208 Sporadischer Leistungsverlust beim 230 Kompressor — Motor an / aus hilft

Diskutiere Sporadischer Leistungsverlust beim 230 Kompressor — Motor an / aus hilft im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, ich habe schon seit etwas längerer Zeit sehr sporadische Motorprobleme mit meinem CLK 230 Kompressor (BJ 2000, MOPF aber noch der...

  1. T*B*S

    T*B*S

    Dabei seit:
    14.05.2002
    Beiträge:
    1.494
    Zustimmungen:
    0
    Auto:
    CLK 230 Kompressor
    Hallo zusammen,

    ich habe schon seit etwas längerer Zeit sehr sporadische Motorprobleme mit meinem CLK 230 Kompressor (BJ 2000, MOPF aber noch der 193 PS Motor). Zirka 1 - 3 Mal im Monat merke ich plötzlich während der Fahrt, dass der Motor deutlich weniger Leistung abgibt. In diesem Zustand geht der Drehzahlmesser selbst bei Kick-Down nur sehr schwerfällig nach oben; entsprechend ist die Beschleunigungsleistung. Dieses Problem bleibt dann so lange bestehen, bis ich den Motor aus- und wieder anschalte. Danach ist der Leistungsverlust wie weggeblasen. Ich meine, dass das Problem häufig nach starkem beschleunigen – erst recht, wenn dies kurz nach dem Motorstart (ca. 5 – 10 Minuten) erfolgt – auftritt. Kann mich hier aber täuschen. Wie erwähnt, das Problem tritt längst nicht immer auf, sondern nur ab und zu, so dass eine tatsächliche Eingrenzung nicht möglich war.
    Zwar habe ich schon mehrfach von Leistungsverlusten beim 230er Kompressor gelesen, allerdings nie, dass ein reines aus- und anschalten das Problem bis zum nächsten Mal völlig behebt.
    Hat jemand ähnliche Probleme oder gar Lösungen?

    Vielen Dank schon mal und beste Grüße
    Julian

    P.S.: Ich wollte meinen CLK vor ein paar Wochen mal ausfahren, merkte aber, dass er ab ca. Tacho 200 (was ziemlich genau scheint) sehr zäh ist. Mir war es kaum möglich schneller als 220 zu fahren, obwohl der Wagen ja mit 231 eingetragen ist. Ist dies normal, oder braucht der 230er wirklich ein gutes Stück freie Autobahn bis tatsächlich 230 km/h erreicht sind?
     
  2. #2 Starmaster, 06.06.2012
    Starmaster

    Starmaster

    Dabei seit:
    12.06.2011
    Beiträge:
    559
    Zustimmungen:
    96
    Auto:
    Viano 2.2 CDI lang Ambiente , C 220 T CDI 204.208
    Kennzeichen:
    s
    bw
    v i 1 1 4 4
    Fehlerspeicher auslesen lassen, dann weisst du mehr. Alles andere wäre geraten. Mfg Jo
     
    denny crane gefällt das.
  3. #3 conny-r, 07.06.2012
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.190
    Zustimmungen:
    782
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Tippe auf Leckage im Ansaugbereich.
     
  4. #4 thomasoeli, 07.06.2012
    thomasoeli

    thomasoeli

    Dabei seit:
    29.09.2007
    Beiträge:
    1.053
    Zustimmungen:
    133
    Auto:
    W204 C220 CDI BE Avantgarde EZ 05/2013
    Verbrauch:
    Kennzeichen:
    Ich klinke mich hier mal mit ein, weil ein Kollege von mir die gleichen Probleme hat. Es handelt sich ebenfalls um einen W208 230 Kompressor. Mit dem genauen Baujahr bin ich mir nicht ganz sicher, aber die Baureihe passt definitiv.

    Bei ihm wäre noch das Problem, dass es der Leistungsverlust soweit geht, dass der Motor abstirbt. Nachdem er das Auto aber neu startet läuft alles wieder normal. Ich habe sofort unwissentlich auf den LMM getippt, aber dieser wurde erst vor 2 Jahren getauscht. Er ist sich nicht ganz sicher, aber es könnte kein originaler LMM sein. Das Problem tritt bei ihm übrigens völlig willkürlich auf.

    Ich würde mich ebenfalls über eure Tipps freuen.

    Dank euch vorab.

    Thomas :wink:
     
  5. #5 Harzer90, 08.06.2012
    Harzer90

    Harzer90

    Dabei seit:
    06.12.2011
    Beiträge:
    60
    Zustimmungen:
    7
    Auto:
    CLK320 C208
    Hätte spontan auch auf LMM getippt doch dann wäre es nach einem Neustart nicht behoben.

    Schwer zu sagen aus der Ferne, am besten mal auslesen und dann sollte man auch schnell fündig werden ;)
     
  6. #6 Wurzel1966, 08.06.2012
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.802
    Zustimmungen:
    726
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin

    Was sagt denn der Fehlerspeicher ?
    Nach der Beschreibung könnten mehrere Fehler ursächlich sein.
    1.) loses Kat-Innenleben.
    2.) Teillastdüsen verkokt.
    3.) Kabel-oder Steckerbruch an der Umluftklappe für die Ansaugluft.
    4.) defekte Magnetkupplung des Kompressors. (Edit : Kannste streichen,hab gerade gesehen das Du einen Mopf fährst.Und der hat keine Magnetkupplung mehr.)
    5.) schleichender defekt an einer oder beiden Zündspulen bzw. defektes Zündgeschirr.
    6.) Defekt an der Sekundärluft-Einblassung.

    Gruß Ingwer :wink:
     
  7. T*B*S

    T*B*S

    Dabei seit:
    14.05.2002
    Beiträge:
    1.494
    Zustimmungen:
    0
    Auto:
    CLK 230 Kompressor
    Hallo zusammen,

    ich war vor ein paar Tagen bei Mercedes und habe eine Diagnose durchführen lassen. Es waren nach Aussage des Meisters einige Fehler gespeichert und er schließt daraus auf ein Problem mit dem Luftmassenmesser (LMM).
    Seit ich in der Werkstadt war ist es auch kein sporadischer Leistungsverlust mehr, sondern ab 3500 U/min ist kein Leistungs- bzw. eher Geschwindigkeitszuwachs mehr zu sehen, als würde man kein Gas mehr geben. Schaltet man dann einen Gang hoch zieht er wieder voll durch, bis er wieder ca. 3500 U/min hat. Danach das gleiche Spiel von vorne.

    Ich habe nun heute mal den LMM ausgebaut und gereinigt. Aber dies hat leider auch keine Abhilfe geschafft...

    Kann es tatsächlich sein, dass der LMM kaputt ist und wäre das ein Indiz, dass er unter 3500 U/min ganz normal beschleunigt und dann abrupt aufhört? Ein Neustart des Motors hilft nun auch nichts mehr.

    @Wurzel: Ich habe zwar einen MOPF, aber noch einen aus der Übergangszeit, d.h. bei mir ist noch der alte 230 Kompressor (193PS) verbaut, der noch eine Magnetkupplung meines Wissens hat. Aber wenn der Kompressor gar nicht laufen würde, wäre m.E. die Beschleunigung unter 3500 U/min nicht so stark zu vernehmen und danach ja auch nur vermindert, aber nicht komplett weg?

    Kann es sein, dass der Motor in einem Notlaufprogramm ist, da der LMM defekt ist?

    Wäre sehr über eure Antworten dankbar!

    Julian
     
  8. T*B*S

    T*B*S

    Dabei seit:
    14.05.2002
    Beiträge:
    1.494
    Zustimmungen:
    0
    Auto:
    CLK 230 Kompressor
    Hallo zusammen,

    ich habe mir nun auf eBay einen original Bosch LMM (Art.-Nr. 0280217114) gekauft (inkl. Versand für ca. 140€).
    Und ich kann sagen: das Problem ist weg!!

    Subjektiv meine ich sogar, dass der CLK noch nie so gut gezogen und weich geschaltet hat.
    Nach einer längeren Fahrt morgen kann ich dazu vlt. eine objektivere Bewertung abgeben.

    Der Einbau des LMM ist sehr einfach (ca. 10 - 15min) und sogar für Ungeübte sehr gut durchführbar.
    Man kommt an den LMM sehr gut dran und muss lediglich eine Schelle locker machen sowie zwei Klammern und ein Kabel am alten LMM lösen.

    Meine Mercedes-Niederlassung wollte übrigens 420 € exkl. MwSt. zzgl. Einbau!!

    Viele Grüße
    Julian
     
Thema: Sporadischer Leistungsverlust beim 230 Kompressor — Motor an / aus hilft
Besucher kamen mit folgenden Suchen
  1. clk geht beim beschleunigen aus

    ,
  2. clk 230 kompressor zieht nicht mehr

    ,
  3. mercedes c 230 kompressor zieht nicht

    ,
  4. slk 230 kompressor keine leistung,
  5. clk 230 kompressor leistungsverlust,
  6. slk 230 kompressor leistungsverlust,
  7. w208 230 kickdown leistungsabfall,
  8. slk r170 230 kompressor leistungsverlust,
  9. 230 Kompressor bei höherer Geschwindigkeit,
  10. clk 230 leistungsabfall,
  11. c 230 sportcoupe beschleunigt nach schalten nicht,
  12. probleme mercedes slk 220,
  13. 230 kompressor keine leistung,
  14. slk 230 kompressor probleme,
  15. slk keine leistung,
  16. clk 230 kompressor probleme,
  17. mercedes 230 kompressor drehzahlblockade bei 4000 umdrehungen,
  18. slk r170 keine leistung mehr,
  19. w208 ruckelt nach neustart weg,
  20. clk w208 leistungsverlust ,
  21. w208 keine leistung,
  22. w208 140 km h leistung fällt ab,
  23. clk 230 kompressor keine leistung,
  24. w208 230 kompressor,
  25. r170 230 automatik kickdown leistungsabfall
Die Seite wird geladen...

Sporadischer Leistungsverlust beim 230 Kompressor — Motor an / aus hilft - Ähnliche Themen

  1. Motor startet warm manchmal nicht

    Motor startet warm manchmal nicht: Hallo zusammen, nach einer Fahrt (egal wie lang) geht manchmal der W203 nicht mehr an. Es ist nur ein lautes Klacken zu hören und das Auto wird...
  2. Cls 63 orgelt ab und zu lange beim Starten

    Cls 63 orgelt ab und zu lange beim Starten: Hallo liebes Mercedes Forum, mein Auto ein CLS 63 orgelt lange beim Starten es ist meistens beim ersten Starten wenn das Auto wärmer ist und...
  3. Vibrieren und rückeln beim Beschleunigen

    Vibrieren und rückeln beim Beschleunigen: Hallo DB-Freunde, ich fahre einen S211 320 cdi Vormopf 174000km. Ich habe das Problem, dass der Wagen vibriert bzw. ruckelt wenn ich beschleunige...
  4. K&N Luftfilter, Motor gut geschützt?

    K&N Luftfilter, Motor gut geschützt?: Hallo zusammen, Ich hätte gerne eure Meinung zu K&N Luftfilter gehört. Es geht mir um die Tauschfilter, also um jene die in den Original...
  5. Motor geht aus nachdem ich den Rückwärtsgagn benutzt habe...

    Motor geht aus nachdem ich den Rückwärtsgagn benutzt habe...: Hallo Zusammen, ich bin wirklich super NEU hier und habe ein echtes Problem.:girl_impossible: Ich habe mir vorige Woche eine A Klasse 140 gekauft,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden