Sportcoupe M271 Motor springt an und geht dann aus

Diskutiere Sportcoupe M271 Motor springt an und geht dann aus im Sportcoupé (CL203 + CLC) Forum im Bereich C-Klasse; Hallo Leute, bin am verzweifeln und bekomme mein Sportcoupe nicht mehr zum laufen. Daten: CL203 C230 Kompressor Bj. / EZ 07/2002 Motor...

  1. #1 Schneibel, 20.04.2019
    Schneibel

    Schneibel

    Dabei seit:
    28.05.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    MB C230K Sportcoupe AMG Evolution 1,8L 141KW/192PS EZ 07/2002 Leder, Navi, Xenon, Komfortklima, Panoramdach, Eisenmann Edelstahl Auspuff,Vialle Gasanlage
    Hallo Leute,



    bin am verzweifeln und bekomme mein Sportcoupe nicht mehr zum laufen.



    Daten:



    CL203

    C230 Kompressor

    Bj. / EZ 07/2002

    Motor M271

    Leistung: 192 PS



    Gasumbau mit Vialle LPI7 (Die ist es nicht, da er erstmal mit Benzin startet und die bis jetzt einwandfrei lief)



    Delphi Cars von 2015 (Tester)



    Also ich sag erstmal was alles neu ist.



    Nockenwellensteller Einlass und Auslasseite

    Nockenwellensensor Einlass und Auslassseite

    Benzinpumpe inkl. Relais

    Benzinfilter

    Alle Schläuche inkl. des Rückschlagventils von der Kurbelwellen Entlüftung zur Drosselklappe

    Lambdasonden vor und nach KAT



    Ich hab die Steuerzeiten der Nockenwelle kontrolliert, waren i.O.

    Die Zündkerzen mal raus geschraubt und die waren schwarz

    Motor ohne Zündkerzen mal drehen lassen und es war auch Benzin in den Zylindern.



    Also Sprit kriegt er, nur ich glaube zu viel und ich weiß nicht wieso



    Im Anhang lade ich mal ein paar Bilder von den Live Daten beim Start hoch



    Der Wagen startet und es klingt so als würde er absaufen.



    Ich habe hier Zuhause noch einen neuen Klopfsensor und einen OT-Sensor für aufs Getriebe,

    wollte ich aber erst einbauen wenn ich ich eine etwaige Ahnung habe was es sein könnte.

    Ansonsten würde ich die zurück schicken und die Kohle lieber für das richtige Ersatzteil ausgeben



    Achja zwei Tester sagen ECU technisch wäre alles Ok



    Mir persönlich fällt jetzt nur noch LMM oder Steuergerät ein oder der falsche Zündzeitpunkt
     

    Anhänge:

  2. #2 Andreas Harder, 20.04.2019
    Andreas Harder

    Andreas Harder

    Dabei seit:
    27.01.2007
    Beiträge:
    2.033
    Zustimmungen:
    531
    Auto:
    SLC R172 07/2017 Motorrad: Honda CX500c
    Kennzeichen:
    r z
    sh
    a h 1 6 1
    r z
    sh
    a h 7
  3. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.568
    Zustimmungen:
    3.102
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    ich :verschieb das mal zu den Coupés
     
  4. #4 jpebert, 21.04.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    505
    Zustimmungen:
    115
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Lass' Mal alle Systeme auf einmal mit Deinem Delphi scannen, Klick auf jedes SG mit Fehler und poste die Fehler hier.

    Falls Du nicht klar kommst, jemanden suchen der Delphi bedienen kann bzw. gleich SD. Ohne eine ordentliche Diagnose ist es Raten. Mal ins Blaue hineingeraten würde ich KW-Sensor sagen.

    Obige Fotos sind so ziemlich sinnfrei. ;)
     
Thema:

Sportcoupe M271 Motor springt an und geht dann aus

Die Seite wird geladen...

Sportcoupe M271 Motor springt an und geht dann aus - Ähnliche Themen

  1. Cls 320cdi red. Bremsleitung! Motor starten!

    Cls 320cdi red. Bremsleitung! Motor starten!: Hallo liebe Leute, ich brauche eure Hilfe, jedesmal wenn ich im Wagen einsteige bekomme ich die meldung "red. Bremsleitung! Motor starten! " Und...
  2. 3. Bremslicht geht nicht aus verzweifel langsam :-(

    3. Bremslicht geht nicht aus verzweifel langsam :-(: Hallo Ihr lieben Ich Habe einen MB w211 e320 4matic Bj. 2003 . Ich habe ein Problem ich habe einen großen Kabelbaumbruch hinten links Kofferraum...
  3. CLK 200 (C209) Comand NTG 2.0 springt nicht an

    CLK 200 (C209) Comand NTG 2.0 springt nicht an: Hallo zusammen! Ich habe ein Problem mit meinem CLK 200 Kompressor, Baujahr 2007. In diesem ist das Command NTG 2.0 verbaut. Wenn ich dieses nun...
  4. SLK 230 Kompressor Motor geht während der Fahrt einfach aus

    SLK 230 Kompressor Motor geht während der Fahrt einfach aus: Hallo, ich habe folgendes Problem! Bei meinem SLK 230 bj.2000 geht ab und zu während der Fahrt der Motor aus. Er springt dann meist gleich wieder...
  5. Tausch Ausgleichswelle M272-Motor - Erfahrungsbericht

    Tausch Ausgleichswelle M272-Motor - Erfahrungsbericht: Vorwort Ein abgenutztes Zahnrad der Augleichswelle bedeutet zumeist wirtschaftlicher Totalschaden. Die MB-Reparaturpreise liegen bei etwa 7500€+....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden