W220 springt nicht mehr an.

Diskutiere springt nicht mehr an. im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; das auto ist von 2001 und wurde vor 4 jahren "eingemottet". nun wollten wir ihn wieder laufen lassen, doch er springt nicht an. der sprit kam...

  1. #1 daaddii, 27.07.2017
    daaddii

    daaddii

    Dabei seit:
    27.07.2017
    Beiträge:
    5
    Zustimmungen:
    1
    das auto ist von 2001 und wurde vor 4 jahren "eingemottet". nun wollten wir ihn wieder laufen lassen, doch er springt nicht an. der sprit kam nicht da an wo er sollte. ventil für zufuhr und kraftstofffilter wurde gewechselt. fehler wurden ausgelesen, keine vorhanden. der sprit kommt bis zu den indikatoren. leitungen wurden gesäubert ! beim umdrehen des schlüssels "orgelt" er herum... aber anspringen tut er nicht... was könnte es sein ??? über hilfe bin ich dankbar
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.929
    Zustimmungen:
    3.178
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    um was für ein Motörchen handelt es sich denn.
     
  3. #3 daaddii, 27.07.2017
    daaddii

    daaddii

    Dabei seit:
    27.07.2017
    Beiträge:
    5
    Zustimmungen:
    1
    cdi , diesel
     
  4. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.929
    Zustimmungen:
    3.178
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Was für einer?

    6 oder 8 Zylinder?

    Laufleistung?

    Muss mann den jedes Detail aus der Nase ziehen. :wand
     
    swisscar gefällt das.
  5. #5 daaddii, 27.07.2017
    daaddii

    daaddii

    Dabei seit:
    27.07.2017
    Beiträge:
    5
    Zustimmungen:
    1
    SORRY !!! ich bin eine frau und kein mann...
    ich kümmere mich normal nicht um auto`s. es muss laufen und gut ;)
    es ist ein V8, diesel, 41800km
    JA ! bitte zieh mir alles aus der nase weil ich nicht weiß was ich alles angeben soll.
    SORRY ! :rolleyes:
     
  6. NAG_1

    NAG_1

    Dabei seit:
    29.04.2017
    Beiträge:
    774
    Zustimmungen:
    212
    Auto:
    140.057 S600L / 124.043 230CE
    Verbrauch:
    Wenn im FS nix drin steht, dann muss man weiter machen mit dem Auslesen der Istwerte.
    Raildruck, Ansteuerung der Injektoren,... KWS bzw. NWS wären auch noch zwei Kandidaten. Denn wenn ein Synchronisierungsfehler zwischen den Nockenwellen und der Kurbelwelle vorliegt, dann wird die Einspritzung nicht freigegeben.

    Ps: Soll das echt 48.100 km heißen oder sollten das 481.000 sein?
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.772
    Zustimmungen:
    3.459
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    2001
    Der dürfte noch keine elektrische kraftstoffpumpe im tank haben. Da wird so viel Luft im System sein dass der Wagen es nicht entlüftet bekommt. Mit einer pumpe entlüften. ..Wenn er dann nicht läuft fehlerspeicher auslesen.
     
  8. #8 daaddii, 28.07.2017
    daaddii

    daaddii

    Dabei seit:
    27.07.2017
    Beiträge:
    5
    Zustimmungen:
    1
    die fehler wurden ausgelesen, es sind keine vorhanden.
    sämtliche leitungen wurden gereinigt und entlüftet.
    der sprit kommt bis zu den indikatoren.
    er "orgelt", aber springt nicht an.

    es sind original 41.734km
    es ist eins von 4 autos meiner schwiegereltern das ich jetzt zum fahren bekomme.

    vielen dank für eure hilfe !
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.772
    Zustimmungen:
    3.459
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Dann diagnoserechner dran und die startfreigabe, raildruck usw. prüfen. Gibt genug Ursachen diese zu sperren. Auch die starterdrehzahl kann zu niedrig sein.
     
Thema: springt nicht mehr an.
Besucher kamen mit folgenden Suchen
  1. w220 springt nicht an

    ,
  2. mb w221 motor heiß dann springt er nicht an

Die Seite wird geladen...

springt nicht mehr an. - Ähnliche Themen

  1. Verbrauch immer mehr schleichend gestiegen

    Verbrauch immer mehr schleichend gestiegen: Hallo, mein Verbrauch ist über die Jahre hinweg schleichend gestiegen. Früher schaffte ich im Stadtverkehr 850 - 900 km. Nun gerade mal 700 km....
  2. collision prevention assist bei aktuellem Marco Polo Activity nicht mehr bestellbar???

    collision prevention assist bei aktuellem Marco Polo Activity nicht mehr bestellbar???: Hallo Zusammen, ich bin gerade dabei, mir bei Daimler (in diesem Fall Mercedes Beresa Osnabrück) den neuen Marco Polo Acitivity Edition zu...
  3. Türschloss VR sperrt nicht mehr zu.

    Türschloss VR sperrt nicht mehr zu.: Hallo zusammen, Bin seit kurzem Besitzer eines W203, 200 Kompressor Bj 01 Sportcoupe. Folgendes Problem, wenn ich mein Auto abschließen tue...
  4. Verzweifelt W168 A Klasse springt nicht an

    Verzweifelt W168 A Klasse springt nicht an: Hallo ich bin neu hier und hoffe ihr könnt mir helfen leider springt unsere A Klasse w168 Bj 2001 1.4 mit 82 ps nicht mehr an. Erst war es nur...
  5. Ml w166 zieht nicht mehr richtig

    Ml w166 zieht nicht mehr richtig: Hallo leute mein ml w166 fährt normal nach kurzer strecke wechsel vermutlich auf notlauf zieht dan exrtem langsam an und nicht mehr wie 2200...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden