Ständige Regeneration

Diskutiere Ständige Regeneration im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo zusammen, lange Zeit war ich stiller Mitleser bis ich mich nun tatsächlich hier angemeldet habe und direkt mal eure Unterstützung in...

  1. #1 morpheus92, 05.08.2022
    morpheus92

    morpheus92

    Dabei seit:
    04.08.2022
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen,
    lange Zeit war ich stiller Mitleser bis ich mich nun tatsächlich hier angemeldet habe und direkt mal eure Unterstützung in Anspruch nehmen möchte.

    Zunächst zu mir - ich bin (noch) 29 Jahre alt und fahre einen S204 MoPf C200 CDI BE mit OM651-Motor. Das Fahrzeug hat aktuell knappe 195.000 KM auf der Uhr und läuft grundsätzlich tadellos mit voller Leistungsentfaltung und einem sehr angenehmen Verbrauch.

    Aus technischem Interesse habe ich vor einiger Zeit eine LED zur Überwachung der Regenerierungsphasen nachgerüstet, welche gottseidank oder leider sehr gut funktioniert. Dadurch ist mir aufgefallen, dass das Fahrzeug alle 200-250KM in die Regenerierung geht - zuletzt heute Morgen nach einer Gesamtwegstrecke von 208KM seit letzter Regenerierung.

    Inzwischen habe dank vorhandener Software mal die Motor-Livewerte ausgelesen und fotografiert. Diese habe ich hier mal angefügt.

    Könnte mir hier jemand helfen und mir bei der Interpretation der Werte helfen? Sind aufgrund der Laufleistung die Injektoren defekt und müssen getauscht werden?

    Meines Wissens nach wurden DPF und Diff.-Druck-Sensor vom Vorbesitzer vor knapp 50.000KM gewechselt.

    Ich würde mich sehr über Infos, Anregungen und Hilfe eurerseits freuen und bedanke mich herzlichst im Voraus :-)
     

    Anhänge:

  2. #2 Bytemaster, 06.08.2022
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    3.354
    Zustimmungen:
    830
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Sieht meiner Meinung nach völlig normal aus. Wenn ich mir die Daten so ansehe, kann es sein, das Du viel Kurzstrecke fährst?
     
  3. #3 jpebert, 06.08.2022
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    4.967
    Zustimmungen:
    1.061
    Auto:
    S211 E280 CDI T vorMopf, S211 E280 T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder und weitere
    TempSensor kann Drift haben oder völlig falsche Werte haben. Am besten mal rausschrauben wieder anschließen und Fönen mit verschiedenen Temperaturen. Den Plausibilitätstest vorher machen.

    Außerdem kann der DiffDruckSensor defekt sein oder die Schläuche zum DiffdruckSensor hinüber/dicht.
     
  4. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    3.787
    Zustimmungen:
    426
    Auto:
    W246/ S205/ div
    Erstmal sollte was zum nutzungsprofil gesagt werden..Der glc/glb hat auch häufig regeneriert, hat auch viele kalt/starts abbekommen ( carport raus bis Tor.. raus vors Tor.. dann irgendwann zur arbeit..nachmittags anders rum plus einkaufspause und hund einsammeln zum Gassi..)..Der vito bekommt aktuell 4x20km am Tag, durch die Pausen halt auch eher kurzstrecke ( die 8l öl sind danur bedingt warm)..sieht nach viel km aus am Ende der Woche, dpf wird sich bedanken
     
  5. #5 morpheus92, 07.08.2022
    morpheus92

    morpheus92

    Dabei seit:
    04.08.2022
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen und erstmal vielen Dank für die Antworten.

    Zu meinem Nutzungsprofil:
    Das Fahrzeug wird täglich zweimal 18KM bewegt (Arbeitsweg). In unregelmäßigen aber recht kleinen Abständen wird das Auto auch mal größere Strecken mit ca. 150KM oder gar weiter am Stück gefahren. Dies kommt jedes bzw. jedes zweite Wochenende vor.

    Mir ist bewusst, dass bei einer einfachen Strecke von 18KM nicht unbedingt von Langstrecke die Rede sein kann, allerdings kann ich mir nicht wirklich vorstellen dass das Fahrzeug aufgrund dessen solche kurzen Abstände zwischen den Regenerierungsphasen haben darf/sollte - zumal er dann bei größeren Strecken >500KM mehrfach regeneriert.

    Der DPF und Diff.-Druck-Sensor wurden vom Vorbesitzer vor ca. 50.000 KM getauscht, deswegen kann ich mir nicht ganz vorstellen dass der Hund hier begraben liegt... Oder gehen die Dinger so häufig kaputt?

    Ich hatte mir parallel zum Forum noch woanders eine Meinung zu den ausgelesenen Werten eingeholt. Hier war man der Meinung, dass die us-Werte in meinem Falle den Versuch zeigen, weniger einzuspritzen. Dies deutet auf verschlissene und tropfende Injektoren hin. Er hat mir erklärt, dass hierdurch der Sprühneben zu grob und entsprechend die Verbrennung schlechter ist. Dies wiederum führt zu einer erhöhten Rußbildung, was eine schnellere Füllung des DPF zur Folge hat. Insgesamt empfiehlt er mir bei der Laufleistung von >195.000KM einen Austausch der Injektoren aufgrund von Verschleiß.

    @C240T , beim Stöbern durchs Forum schienst du auch sehr kompetent in solchen Angelegenheiten. Wie würdest du die Problematik beurteilen?

    Wie seht ihr das? Kann das jemand aufgrund von Erfahrungswerten bestätigen? Ich habe mal rumgeschaut, wo ich die Injektoren am Besten beziehen kann - möchte ungern generalüberholte nehmen. Wenn dann lieber komplett neu. Das beste Angebot habe ich bei "Autohupe.com" mit ca. 200€/Stück gefunden. Habt ihr Erfahrungen mit dem Laden?

    Vielen Dank im Voraus :-)
     
  6. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    3.787
    Zustimmungen:
    426
    Auto:
    W246/ S205/ div
    Agr o.ä. wurde auch schon neu gekauft und im Endeffekt war es nix gutes..denke so pauschal kann man da nicht in gut und schlecht unterscheiden. Bisher wurde nicht viel schlechtes über überholte injektoren geschrieben ( Bosch Service usw)..18km ist nicht viel, woher hat der vorbesitzer den dpf/sensor? Evtl ist da der Hund begraben ( über sens
     
  7. #7 morpheus92, 09.08.2022
    Zuletzt bearbeitet: 09.08.2022
    morpheus92

    morpheus92

    Dabei seit:
    04.08.2022
    Beiträge:
    8
    Zustimmungen:
    0
    Ich merke schon, eine schwere Geburt ist/wird das.

    Ich habe das Auto von weiter her geholt und müsste nochmal die Rechnungen durchsehen wo der DPF geholt wurde.

    Ich hatte jetzt vorgestern nochmal ein interessantes "Erlebnis", was so bisher nie vorgekommen war. Nach Motorstart ist mir aufgefallen, dass das mein AG recht träge geschaltet hat und generell das Fahrzeug kaum Leistung hatte. Das manuelle Schalten war ebenfalls nicht möglich - es ist davon auszugehen, dass das Fahrzeug sich im Notlauf befand.

    Beim Auslesen stand der Fehler P047128 "Der Abgasgegendrucksensor 1 hat Funktionsstörung. Der Signal-Offset ist außerhalb des zulässigen Bereiches."
    Habe den Fehler gelöscht und einfach mal trotz Füllgrad von ca. 5% manuell eine Regeneration eingeleitet (per Sonderablauf in der SD)...
    Dabei ist mir eine sehr starke Rauchentwicklung aufgefallen, was ich so nie bewusst gesehen habe. Auch habe ich festgestellt, dass die DPF-Temperatur stark am schwanken war und er während der Fahrt und Regeneration mehrfach aufgeheizt hat. Liegt also hier ggf. ein Problem mit einem Temperatursensor vor? Habe es leider noch nicht geschafft, den Tipp von @jpebert in die Tat umzusetzen und den Sensor mit Föhn zu prüfen.

    Jedenfalls hat das Auto nach der Kur wieder seine volle Leistung und alles ist gut. Bin mal gespannt, wann dann wieder die nächste Regeneration eingeleitet wird und werde diesbezüglich weiter berichten. Interessanterweise wurde der Motornotlauf nicht per MKL oder Text im Display des KI angezeigt, sodass man nur durch die reduzierte Motorleistung auf den Notlauf schließen konnte. Wie gesagt, einen solchen Fall gab es bisher auch noch nie - also Notlauf und reduzierte Leistung.

    Hier scheint ja auf jeden Fall irgendwas im Argen zu sein. Die Frage ist nur, was...

    Anbei auch mal ein Foto der Fehlermeldung.
     

    Anhänge:

  8. #8 jpebert, 09.08.2022
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    4.967
    Zustimmungen:
    1.061
    Auto:
    S211 E280 CDI T vorMopf, S211 E280 T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder und weitere
    Viele Möglichkeiten bleiben nicht - heißt es ist auch nicht so schwierig, dass Problem zu beheben.

    Schwierig sind allenfalls die Umstände, keine Grube/Bühne.

    ich glaube nicht, dass die erzwungene Regeneration lange vorhält, wenn Du das eigentliche Problem nicht löst. Bin mit sicher, das das Problem in 30min - 2h ziemlich gut ortbar ist.

    Abgasgegendrucksensor: Bei Problemen prüfen per Plausibilitätstest. Atmosphärendruck bei 3min Motor aus. 60mBar Abweichung ist I.O. Bei Auffälligkeiten austauschen und nochmals prüfen, so dass man nicht von der Traufe in den Regen kommt!
     
  9. #9 morpheus92, 10.08.2022
    morpheus92

    morpheus92

    Dabei seit:
    04.08.2022
    Beiträge:
    8
    Zustimmungen:
    0
    Danke, deine Aussagen machen mir Hoffnungen :-)
    Würde du also sagen, dass den Injektoren zunächst keine weitere Beachtung geschenkt werden muss? Ich habe im Netz bei meiner Recherche des Öfteren von Motorschäden, verursacht durch tropfende Injektoren (Stichwort Loch im Kolben), gelesen. Das verunsichert mich schon aktuell sehr stark ob ein Tausch bei meiner Laufleistung da vorbeugend Sinn macht.

    Dann wäre mein aktueller Fahrplan erstmal nach Falschluft zu suchen und mit der SD eine Plausibilitätsprüfung der Sensoren vorzunehmen und ggf. auszutauschen?!
     
  10. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    3.787
    Zustimmungen:
    426
    Auto:
    W246/ S205/ div
    Frag doch einfach boschservice o.ä. was injektoren test kostet..dann ist dein bauchgefühl befriedigt
     
  11. #11 jpebert, 10.08.2022
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    4.967
    Zustimmungen:
    1.061
    Auto:
    S211 E280 CDI T vorMopf, S211 E280 T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder und weitere
    Etwa 30 Euro / Injektor. Der Rundlauftest sah gut aus. Insofern ist es eine hervorragende Idee, nach anderen und in den meisten Fällen wahrscheinlicheren Ursachen zu schauen.

    Ich verstehe Deinen Plan nicht. Was ist mit den kurzen DPF - Intervallen? Wieso Falschluft? Irritiert.
     
  12. #12 morpheus92, 12.08.2022
    morpheus92

    morpheus92

    Dabei seit:
    04.08.2022
    Beiträge:
    8
    Zustimmungen:
    0
    Okay, mit der Falschluft habe ich wohl nicht richtig gedacht - hatte im Sinn, dass eine fettere Verbrennung aufgrund von Falschluft (Motor-STG spritzt dann auch mehr Kraftstoff ein) zu einer schnelleren Füllung des DPF führt. Ist aber ja Schwachsinn, da die Verbrennung bei Falschluft ja eher zu mager werden dürfte oder?

    Ja beim Thema Injektoren testen/generalüberholen lassen oder grundsätzlich erneuern scheiden sich auch die Geister. Leider habe ich hier in der näheren Umgebung keinen Bosch-Diesel-Service, wo ich die Injektoren prüfen lassen könnte. Im Netz findet man ein paar Anlaufstellen, über die sich in sämtlichen Foren allerdings sehr negativ ausgelassen wird. Somit würde sich an der Stelle für mich die Frage ergeben, wo man mit gutem Gewissen seine Injektoren zur Prüfung einsenden und ggf. überholen lassen kann. Ein (!) Neuer kostet bei Mercedes ~500€ aufwärts, was ich mehr als Krass finde und zunächst nicht einsehen mag...
    Aber wenn das aufgrund der ausgelesenen Werte auch nicht notwendig erscheint, ist das für mich erstmal sehr beruhigend. Dennoch freue ich mich über gute Hinweise mit langfristigen Erfahrungen bei einem Instandsetzer für die Injektoren - einfach schonmal pro Forma...

    Somit bleibt es erstmal bei der Prüfung der Sensorik. Das ist fürs Wochenende geplant, habe leider bisher nicht die Zeit gefunden mich damit mal ausgiebig zu beschäftigen. Selbstverständlich werde ich euch hier auf dem Laufenden halten :-)

    Vielen Dank an alle für die Tipps, Anregung und tolle Unterstützung!
     
  13. #13 morpheus92, 18.08.2022
    morpheus92

    morpheus92

    Dabei seit:
    04.08.2022
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen,
    leider kann ich erst jetzt eine Rückmeldung geben weil ich zeitlich bisher keine Möglichkeit hatte mich nochmal mit der Thematik auseinanderzusetzen.

    Ich habe die Sensorik nochmal per SD geprüft und konnte weder bei Motorstillstand, noch bei laufendem Motor im Leerlauf irgendwelche Ungereimtheiten feststellen. Somit habe ich mir auch erstmal den Schritt gespart sämtliche Sensoren auszubauen und weiter zu prüfen. Der Abgasgegendrucksensor hatte bei Motorstillstand einen Druck von 1,026 bar gemeldet, was dem Atmosphärendruck (Standard 1,013 Bar) doch sehr nahe kommt. Der Diff.-Druck-Sensor lieferte einen Wert von -0,001 bar, was gemäß Sollwerte ebenfalls sehr passend zu sein scheint. Auch bei laufendem Motor (Leerlauf) konnte ich keine Differenzen bei den angezeigten Werten feststellen. Ich habe euch mal Bilder angehängt.

    Trotz dem guten Zureden durch @jpebert habe ich immer noch Bedenken bezügl. der Injektoren, was mir möglicherweise bei der Nullmengenkalibrierung auch bestätigt wird - siehe Bilder.

    Hier scheinen vor allem Zylinder 1 und 4 nah an den von Mercedes gesetzten Grenzwerten zu liegen:
    Korrekturwert der Einspritzdauer für Zylinder 1: -43us (Grenzwert +/- 63us)
    Korrekturwert der Einspritzdauer für Zylinder 2: -32us
    Korrekturwert der Einspritzdauer für Zylinder 3: 20us
    Korrekturwert der Einspritzdauer für Zylinder 4: 53us

    Ich hatte mich ja mal vorab schon schlau gemacht - demnach entspricht das negative Vorzeichen beim Korrekturwert für eine Verkürzung der Einspritzdauer, womöglich aufgrund von grobem Sprühbild oder tropfenden Injektoren. Das würde also auf Zylinder 1+2 zutreffen.
    Zylinder 3+4 haben eine nach oben korrigierte Einspritzdauer, was dann auf verdreckte/verstopfte Injektordüsen hinweisen könnte. Dadurch bedingt wird die Einspritzdauer erhöht um einen sauberen Motorlauf zu gewährleisten.

    Insgesamt würde das alles für mich erklären, warum die Verbrennung unsauber und somit der DPF schneller voll sein könnte.

    So werde ich wohl doch nicht drum herum kommen die Dinger einzuschicken und ggf. überholen bzw. austauschen zu lassen...
     

    Anhänge:

  14. #14 jpebert, 18.08.2022
    Zuletzt bearbeitet: 18.08.2022
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    4.967
    Zustimmungen:
    1.061
    Auto:
    S211 E280 CDI T vorMopf, S211 E280 T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder und weitere
    Das ist eine gute Idee. Ich tausche meine, wenn die im Hochdruckbereich über 20us liegen. Aber das wird Dir hinsichtlich der kurzen Intervalle genau nichts bringen. Dazu müsste der Motor aufgrund der Injektoren ziemlich schlecht laufen, damit sich der DPF mit 150km befüllt.

    Was hast den nun der TempSensor nach einer Nacht stehen angezeigt? Was zeigt der nach Fönen mit 100-600 Grad an?

    Die Diagnosetests und Schlussfolgerungen sind zwar schön aber nutzlos. Bspw. könnte ein Druckschlauch zum DiffdruckSensor zu oder porös/abgebrochen sein. Dann siehst du beliebige Werte, w risst aber immer noch nicht, ob die Teile arbeiten.

    Jedenfalls sind die Injektoren die f falsche Baustelle hinsichtlich des DPFs.

    Ich kann Dir leider nur Tips aus der Ferne geben. Mit selbst einen Blick werfen, kommt evtl. was anderes raus. Insofern, lass‘ das doch mal jemanden prüfen, der halbwegs fachkundig ist. Das bringt doch nichts außer Ärger, enorme Ausgaben und letztendlich ich mehr Ausgaben und Verzweiflung, wenn Du weiter herumprobierst, Dir das nächstbeste suchst (Injektoren), weil Du an die besser kommst als an den Auspuff.
     
  15. #15 morpheus92, 04.12.2022
    morpheus92

    morpheus92

    Dabei seit:
    04.08.2022
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen,

    leider komme ich erst jetzt dazu mich weiter mit dem Thema zu befassen. Ich hatte in dem Zusammenhang die Druckleitungen vom Differenzdrucksensor mit Druckluft durchgeblasen. Diese scheinen frei zu sein. Temperatursensoren verhalten sich in meinen Augen unauffällig, auch nach Bearbeiten mit Heißluftfön.

    Aktuell habe ich leider ein noch größeres Problem im Zusammenhang mit dem Abgasgegendrucksensor, was erstmalig aufgetreten ist als ich mich hier zu Wort gemeldet habe (Fehler P047128, Abgasgegendrucksensor Signal-Offset).

    Wenn der Fehler auftritt zeigt der Sensor in der Diagnose einen Wert von ca 1,9bar. Dabei handelt es sich möglicherweise um einen Ersatzwert. Auch wenn der Motor aus ist und er eigentlich den Atmosphärendruck anzeigen müsste. Nach mehrmaligem ein- und ausschalten der Zündung und/oder des Motors stimmt der Wert dann manchmal wieder (ca 0,98bar).

    Habe den Sensor nun getauscht (Original MB), was allerdings leider keine Besserung gebracht hat.
    Nach einem Hinweis bezüglich der Verkabelung des Sensors (Kabelschacht auf dem Motor) befinden sich dort wohl sogenannte Z-Endhülsen, die zum Verbinden der Leitungen eingesetzt werden und für Probleme sorgen könnten. Die entsprechenden Verbinder für die Leitungen des Abgasgegendrucksensors habe ich nun verbannt und die Leitungen händisch gelötet. Leider ebenfalls keine Besserung.

    @jpebert , sagt dir die Thematik was? Hast du eventuell noch eine Idee?
     
  16. #16 jpebert, 04.12.2022
    Zuletzt bearbeitet: 04.12.2022
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    4.967
    Zustimmungen:
    1.061
    Auto:
    S211 E280 CDI T vorMopf, S211 E280 T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder und weitere
    Naja, der Druck baut sich erst so langsam ab. Deshalb soll man 3 min warten bevor man den Vergleich mit dem Atmosphärendruck zieht. Oder eben Herausschrauben zum Messen. Aber es sieht so aus, das beide Sensoren i.O. sind.

    Wenn der Abgasgegendruck nicht stimmt wäre auf einen Fehler am AGR, Turbo oder DPF und deren Regelungen (Sensoren) zu tippen. Das müsstest Du u.a. mit Diagnose weiter überprüfen. Desweiteren wäre es ganz schön zu sehen, was der Motor und weitere Systeme noch an Fehlern ausgibt. Bevor Du die Kabelbäume aufmachst und lötest wäre es sicherlich sinnvoller gewesen, mal Kabel durchzumessen und den Massewiderstand zu bestimmen. Evtl. Massepunkte korrodiert. Usw. usf. Das ginge endlos weiter, mir fällt gar nicht alles ein, ohne den Wagen hier zu haben und systematisch zu prüfen und dann je nach Pürfergebnis weiter zu testen.

    Kurzum, es machtmittlerweile sicherlich Sinn, den Wagen jemanden hinzustellen, der etwas Durchblick hat. Zum Beispiel einem Fachmann.
     
  17. #17 morpheus92, 04.12.2022
    morpheus92

    morpheus92

    Dabei seit:
    04.08.2022
    Beiträge:
    8
    Zustimmungen:
    0
    Guten Abend,
    erstmal vielen Dank für deine Analyse des Problems. Bezüglich deiner abschließenden Worte gebe ich dir sicherlich recht, allerdings wollte ich das Ganze solang es Ideen, Hinweise und Möglichkeiten gibt erstmal selbst in die Hand nehmen.

    Den Wert von 1,9bar zeigt er in der Diagnose sowohl bei abgezogenem Sensor an wie auch mit dem alten Sensor im ausgebauten Zustand. Deswegen schrieb ich ja oben, dass ich bei dem Wert von einem Ersatzwert ausgehe wenn das Steuergerät kein Signal bekommt. Ausser dem besagten Fehler P047128 wird im Motorsteuergerät aktuell kein weiterer Fehler abgelegt. Der Tipp die Leitungen durchzumessen ist sicherlich sehr gut, hier müsste ich erstmal wissen welche Kontakte des Steckers am Motor-STG der Leitungen zum Abgasgegendrucksensor entsprechen. Dann könnte man auch mal den Widerstand messen.

    Ich habe im Zusammenhang mit der bleibenden Fehlermeldung P047128 trotz Austausch des Sensors in einem anderen Forum gelesen, dass diese Z-Endhülsen im Kabelstrang gerne Probleme machen weil es hier zu Übergangswiderständen kommt. Das war der Grund weshalb ich diese Z-Verbinder entfernt und die Kabel vernünftig verlötet habe. Leider blieb der erhoffte Erfolg dennoch aus.

    Die Möglichkeit, dass der neue Sensor defekt ist schließe ich zunächst auch aus - so viel Pech sollte selbst ich nicht haben können :D

    Entsprechend kann es doch eigentlich nur noch ein Kontaktproblem oder Wackelkontakt am Stecker vom Sensor oder am Stecker vom Motorsteuergerät sein, oder wie siehst du das? Sind in der Richtung Probleme bekannt?
     
  18. #18 jpebert, 05.12.2022
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    4.967
    Zustimmungen:
    1.061
    Auto:
    S211 E280 CDI T vorMopf, S211 E280 T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder und weitere
    Es gibt immer und mindestens 3 Möglichkeiten ;) Im Prinzip schon, Deshalb Kabel auf Durchgang und Kurzschluss prüfen sowie den Massewiderstand bestimmen. Ruhig Wackeln am Kabel beim Messen, vllt. ein Bruch. Öl im Kabelbaum/MSG-Stecker kannst Du ausschließen? Zum Schluss wäre neben den oben genannten Punkten, die Du ausschließt, warum ?, ein defektes MSG
    möglich.

    Besorge Dir am besten ein WIS für den Schaltplan. Ich kann Dir den Schaltplan sich schicken, aber wenn Du wegen jeder Kleinigkeit hier nachfragen und hoffen musst, das doch jemand bemüht & Zeit hast ….
     
Thema:

Ständige Regeneration

Die Seite wird geladen...

Ständige Regeneration - Ähnliche Themen

  1. R171 Lüftergebläse gewechselt - läuft jetzt ständig

    Lüftergebläse gewechselt - läuft jetzt ständig: Hi erstmal, ich bin neu hier und habe ein Problem, mit dem ich mich an Euch wenden möchte. Mein Fahrzeug ist ein SLK 350 R171 Mopf (305 PS). Da...
  2. W204 ECO Start-Stop funktioniert nicht trotz ständiger grüner Lampe

    W204 ECO Start-Stop funktioniert nicht trotz ständiger grüner Lampe: Hallo, ja, ich habe die Beiträge dazu alle gelesen, trotzdem keine Antwort auf diesen Fehler gefunden. Meine ECO Start-Stop Taste leuchtet immer...
  3. W203 Ständiges Notlauf nach Radioeinbau

    W203 Ständiges Notlauf nach Radioeinbau: Ich habe bei meinem W203 220cdi MoPf folgendes problem. Vor einiger Zeit habe ich ein gebrauchtes Dynavin N7-MBC-Pro gegen den vorherigen „Radio...
  4. Kühlerventilator läuft ständig

    Kühlerventilator läuft ständig: Hallo! Ich habe mit meinem Vito 447 109 das Problem, dass der Kühlerventilator kurz nach dem Motorstart anläuft und erst wieder nach Abschalten...
  5. ständige Regeneration

    ständige Regeneration: Hallo, ich habe folgendes Problem mit meinem 2012er OM642. Das Auto regeneriert gefühlt alle 60-100 Kilometer, merkt man während der Fahrt am...