Standgas Probleme ???

Diskutiere Standgas Probleme ??? im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Bin heute mit meinen gefahren und ab und zu wie ich vom Gas ging fuhr er mit der gleichen Drehzahl kurz weiter , erst las ich auf die Bremse stieg...

  1. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    Bin heute mit meinen gefahren und ab und zu wie ich vom Gas ging fuhr er mit der gleichen Drehzahl kurz weiter , erst las ich auf die Bremse stieg ging er zurück ! Kann da die Automatik auch schuld dran haben ???

    Und dann im N Stellung läuft er ganz nomal aber in der P Stellung läuft er auf etwas hohem Standgas ( 1000 u/ min ) und wenn ich leicht aufs gas steige bis 2000 u/min und wieder weggehe dreht er von alleine etwas hoch und nieder und dann fällt er erst aufs Standgas zurück oder geht total aus !?!?

    Ich würd sagen Zündkerzen !
    oder lieg es an der Zündung ?
    ( Passen die Zündkerzen vom 2.6l auch in den 2.0l rein ? )

    oder was sagt ihr dazu
    bin um jeden Rat dankbar.... :rolleyes:
     
  2. Timmi

    Timmi

    Dabei seit:
    23.04.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Timm hier,
    bevor du Kerzen und Kabel oder Verteilerkappe kaufst, zieh einfach mal den Stecker vom Leerlaufsteller ab. Sitzt unter dem Saugrohr. ist so nen Silbernes kleines Fässchen mit einem Stecker und nen paar Schläuchen dran. Ohne Stecker sollte der Leerlauf bei ca 100 touren liegen. Auto sollte dann auch an bleiben.
    Ist nur so ne Idee. Probiers mal. Mfg timm
     
  3. Big R

    Big R

    Dabei seit:
    23.01.2004
    Beiträge:
    284
    Zustimmungen:
    0
    Auto:
    Mercedes E320 Coupé Bj.1993
    Verbrauch:
    Sind AFAIK die gleichen.

    Kosten je nach Hersteller so um die 2 bis maximal 3 EUR das Stück, also wenn der andere Tipp nicht hilft - da mal auf Verdacht neue reinzumachen ist sicher auch keine allzu teure und schlechte Idee.
     
Thema:

Standgas Probleme ???

Die Seite wird geladen...

Standgas Probleme ??? - Ähnliche Themen

  1. 230 SL 280/300 Mopf2 Probleme/Infos

    SL 280/300 Mopf2 Probleme/Infos: Einen wunscherschönen guten Tag, nun habe ich es endlich vollbracht mich in diesem Forum anzumelden. Grund dafür ist der Kauf meines Mercedes...
  2. GLK220 4Matic Ad Blue Probleme (Nox Sensor Software usw.)

    GLK220 4Matic Ad Blue Probleme (Nox Sensor Software usw.): Hallo zusammen, Ich habe mich im November zum Kauf eines GLK entschieden nach langer Audi Zeit. Ich bin nun beim 13 Werkstatt Besuch und das...
  3. W221 Probleme mit Adblue

    Probleme mit Adblue: Hallo Ich habe einen w221 350CDI bluetech und war eben zum Auslesen bei Mercedes, da meine Motorkontrolllampe angegangen ist. Die meinten, dass...
  4. Probleme beim Abspielen von Audio (Comand) (auch W205)

    Probleme beim Abspielen von Audio (Comand) (auch W205): Hallo Zusammen, Ich fahre seit 10.2019 einen GLC aus 10/2016 mit dem Standard Soundsystem. Es besteht ein Problem mit Soundaussetzern beim...
  5. Probleme Zündschloss w639 Viano

    Probleme Zündschloss w639 Viano: hallo Gemeinde! Ich bin neu hier da ich zum ersten Mal an meinem Viano Bj 2005 ein Problem habe das ich nicht selbst lösen kann....: Seit ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden