Standgas zu hoch, Benzinpumpe l?uft bei abgezogenem Schl?ssel

Diskutiere Standgas zu hoch, Benzinpumpe l?uft bei abgezogenem Schl?ssel im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo Fans, bin neu hier im Forum und erhoffe mir technische Hilfe. Ich fahre einen 17 Jahre alten 300 TE mit 359000 Km auf dem Tacho. Bisher war...

  1. #1 Peter. Mench, 06.03.2004
    Peter. Mench

    Peter. Mench

    Dabei seit:
    06.03.2004
    Beiträge:
    557
    Zustimmungen:
    1
    Auto:
    E420T(210), E420 (210)
    Hallo Fans,
    bin neu hier im Forum und erhoffe mir technische Hilfe.
    Ich fahre einen 17 Jahre alten 300 TE mit 359000 Km auf dem Tacho.
    Bisher war er immer sehr zuverlässig, bis vor vier Wochen.
    Der Motor setzte plötzlich für ca 1 Sec. währen der Fahrt aus, nach 2 Km war der Motor wieder abgestorben, sprang aber beim Starten während der Fahrt wieder an. Kurz darauf habe ich den Daimler abgestellt um etwas in der Stadt zu erledigen.
    Nach einer Stunde weigerte sich der Motor wieder anzuspringen. Er sprang kurz an und erstarb wieder.
    Ein "Gelber Engel" stellte einen Defekt am Kraftstoffpumpenrelais fest und brückte es. Der Motor sprang wieder an, aber mit erhöhtem Leerlauf. In der Werkstatt besorgte ich ein neues Relais, und der Motor lief wieder, zwar mit zu wenig Leerlauf, aber ich dachte, das mit einem kleinen Dreh an der CO-Schraube beheben zu können. Während ich zu hause den Motor laufen ließ und den Inbusschlüssel suchte, lief der Motor plötzlich auf 2400 U/min hoch und ließ sich nicht mehr runterregeln. Wenn ich an der CO Einstellung drehte, war der Motor plötzlich wieder weg und ließ sich auch nicht mehr starten. Ich mußte die Schraube wieder in die Ausgangsstellung bringen um wieder starten zu können, mit dem Erfolg, daß der Leerlauf wieder zu hoch war.
    Ich reklamierte das Relais, weil ich vermutete, daß das neue einen defekt hatte. Nach dem Einbau war Alles o.k., aber nur eine Woche.
    Damit das nicht noch länger wird, hier mein Verdacht: Immer wenn ich ein Stück Autobahn gefahren bin und in die Stadt komme habe ich das Problem mit dem zu hohen Leerlauf, außerdem läuft trotz abgezogenem Zündschlüssel die Benzinpumpe, die ich dann mit einem kleinen Schag auf das bewußte Relais zum Schweigen bringen muß.
    Mit dem neuen Relais lief übrigens auch schon manchmal die Benzinpumpe, obwohl sonst alles in Ordnung war.
    Morgens, wenn ich das Auto starte, ist die Welt noch in Ordnung.
    D.h. da liegt offenbar ein thermisches Problem vor, aber wo????
    Der Wagen war schon in drei Mercedes Werkstätten, ohne Erfolg.
    Man will mir eine neue Motorelektronik einbauen, was ich jedoch als Fehler sehe. Daran kann es meiner Meinung nach nicht liegen, oder??
    Habe leider mit unserer Werkstatt nicht die besten Erfahrungen gemacht. Man wollte mir schon einmal die Elektronik in einem 500er wechseln. obwohl wie ich nach einem Blick auf den Schaltplan feststellte, daß es nur das Relais für die Spannungsversorgung war.
    Für jede Hilfe bin ich dankbar!!!
    mfG
    Peter
     
Thema:

Standgas zu hoch, Benzinpumpe l?uft bei abgezogenem Schl?ssel

Die Seite wird geladen...

Standgas zu hoch, Benzinpumpe l?uft bei abgezogenem Schl?ssel - Ähnliche Themen

  1. Hilfe Fenster vorne rechts geht nicht mehr hoch!

    Hilfe Fenster vorne rechts geht nicht mehr hoch!: Hilfe, MB CLK 200 kompressor Fenster geht nicht mehr hoch und es regnet. Was muss ich tun?
  2. Stoßdämpfer- u. Federntausch Karosserie hinten zu hoch und poltert

    Stoßdämpfer- u. Federntausch Karosserie hinten zu hoch und poltert: Hallo zusammen, es geht um meinen W211 (E240, BJ 04.2003, 308Km, keine Luftfederung). Vor 2 Jahren hatte ich (ja, entgegen jedweder...
  3. Drehzahl geht hoch und runter

    Drehzahl geht hoch und runter: Hallo hab einen W 124 / 200 Benzin Wenn der Motor etwas Temperatur hat geht meine Drehzahl mal hoch und runter so um die 500 Umdrehungen, woran...
  4. R171 SLK Getriebe schaltet nicht mehr hoch ?

    SLK Getriebe schaltet nicht mehr hoch ?: Hallo zusammen, gestern als ich Rückwärts aus der Einfahrt gefahren bin, und dann in den D Modus geschaltet habe gab es einen kräftigen Stoß...
  5. Verbrauch zu hoch

    Verbrauch zu hoch: Hallo, mein S203, Facelift, 2005, CDI220, verbraucht so ungefähr 1-2 Liter mehr als sonst in der Stadt. Autobahn eigentlich gleich. Ich weiß...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden