Standheizung Fehlfunktion ML 320

Diskutiere Standheizung Fehlfunktion ML 320 im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Ihr Schrauber, wer kann mir weiterhelfen? Bei meinem 2001er 320 ML (vor Mopf) ist eine Webasto Standheizung Thermo Top mit Telestart...

  1. #1 nightflight, 19.09.2007
    nightflight

    nightflight

    Dabei seit:
    27.09.2005
    Beiträge:
    32
    Zustimmungen:
    0
    Hallo Ihr Schrauber,

    wer kann mir weiterhelfen? Bei meinem 2001er 320 ML (vor Mopf) ist eine Webasto Standheizung Thermo Top mit Telestart nachgerüstet.
    Ich habe den Wagen vor kurzem aus 1. Hand gekauft und komme jetzt erstmalig in den Genuss einer Standheizung. Dabei taucht folgendes Problem auf. Die Standheizung wird eingeschaltet, springt dann auch an und läuft hörbar die eingestellte Stunde. Das Gebläse ist auf Stufe 2 und der Heizungsregler auf warm. Nach einer gewissen Zeit fängt das Gebläse an ungewärmte Luft in den Innenraum zu blasen. Die sollte doch eigentlich nach einer gewissen Zeit dann warm werden, wird sie aber nicht. Erst in dem Moment wo ich die Zündung einschalte (Motor noch nicht starte) kommt dann sofort warme Luft aus den Belüftungsdüsen. Es hört sich dann auch so an, als ob im oder hinter dem Armaturenbrett eine Klappe aufgeht. Wenn die Zündung an ist, zeigt die Wassertemperaturanzeige etwas weniger als 80 ° C an, so um die 60-70 ° C. Ist da irgendwas falsch geschaltet? Oder ist die Aussentemperatur nicht niedrig genug (ca. 9 ° C)? Ein Bedienungsfehler meinerseits schließe ich mal aus, soviel kann man dort doch nicht falsch machen, oder?

    Viele Grüße
    Holger Lüttke
     
  2. Zion

    Zion

    Dabei seit:
    03.11.2003
    Beiträge:
    5.307
    Zustimmungen:
    4
    Auto:
    W203 CDI, W202 C180T
    Wassertemperaturanzeige ist ok. Wird bei meiner Standheizung auch nicht höher.
    Auch hat es mit der Aussentemperatur nichts zu tun.

    Kommt die ungewärmte Luft aus allen Düsen oder nur aus den Düsen im Fussraum?
     
  3. #3 nightflight, 19.09.2007
    nightflight

    nightflight

    Dabei seit:
    27.09.2005
    Beiträge:
    32
    Zustimmungen:
    0
    Die Luft kommt kalt aus allen Düsen.
     
  4. #4 Herbert, 23.09.2007
    Herbert

    Herbert

    Dabei seit:
    27.09.2003
    Beiträge:
    56
    Zustimmungen:
    1
    Auto:
    ML500/BMW540/C4-91/Vito 122
    Hallo!

    Habe selber eine Webasto in meinem ML. Dein Problem ist die automatische Heizungsregulierung, die nicht funktioniert wenn die Zündung aus ist.

    Die Heizung bleibt auf dem Stand, den sie hatte, als der Motor ausgeschaltet wurde.

    Um diese Jahreszeit war es dann meist warm und die Luft wurde nicht erwärmt.

    Wenn ich die Standheizung morgens einschalte, schalte ich auch kurz die Zündung an, damit der Heizungssensor erkennt, daß es kalt ist und auf warm regeln kann.

    Mit telestart geht das natürlich nicht.

    Gruß, Herbert
     
  5. #5 nightflight, 23.09.2007
    nightflight

    nightflight

    Dabei seit:
    27.09.2005
    Beiträge:
    32
    Zustimmungen:
    0
    Vielen Dank für den cleveren Hinweis. Das werde ich gleich ausprobieren und anschließend berichten.
    Viele Grüße
    Holger Lüttke
     
  6. #6 nightflight, 27.09.2007
    nightflight

    nightflight

    Dabei seit:
    27.09.2005
    Beiträge:
    32
    Zustimmungen:
    0
    Hurra, die Standheizung geht jetzt richtig! In der Tat muss die Zündung vor dem Einstellen auf warm am Heizungsregler an sein, dann funktioniert die Standheizung am nächsten Morgen perfekt.
    Grüße & nochmals Danke
    Holger
     
Thema: Standheizung Fehlfunktion ML 320
Besucher kamen mit folgenden Suchen
  1. mercedes r 320 Standheizung

    ,
  2. Heizungsregler ml 320

Die Seite wird geladen...

Standheizung Fehlfunktion ML 320 - Ähnliche Themen

  1. Standheizung welche ist verbaut

    Standheizung welche ist verbaut: In einem w477 vito bj 2016 A4478307101 ist das die original Artikelnummer ebersberger welcher Typ sowie wie ist die Steuerungen ist die...
  2. Standheizung Eberspächer Hydronic D5WS

    Standheizung Eberspächer Hydronic D5WS: Hallo, in meinem Viano ist mutmaßlich ab Werk obige Standheizung verbaut. Leider ist mir die Bedienung nicht ganz klar, bzw. sprang sie eine...
  3. Fernbedienung für Standheizung

    Fernbedienung für Standheizung: Hallo zusammen, Mein S205 C200 4matic ist Ez 11/17 und besitzt eine serienmäßige Standheizung. Da Mercedes Me nach wie vor eine Katastrophe ist,...
  4. Standheizung und Gebläse

    Standheizung und Gebläse: Hallo. Ich, jetzt stolzer Besitzer eines Viano von 2013, habe eine Frage zur Standheizung. Sie wurde von Mercedes ausliefert , funktioniert...
  5. Standheizung nachrüsten ....

    Standheizung nachrüsten ....: Nach dem ich bei mehreren Nachrüstfirmen angefragt hatte und jedes mal die Auskunft erhielt, dass sich beim C400 T 4Matic keine Standheizung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden