Standheizung geht nach programmierten Start nach 5 min, wieder aus.

Diskutiere Standheizung geht nach programmierten Start nach 5 min, wieder aus. im W212 / S212 Forum im Bereich E-Klasse; Folgendes Problem: Wenn der Startzeitpunkt der Standheizung festgelegt ist, springt Diese auch an, nur bleibt sie nur für ca. 5 min. an und...

  1. #1 Fliegzeugerin, 10.01.2016
    Fliegzeugerin

    Fliegzeugerin

    Dabei seit:
    31.12.2010
    Beiträge:
    767
    Zustimmungen:
    71
    Auto:
    E350T CDI BE
    Folgendes Problem:

    Wenn der Startzeitpunkt der Standheizung festgelegt ist, springt Diese auch an, nur bleibt sie nur für ca. 5 min. an und schaltet sich dann aus.
    Bei manuellem Start per Taste im Auto oder Fernbedienung läuft sie so lange, bis sie ausgeschaltet wird oder sich nach Ablauf der Zeit selbst abschaltet, wobei ich sie noch nie so lange habe laufen lassen. Betriebsanleitung sagt: 50 min.
    Nun haben wir am Samstag in der Niederlassung angerufen und das Problem geschildert. Der Mensch fragte natürlich, ob auch genug Benzin/ Diesel drin wäre. Klar, daß diese Frage kommt. Nun der Hammer: er meinte damit, daß der Tank mind. halb voll sein muß, denn sonst würde sich die Standheizung "als Selbstschutz" nach 5 min. wieder abschalten. Das kann doch nicht sein? Wir haben einen 80 L Tank und es ist doch nicht wirklich ernst gemeint, daß ich alle 40 L nachtanken muß, damit ich die Standheizung nutzen kann?! Bin grad echt sprachlos. Beim S203 hatten wir derartige Problemchen nicht.

    EDIT: Auch nach dem Volltanken schaltet die Standheizung nach 5 min. wieder aus. Hat also definitiv nichts mit dem "halbvollen" Tank zu tun!
     
  2. #2 Bigfoot, 11.01.2016
    Bigfoot

    Bigfoot

    Dabei seit:
    26.03.2007
    Beiträge:
    1.022
    Zustimmungen:
    164
    Auto:
    C 292 GLE Coupe 350 d + 639/2 Viano 3.0 CDI extra Lang Ambiente Edition + Honda VTX 1800
    Tank muss 1/4 voll sein. nicht 1/2...

    Aber bei MB haben die sowieso kein Ahnung.
     
  3. #3 Fliegzeugerin, 11.01.2016
    Fliegzeugerin

    Fliegzeugerin

    Dabei seit:
    31.12.2010
    Beiträge:
    767
    Zustimmungen:
    71
    Auto:
    E350T CDI BE
    Davon abgesehen, der Tank war halb voll und bei unserem W203 reichte sogar noch weniger aus und die Heizung ist gestartet.
     
  4. #4 derdietmar, 11.01.2016
    derdietmar

    derdietmar Moderator

    Dabei seit:
    14.10.2008
    Beiträge:
    3.519
    Zustimmungen:
    1.719
    Auto:
    C63S
    Verbrauch:
    Hallo,

    kann auch mit der Batteriespannung zusammenhängen. Möglicherweise muss die Spannungsschwelle nach unten korrigiert werden.

    Viele Grüße :wink:
     
  5. #5 Fliegzeugerin, 11.01.2016
    Fliegzeugerin

    Fliegzeugerin

    Dabei seit:
    31.12.2010
    Beiträge:
    767
    Zustimmungen:
    71
    Auto:
    E350T CDI BE
    Nach unten korrigiert? Es ist, wir gehen zumindest davon aus, eine neue Batterie verbaut worden beim Kauf.
     
  6. DylanS

    DylanS

    Dabei seit:
    16.01.2006
    Beiträge:
    3.864
    Zustimmungen:
    343
    Auto:
    Skoda Superb Kombi
    Verbrauch:
    Die sollen Updates bei den zusammenspielenden Steuergeräten machen.

    Wenn die Heizung beim Handstart läuft und per Timer nicht, liegt ein Fehler in der Komunikation der Steuergeräte vor.

    Also prüfen lassen ob alle Steuergeräte den neusten SW Stand haben. Wenn nicht, updaten. Wenn doch, liegt ein SG Defekt vor würde ich sagen.
     
  7. #7 Fliegzeugerin, 11.01.2016
    Fliegzeugerin

    Fliegzeugerin

    Dabei seit:
    31.12.2010
    Beiträge:
    767
    Zustimmungen:
    71
    Auto:
    E350T CDI BE
    Laut Aussagen bei der Übergabe (08.12.2105) des Fahrzeuges wurden alle Updates gemacht. Bleibt nur die Frage, für was? Das hatten wir jetzt nicht explizit nachgefragt.
     
  8. DylanS

    DylanS

    Dabei seit:
    16.01.2006
    Beiträge:
    3.864
    Zustimmungen:
    343
    Auto:
    Skoda Superb Kombi
    Verbrauch:
    Dann muss ne Funktionsstörung oder ein Defekt eine Komponente vorliegen.

    Auto hinstellen und sie sollen suchen.
    Bei ner frühzeitigen Abschaltung müsste auch ein Fehler oder Infospeicher abliegen.
     
  9. Dr.HDi

    Dr.HDi

    Dabei seit:
    09.10.2014
    Beiträge:
    210
    Zustimmungen:
    41
    Auto:
    C 180 T CDI BE Automatik
    Verbrauch:
    Kennzeichen:
    g i
    he
    Klingt nach einer Macke in der Standheizung. Kann der Glühstift, Flämmwächter, das Gebläse, .... sein.
    Fehlerspeicher der Standheizung auslesen, dann weiß man mehr ...

    Viele Grüße

    Michael :wink:
     
  10. DylanS

    DylanS

    Dabei seit:
    16.01.2006
    Beiträge:
    3.864
    Zustimmungen:
    343
    Auto:
    Skoda Superb Kombi
    Verbrauch:
    Standheizung selbst denke ich nicht da sie ja läuft wenn man sie per Hand startet
     
  11. #11 Fliegzeugerin, 11.01.2016
    Fliegzeugerin

    Fliegzeugerin

    Dabei seit:
    31.12.2010
    Beiträge:
    767
    Zustimmungen:
    71
    Auto:
    E350T CDI BE
    Vielen Dank für Eure Antworten. Am Samstag bringen wir das Auto hin. Vielleicht haben die auch beim Batteriewechsel keine Überbrückungsbatterie angeschlossen. Beim S203 war das nötig.
     
  12. #12 Wurzel1966, 12.01.2016
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.845
    Zustimmungen:
    746
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin

    Schaut mal nach ( in der Bedienungsanleitung ) wie man die Einschaltdauer verändern kann.
    Ich vermute mal das ein/der Vorbesitzer die Einschaltdauer bzw. das Heizmanagment Verstellt hat.

    Wie man die Einschaltdauer bei den neuen Fernbedienungen verändert kann ich dir leider nicht sagen , dazu müßtest du in der Bedienungsanleitung Nachsehen.

    Wenn die Heizung über den Schalter in der Mittelkonsole läuft hat die Heizung selbst keinen Fehler.
    Jedoch kann man über die Fernbedienung das Heizmanagment verändern.
    Das betrifft dann nur die Steuerung über die Fernbedienung.
     
    DylanS gefällt das.
  13. #13 conny-r, 12.01.2016
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.720
    Zustimmungen:
    886
    Auto:
    S 205 220d T 02 / 2017 . SLK 320 . 04 / 2003
    Anscheinend läuft sie nur in der Vorglühzeit, dh Zündung prüfen.
     
  14. #14 Wurzel1966, 12.01.2016
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.845
    Zustimmungen:
    746
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Die Heizung läuft nur über die Programmierung nicht !
    Daher kann eigentlich nur die Einschaltdauer Verstellt sein oder im Heizmanagment wurde etwas verstellt .

    Bei den neueren Fernbedienungen kann man einiges Einstellen/Verstellen .
     
  15. #15 Fliegzeugerin, 12.01.2016
    Fliegzeugerin

    Fliegzeugerin

    Dabei seit:
    31.12.2010
    Beiträge:
    767
    Zustimmungen:
    71
    Auto:
    E350T CDI BE
    Ich habe die Betriebsanleitung schon durchforstet. Dort steht leider nur, daß die Laufzeit beim Freundlichen geändert werden kann. Auf der Fernbedienung habe ich die Möglichkeit, sie zu programmieren, zu starten und auszuschalten. Aber eine Möglichkeit der Laufzeitveränderung habe ich auch da nicht finden können. Weißt Du vielleicht wie das geht? Vielleicht hab ich etwas übersehen?
     
  16. #16 Wurzel1966, 12.01.2016
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.845
    Zustimmungen:
    746
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Ich kann dir da leider nicht helfen. :(
    Da mein PC vor 2 Tagen den Löffel abgegeben hat und all meine Daten/Dateien dabei verloren gegangen sind. :3wand
     
  17. WF17

    WF17 alias C55 AMG

    Dabei seit:
    22.01.2009
    Beiträge:
    2.674
    Zustimmungen:
    1.020
    Auto:
    GLK 350 4Matic, R107 300SL
    Kennzeichen:
    * *
    nw
    w f 1 7
    d n
    nw
    w f 1 1
    Nein, das geht nicht. Die ab Werk eingestellte Zeit sollte 50min. sein. Daran kann tatsächlich nur der :) etwas ändern.
    Grüße
    Willy

    Tante Edit:
    Wenn du die Handfernbedienung Telestart T91 hast, solltest du DAS mal mit deiner Bedienungsanleitung vergleichen.
     
  18. #18 der_dude, 12.01.2016
    der_dude

    der_dude

    Dabei seit:
    23.02.2009
    Beiträge:
    1.131
    Zustimmungen:
    151
    Auto:
    S203 200K + CLK 200 K
    Kennzeichen:
    kann es vielleicht beim einstellen der laufzeit beim freundlichen zu einem fehler gekommen sein: statt 50 minuten wurden versehentlich nur 5 minuten eingestellt...?
     
  19. #19 Fliegzeugerin, 12.01.2016
    Fliegzeugerin

    Fliegzeugerin

    Dabei seit:
    31.12.2010
    Beiträge:
    767
    Zustimmungen:
    71
    Auto:
    E350T CDI BE
    Ich habe diese Fernbedienung:
    [​IMG]
     
  20. WF17

    WF17 alias C55 AMG

    Dabei seit:
    22.01.2009
    Beiträge:
    2.674
    Zustimmungen:
    1.020
    Auto:
    GLK 350 4Matic, R107 300SL
    Kennzeichen:
    * *
    nw
    w f 1 7
    d n
    nw
    w f 1 1
    Dann ist es diese . Hier steht auf Seite 18 wie die Heizdauer eingestellt wird. Wenn aber die Software für MB geändert wurde, wird diese Einstellung wohl fehlen und dann geht's nur über den :) .
    Grüße
    Willy
     
Thema: Standheizung geht nach programmierten Start nach 5 min, wieder aus.
Besucher kamen mit folgenden Suchen
  1. standheizung nur eine minute

    ,
  2. webasto standheizung geht aus

    ,
  3. mercedes me standheizung abfahrzeit

    ,
  4. mercedes me app standheizung abfahrzeit,
  5. daimler Standtheizung was bedeutet Abfahtszeit ,
  6. mercedes standheizung abfahrtszeit,
  7. standheizung man tgx geht nach 10 Minuten aus,
  8. w203 standheizung nur bei laufenden.motor,
  9. Standheizung läuft ein paar Minuten und geht aus,
  10. standheizung geht immer nach 5 minuten aus,
  11. webasto standheizung schaltet sich nach einigen minuten wieder aus,
  12. standheizung geht zeitweise aus,
  13. standheizung schaltet sich nach paar minuten wieder aus,
  14. webasto standheizung tc 3 schalten nach 1. min wieder ab,
  15. seit fünf minuten heute trenne ich mich,
  16. standheizung geht nach 5 minuten aus,
  17. webasto bw 50 läuft an geht wieder aus,
  18. w203 Standheizung geht nach 10 min aus,
  19. mercedes c209 stanheizung geht nach 1 min aus,
  20. webasto standheizung schaltet sich nach 5 Minuten aus,
  21. standheizung schaltet nach 10 minuten ab,
  22. standheizung geht nach 10 minuten aus,
  23. w209 standheizung läuft nur 5 min,
  24. webasto Standheizung geht nach 10.Minuten aus,
  25. fernbedienung programmieren standheizung mercedes
Die Seite wird geladen...

Standheizung geht nach programmierten Start nach 5 min, wieder aus. - Ähnliche Themen

  1. Motor geht aus

    Motor geht aus: Hallo ihr lieben, Da ich am Verzweifeln bin und ich den 270 CDI beginne zu hassen wende ich mich an euch. Seit er ein paar Tagen geht der...
  2. Autokauf bei Mercedes, wie geht das eigentlich?

    Autokauf bei Mercedes, wie geht das eigentlich?: Ich bin durchaus an einem neuem jungen Gebrauchten interressiert. Dabei gibt es das praktisch nur bei Mercedes direkt, weil alles andere noch zu...
  3. Audio 20 NTG 5*1 Bluetooth Codec

    Audio 20 NTG 5*1 Bluetooth Codec: Moin zusammen, kann mir jemand verraten, welche Codecs das Audio 20 unterstützt? Ich hab mir für meine Musik einen FiiO M11 gekauft - und jetzt...
  4. SRS Anzeige geht nicht aus

    SRS Anzeige geht nicht aus: Guten Abend, ich habe folgendes Problem. Ich habe einen alten Mercedes C180, Bj. 1/1998. FIN WDB2020181A560306 mit ca. 180000km. Er ist zwar...
  5. Beifahrertüre geht schwer auf

    Beifahrertüre geht schwer auf: Hallo Habe da mal ne Frage bei meinem W116 hackt die Beifahrertür stark, sie scheint am Schloss zu tief zu hängen. Kann ich die selber einstellen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden