Standheizung ist zickig !!

Diskutiere Standheizung ist zickig !! im W202 / S202 Forum im Bereich C-Klasse; Moin zusammen, vielleicht habt Ihr eine Idee. Heute morgen hat mal wieder meine Standheizung ein bißchen rumgezickt. :( Sie ist angegangen,...

  1. Lubeca

    Lubeca

    Dabei seit:
    14.02.2003
    Beiträge:
    3.348
    Zustimmungen:
    1
    Moin zusammen,

    vielleicht habt Ihr eine Idee.
    Heute morgen hat mal wieder meine Standheizung ein bißchen rumgezickt. :(
    Sie ist angegangen, aber nicht richtig angesprungen.
    Man hat es nur ein bißchen summen gehört, vielleicht eine Pumpe, aber die Standheizung ansich lief nicht. Daher wars kalt.
    Das hatte ich zu Anfang der kalten Tage schon ein paar mal,. die letzten 5-6x war aber alles einwandfrei jeden morgen, schon komisch oder ?
    Woran könnte das liegen ? Der Tank ist voll genug, daran kann es nicht liegen.
    Vielleicht Glühkerze oder irgendein Kraftstoffilter ?
     
  2. Mark23

    Mark23

    Dabei seit:
    16.01.2003
    Beiträge:
    458
    Zustimmungen:
    1
    Hallo,

    schon mal versucht sie dann noch mal manuell mit der Starttaste an der Uhr zu starten?

    Gruss

    Holger
     
  3. #3 spookie, 30.10.2003
    spookie

    spookie Guest

    Ich hab an meiner Webasto 2 Sicherungen, wenn eine davon draussen ist dann läuft nur das Motörchen aber es kommt nichts an Wärme
     
  4. Lubeca

    Lubeca

    Dabei seit:
    14.02.2003
    Beiträge:
    3.348
    Zustimmungen:
    1
    Habe ich vergessen zu erwähnen, manuell starten ging hinterher, allerdings lief dann auch das Auto.
    Ich habe gerade erfahren man kann die Geschichte wohl auch irgendwie zurücksetzen.
    Taste hier, Sicherung raus, rein, Taste da ....
     
  5. #5 powerhawk, 30.10.2003
    powerhawk

    powerhawk

    Dabei seit:
    10.10.2003
    Beiträge:
    73
    Zustimmungen:
    0
    Kann sein, daß sich über den Sommer die Kraftstoffleitung zur Standheizung langsam entleer (nix is 100% dicht). Wenn du dann die ersten 2-3mal anwirfst, rennt die Pumpe an aber es kommt einige Zeit kein Sprit (bis der Schlauch wieder voll ist).

    Für den Fall haben Standheizungen normalerweise eine Abschaltung (wenn nach 1-2 sek. kein Sprit kommt, schaltet sie wieder ab). Wenn du dann einmal den Schlauch wieder gefüllt hast, sollte allerdings alles wieder ganz normal funktionieren.
     
  6. #6 spookie, 30.10.2003
    spookie

    spookie Guest

    Drum wird ja auch geschrieben, dass man die Standheizung auch im Sommer 1-2x im Monat mal laufen lassen soll, hab ich auch gemacht, auch Sommernächte im Auto können kalt sein :D
     
  7. Lubeca

    Lubeca

    Dabei seit:
    14.02.2003
    Beiträge:
    3.348
    Zustimmungen:
    1
    Sie lief ja eigentlich die letzten Tage normal, nur heute mal wieder nicht.
    Gibt es da vielleicht ein Ventil was den Rücklauf von Sprit normalerweise verhindern soll ?
    Ich habe meine im Sommer so ca. 1-2 laufen lassen, dieses Jahr war es ja nun sehr heiß, da habe ich natürlich so gut wie nie an eine Standheizung gedacht.
     
  8. #8 powerhawk, 30.10.2003
    powerhawk

    powerhawk

    Dabei seit:
    10.10.2003
    Beiträge:
    73
    Zustimmungen:
    0
    Ja, es gibt im Allgemeinen ein Rücklauf-Ventil. Wenn das allerdings undicht wird, so geschieht die langsam und konstant. Soll heißen, wenn der Fehler einmal auftritt wirds nur mehr schlechter und nicht mehr besser...

    Das gilt allerdings nur, wenn die Abstände zwischen den Aktivierung immer ungefähr gleich sind. Wenn die Anlage immer nur nach längeren Standzeiten bockt kanns natürlich schon das Ventil sein...
     
  9. Lubeca

    Lubeca

    Dabei seit:
    14.02.2003
    Beiträge:
    3.348
    Zustimmungen:
    1
    Habe heute den Wagen bei BOSCH gehabt und wieder abgeholt.
    Die haben in der Steuerleitung ein Kabelbruch gefunden, bzw. ein Wackelkontakt, nachdem Sie die Kabel durchgemessen hatten.
    Diesen dann natürlich im Kabelbaum behoben, nun bin ich mal gespannt ob es das gewesen ist.
    Wenn ja war die Reparatur mit EUR 89,- doch echt ok.

    Ich werde nächste Woche berichten ob es wieder problemlos funktioniert, kälter ist es mitlerweile ja geworden.
     
Thema:

Standheizung ist zickig !!

Die Seite wird geladen...

Standheizung ist zickig !! - Ähnliche Themen

  1. Standheizung welche ist verbaut

    Standheizung welche ist verbaut: In einem w477 vito bj 2016 A4478307101 ist das die original Artikelnummer ebersberger welcher Typ sowie wie ist die Steuerungen ist die...
  2. Standheizung Eberspächer Hydronic D5WS

    Standheizung Eberspächer Hydronic D5WS: Hallo, in meinem Viano ist mutmaßlich ab Werk obige Standheizung verbaut. Leider ist mir die Bedienung nicht ganz klar, bzw. sprang sie eine...
  3. Fernbedienung für Standheizung

    Fernbedienung für Standheizung: Hallo zusammen, Mein S205 C200 4matic ist Ez 11/17 und besitzt eine serienmäßige Standheizung. Da Mercedes Me nach wie vor eine Katastrophe ist,...
  4. Standheizung und Gebläse

    Standheizung und Gebläse: Hallo. Ich, jetzt stolzer Besitzer eines Viano von 2013, habe eine Frage zur Standheizung. Sie wurde von Mercedes ausliefert , funktioniert...
  5. Standheizung nachrüsten ....

    Standheizung nachrüsten ....: Nach dem ich bei mehreren Nachrüstfirmen angefragt hatte und jedes mal die Auskunft erhielt, dass sich beim C400 T 4Matic keine Standheizung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden