A-Klasse "start error" - steuereinheit oder transponder defekt?

Diskutiere "start error" - steuereinheit oder transponder defekt? im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; moin moin gemeinde, ich habe ein grösseres problem und hoffe auf hilfe. am gefährt der holden gemahlin a 190 w 168 ez 11/2001, klima atg und...

  1. 220bmg

    220bmg

    Dabei seit:
    30.03.2006
    Beiträge:
    15
    Zustimmungen:
    0
    moin moin gemeinde,

    ich habe ein grösseres problem und hoffe auf hilfe.

    am gefährt der holden gemahlin a 190 w 168 ez 11/2001, klima atg und kleinkram, ging heute mit BEIDEN schlüsseln nix mehr. keine öffnung per funk, nach notöffnung mit schlüssel ging alarm los, kein motorstart, statt dessen anzeige im kombiinstrument "start error", alarm mit taste aus bekommen, warnblink blieb auf dauerbetrieb, bei schlüsseldreh ging sofort wieder alarm an.

    über die 0080017777777 kamen zwei von einer - nicht meiner - werkstatt und haben den wagen gleich mitgenommen. lt. stardiagnose sollen einträge zu "steuereinheit und transponder" da sein, allerdings auch beide schlüsselbatterien ausgelaufen.

    das koste "wohl so 500 euro", meint der meister dann noch ganz vergnügt?

    ist das problem bekannt, hat der meister recht, kann sowas nach gut 5 jahren sein, und - natürlich die frage - hat damit schon mal jemand kulanz rausgeschlagen?

    danke für alle antworten.

    gruss vom neckar


    220bmg

    ********************************************
    sterne leuchten über den ganzen kleinen planeten erde
    ********************************************
     
  2. 220bmg

    220bmg

    Dabei seit:
    30.03.2006
    Beiträge:
    15
    Zustimmungen:
    0
    moin moin gemeinde,

    letzte woche habe ich was gepostet, was aber niemand beantworten konnte, jetzt gäbe es dazu ein - für uns ärgerliches - update (unten).

    aber erstmal der text von letzter woche:

    "am gefährt der holden gemahlin a 190 w 168 ez 11/2001, klima atg und kleinkram, ging heute mit BEIDEN schlüsseln nix mehr. keine öffnung per funk, nach notöffnung mit schlüssel ging alarm los, kein motorstart, statt dessen anzeige im kombiinstrument "start error", alarm mit taste aus bekommen, warnblink blieb auf dauerbetrieb, bei schlüsseldreh ging sofort wieder alarm an.

    über die 0080017777777 kamen zwei von einer - nicht meiner - werkstatt und haben den wagen gleich mitgenommen. lt. stardiagnose sollen einträge zu "steuereinheit und transponder" da sein, allerdings auch beide schlüsselbatterien ausgelaufen.

    das koste "wohl so 500 euro", meint der meister dann noch ganz vergnügt?

    ist das problem bekannt, hat der meister recht, kann sowas nach gut 5 jahren sein, und - natürlich die frage - hat damit schon mal jemand kulanz rausgeschlagen?"

    soviel vom zustand vor der "reparatur".

    letzten freitag 26.01. den kleinen wieder abgeholt, steuereinheit getauscht, rechnung euro 600,00 erwartet, kulanzantrag gestellt.

    dann heute abend wieder identisches problem: nach notöffnung mit schlüssel ging alarm los, kein motorstart, statt dessen anzeige im kombiinstrument "start error", alarm mit taste aus bekommen, warnblink blieb auf dauerbetrieb, bei schlüsseldreh ging sofort wieder alarm an.

    weiss denn niemand, was das für ein mistiger fehler sein könnte.

    danke für alle antworten.

    gruss vom neckar


    220bmg

    ********************************************
    sterne leuchten über den ganzen kleinen planeten erde
    ********************************************
     
  3. jboo7

    jboo7

    Dabei seit:
    30.07.2002
    Beiträge:
    16.100
    Zustimmungen:
    2.068
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Hallo,

    trotzdem kannst du deinen alten Thread weiternutzen und die Story dort weiter erzählen!

    Daher habe ich die Beiträge zusammengefügt! :verschieb
     
  4. 220bmg

    220bmg

    Dabei seit:
    30.03.2006
    Beiträge:
    15
    Zustimmungen:
    0
    moin moin hier im thread,

    ich habe auch bei "motor-talkern" im forum a-klasse w 167 r mein problem mit "start error" gepostet und auch dortkam aber die erste antwort erst nach VIELEN tagen. aber eben gleichzeitig auch bei den elchfans, und dort auch mit fortsetzung der zweiten kaputten steuereinheit in 2 wochen (bitte moderator, nicht böse sein, aber ich kann doch nicht alle antworten von dort abschreiben um die teilnehmer hier an der info von dort teilhaben zu lassen).

    sehr lesenswert der thread dort. resümée: schon die erste macke mit dem steuergerät der ffb fbs 2 könnte auf evtl. aussetzer der batterie zurückzuführen sein, 11,34 V !!. das zweite teure teil - steuereinheit im getriebe - könnte eben auch auf die schwache batt. zurückzuführen sein, aber die werkstatt liess meine holde gemahlin wissentlich mit der schwachen batt. vom hof - ich koche vor wut.

    was noch übler stimmt. hier wie dort und anderenorts klagen viele über ähnliches z.b.

    S500 W220 BAS ESP Probleme : Mercedes S-Klasse ab 1991

    oder

    S500 W220 BAS ESP Probleme : Mercedes S-Klasse ab 1991

    warum sagt dc nicht allen offen, dass JEDE batt. nach 2 wintern raus muss, weil jeder kurze aussetzer einer zelle unter last alle steuergeräte - mangels über- und unterspannungsschutz - sofort final zerstören kann?

    darüber sollte hier mal kollektiv diskutiert werden. anregung für die mods, mal eine seriöse umfrage zu starten, wer winters wegen einer schwachen batt. schon solche e-hammer hatte.

    so - kropf ist erstmal leer.

    __________________
    gruss vom neckar

    220bmg

    ********************************
    sterne leuchten über den ganzen kleinen planeten erde
    ********************************
     
Thema: "start error" - steuereinheit oder transponder defekt?
Besucher kamen mit folgenden Suchen
  1. w168 start error

    ,
  2. start error w168

    ,
  3. mercedes vaneo start error im ki

    ,
  4. vaneo start error,
  5. a klasse start error wasser,
  6. mercedes a klasse start error,
  7. start error a klasse,
  8. motorstart error mercedes,
  9. w220 transponder defekt,
  10. start error mercedes a-klasse
Die Seite wird geladen...

"start error" - steuereinheit oder transponder defekt? - Ähnliche Themen

  1. Unruhiger Motor beim Starten - Fehler Zylinder 1

    Unruhiger Motor beim Starten - Fehler Zylinder 1: Hallo Leute, ich habe ein Problem mit meinem W203 (Mercedes-Benz C-Klasse 2000 W203 C 180 1998 ccm, 95 KW, 129 PS – Automatik) Ich bin überhaupt...
  2. CLS 350CDI start/schaltet nicht mehr

    CLS 350CDI start/schaltet nicht mehr: Hallo, mein Deutsch ist nicht zo gut, ich bin von Belgien aber ich probiere mal ;-) Ich habe ein CLS 350CDI van 2017 mit 68.000km (bluetec mit...
  3. 1 Minute nach jedem Start piept es einmal?

    1 Minute nach jedem Start piept es einmal?: Seit ca, 6 Wochen piept es einmal nach dem Start des Fahrzeuges. Mercedes konnte keine Fehler feststellen und weiß nicht weiter. Wer hat noch so...
  4. Problem beim Starten: Nichts passiert, blockierte Automatik

    Problem beim Starten: Nichts passiert, blockierte Automatik: Hallo liebe Community, ich habe folgendes Problem bei meinem W203 Bj. 2001: Zu meinem Auto: Steht immer im trocknen in einer Garage Bj. 2001 Ca....
  5. start error vito

    start error vito: hallo leute.ich habe ein vito bj.02 mit einem transponderschlussel ohne funk.seit 2 wochen wenn er laenger steht 4-5stunden lauft er nicht an und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden