Start Stop funktioniert nicht mehr!

Diskutiere Start Stop funktioniert nicht mehr! im W205 / S205 / C205 / A205 Forum im Bereich C-Klasse; Seit einiger Zeit schaltet sich der Motor (W205) beim Ampelstop nicht mehr aus! Letztes Jahr im Herbst hatte ich einen Rückruf wegen dem Starter....

  1. #1 weklau, 23.04.2018
    Zuletzt bearbeitet: 23.04.2018
    weklau

    weklau

    Dabei seit:
    24.08.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Seit einiger Zeit schaltet sich der Motor (W205) beim Ampelstop nicht mehr aus! Letztes Jahr im Herbst hatte ich einen Rückruf wegen dem Starter. Es wurde ein Strombegenzerrelay für den Anlasser eingebaut, da dieser sonst aufbrennen kann. Dann kam der Winter und ich habe auf die Start Stop Funktion nicht mehr so geachtet weil der Wagen länger heizen musste und so weiter.
    Nun habe ich ständig im Multifunktionsdisplay die gelbe Lampe an, die aber nie mehr grün wird! Nur wenn diese grün ist schaltet der Motor beim nächsten Stop aus! Die Betriebsanleitung sagt gelbe oder grüne Lampe im Display an, und die grüne LED im Ein/aus Schalter an, System OK!!!
    In 4 Wochen ist meine Garantie vorbei und die Werkstatt sagt die Batterie hätte vielleicht zu wenig Spannung!
    Wer kann mir helfen???
     
  2. #2 gentlelike0675, 23.04.2018
    gentlelike0675

    gentlelike0675

    Dabei seit:
    09.11.2007
    Beiträge:
    687
    Zustimmungen:
    241
    Auto:
    V250
    Servus !!! Zu 99,9 % hast Du ein Problem mit dem Bordnetz, d.h. entscheidend für die funktionierende Eco/Start-Stop Automatik ist, dass alle Bedingungen erfüllt sind sprich....die Motor/Kühlmittel/Kat.-Temperatur muss erreicht sein, die Klimaanlage/Heizung muss eingeregelt sein, alle Türen/Motorhaube müssen geschlossen sein, angeschnallt....und solltest Du kürzlich auf "Tankreserve" gefahren sein, dann musst nach dem Tanken mindestens einen Liter Kraftstoff verbrauchen ( oder ca, 20 km am Stück gefahren sein) - bis sich das System wieder aktiv schaltet ! Priorität hat immer ein tadelloses Bordnetz, es wäre kontraproduktiv bei schwacher Bordnetzspannung an der Ampel den Motor abzustellen um so einen erneuten Motorstart ggf. zu gefährden. Hierbei ist nicht zwingend z.B. eine frisch nachgeladenen Batterie entscheidend, sondern eine "positive Ladebillanz" !!! Das intelligente Bordnetzmanagement muss über den Batteriesensor registrieren, dass ausreichend gefahren wurde um über den Generator die Batterie nachzuladen...dann geht Eco/Start-Stop !!! Fährt man überwiegend Kurzstrecken, nutzt regelmäßig auch Standheizung oder andere Verbraucher ohne Motorlauf....dann führt das zu einer "negativen Ladebillanz" d.h. es wurde der Batterie im laufe der Zeit mehr Strom entnommen als wieder zugeführt - dementsprechend könnte ein Motorstart gefährdet sein und Eco/Start-Stop wird bis zu gegenteiliger Ladebillanz nicht mehr aktiv geschaltet. Eine überwiegende Entladung/Belastung der Batterie mit der dementsprechenden Selbstentladung (besonders Fahrzeugnutzung im Kurzsteckenbetrieb oder auch bei häufigem längerem Stehen) mindert die Haltbarkeit der Batterie und kann zu einer Vorschädigung dieser Führen ! Fahre zu MB, erkläre dein Fahrverhalten / Fahrzeugnutzung....wie lange das System schon nicht mehr in den automatischen Motorstop geht....wenn Du all die von mir geschilderten Dinge ausschließen konntest....also ausreichend Fährst und die Bedingungen des automatischen Motorstop´s auch steht´s erfüllst......dann wird vermutlich eine Bordnetzüberprüfung mit ggf. SW.-Update´des Batterie-Steuergerät´s und die Prüfung/Austausch der Batterie vorgenommen - so fern nötig ! Bist noch in der Garantiezeit - sollten keinerlei Kosten auf dich zukommen !!!
     
    Albrecht5080, weklau und sativa gefällt das.
  3. #3 weklau, 23.04.2018
    Zuletzt bearbeitet: 23.04.2018
    weklau

    weklau

    Dabei seit:
    24.08.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Vielen Dank gentlelike0675 für Deine sehr ausführliche Antwort! In der Tat habe ich in der letzten Zeit viel die Standheizung ohne Motorbetrieb genutzt.
    Fahre mit dem Wagen auch sehr viel Kurzstrecke. Soll heissen 17km zur Arbeit und dann wieder 17km zurück. Allerdings im Drittelmix. Am Wochenende wird der Wagen garnicht bewegt.
     
  4. #4 Modell T, 23.04.2018
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    565
    Zustimmungen:
    144
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Alles richtig, aber Achtung. Wenn die Batterie als Fehlerquelle ausgemacht wird,
    gilt die als Verschleißteil. Das war es dann mit Garantie.
    Fehlersuche geht auf MB, Batterie schlägt mit ca. 320 € zu Buche.

    Gruß Frank
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.107
    Zustimmungen:
    3.586
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Aber doch nicht innerhalb der werksgarantie...
     
  6. #6 Modell T, 23.04.2018
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    565
    Zustimmungen:
    144
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Doch, innerhalb der Werksgarantie. Ich habe das mit meinem T erlebt, Start Stop geht nicht mehr.
    1,5 Tage Fehlersuche mit allem drum und dran. Ergebnis, Batterie hat nur noch ca. 70 %.
    Neue Batterie, 321€, Rest auf Garantie.

    Gruß Frank
     
  7. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.431
    Zustimmungen:
    936
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Nur nebenbei, eine neue Batterie kauf man auch nicht bei MB. Markenqualität, z.B. Varta kostet im Netz unter 200 EUR.
     
    Albrecht5080 gefällt das.
  8. #8 Modell T, 23.04.2018
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    565
    Zustimmungen:
    144
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Hallo Joerg,

    auch das ist grundsätzlich richtig. Allerdings hat meine Niederlassung schon 1,5 Tage geschraubt und gesucht
    und ich hatte 2 Tage einen Leihwagen. Zudem habe ich gerne alles aus einer Hand. Dann hat man
    auch mal Pluspunkte und Fehlerspeicher auslesen kostet nichts.

    Ich werde im Mai 62, wenn ich da auf 100 € schauen muss, habe ich was falsch gemacht und darf keinen
    Stern fahren. Mir sind die 120 € ziemlich schnuppe, Hauptsache es funktioniert alles wie es soll.

    Der S204 ist montiert im Sep 2013, zugelassen im Feb 2014. Gekauft habe ich ihn im Juli 2014.
    Also hat er in knapp 10 Monaten gerade mal 3000 km abgespult. Das ist wahrscheinlich der Hauptgrund, das die Batterie
    nach gut 2 Jahren schlapp gemacht hat. Mein Streckenprofil war min. 23 km einfach täglich.
    Da sollte sie schon erheblich länger halten. Sollte die zweite Batterie nach gut 2 Jahren wieder schlapp machen,
    ist es wieder mal NICHTS und nicht das Beste.

    Grundsätzlich bin ich mit dem Fahrzeug sehr zufrieden, ihn zu fahren macht einfach Laune und es gibt
    meiner Meinung nach nichts besseres als die 7G von Mercedes (ZF). Die Schattenseite sind eigentlich nur Kleinigkeiten
    und auch nicht viele. Allerdings mehr als mit meinen Japanern die letzten 25 Jahre zusammen.

    Deshalb zahle ich auch brav jedes Jahr die Zusatzgarantie. Ist was, ist sie schnell bezahlt. Ist nichts, auch gut,
    dann habe ich ein gutes Fahrzeug.

    Gruß Frank
     
    Joerg1 und sativa gefällt das.
  9. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.431
    Zustimmungen:
    936
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Hallo Frank,
    meine Antwort bzgl. Batteriekauf war nicht direkt auf deine Entscheidung, die ich durchaus nachvollziehen kann, gemünzt sondern mehr als allgemeine Info.
    Die Wahrscheinlichkeit, dass das passiert ist zumindest nicht unwahrscheinlich. Vorbeugend kann dir der Einsatz eines Batterie Ladeerhaltungsgeräts helfen. Hin und wieder über Nacht oder am Wochenende das Ladeerhaltungsgerät anschliessen, und die Lebensdauer der Batterie wird es dir danken.
    Empfehlenswert ist das CTEK MXS 5.0, im Netz für ca. 70 EUR erhältlich. Bei meinen Fahrzeugen sind CTEK Geräte seit mehr als 10 Jahren erfolgreich im Einsatz.
    ==> MXS 5.0
     
    Albrecht5080 gefällt das.
  10. #10 conny-r, 24.04.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.312
    Zustimmungen:
    993
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    .
    Doch die 9G, welche ich habe. :s2:
     
    jpebert und deputy13 gefällt das.
  11. #11 conny-r, 24.04.2018
    Zuletzt bearbeitet: 24.04.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.312
    Zustimmungen:
    993
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Hi Jörg, besser ist das Paco, das einzige welches bis 98% voll lädt, ich erkläre später
    PACO MBC1215 15A/12V Batterieladegerät
    Ich komme aus der Elektronik
     
    jpebert gefällt das.
  12. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.431
    Zustimmungen:
    936
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Conny, ich empfehle CTEK aufgrund langjähriger Erfahrung mit diesen Geräten. Ich will auch nicht Werbung machen für einen Hersteller, es gibt sicher auch andere empfehlenswerte Gerätehersteller. Wie lange hast du das Paco im Einsatz? Mein erstes CTEK ist mittlerweile 16 Jahre alt und funktioniert seitdem zuverlässig unter Outdoor Bedingungen (Carport).
     
    Albrecht5080 gefällt das.
  13. paulus

    paulus

    Dabei seit:
    11.08.2004
    Beiträge:
    82
    Zustimmungen:
    4
    Auto:
    B 200 , 156 PS, W 246 und VW Tiguan 2.0 TDI 4 Motion
    Hallo User, ich habe jetzt einen anderen Zweitwagen gekauft. Einen B 200, W 246, Modell 2013. Das Auto hat die ECO-Taste/Start/Stop. Bei jedem neuen Start ist die Taste aktiviert und die Funktion wird von mir ausgeschaltet. Ich sehe keinen Sinn im Start/Stop, der Minderverbrauch ist dermaßen gering. Gibt es eine Möglichkeit zB. im Bordcomputer, die Funktion dauerhaft zu deaktivieren, sodass man nicht nach jedem Start die Taste erneut drücken muss?
     
  14. #14 conny-r, 24.04.2018
    Zuletzt bearbeitet: 24.04.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.312
    Zustimmungen:
    993
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Das MXS 5 habe ich auch vor ein paar Jahren für die Firma gekauft, zweifellos gute Geräte.
    Für die Start / Stopp Batterie ist das Paco ( offen mit Lüfter ! ) besser geeignet lädt sehr effektiv.
    Der Prozessor prüft bis 17 Volt. Lese mal die PDF, kurz gesagt die CTEK schaffen bis max 85 % der Kapazität.Mein Fahrzeug C205 war ein Mietwagen. Ich war schon über 500 km gefahren, bis dahin kam die Start / Stop Bereitschaftsanzeige frühestens nach 10 km.
    Nach dem Laden mit dem Paco über Nacht, leuchtet selbst bei kürzesten Strecken schon sehr bald die Bereitschaftsanzeige.

    Sign in - Google Accounts
    Amperemeter zeigt dann nach 9,99 Ampere Überlauf
    Sign in - Google Accounts
    Das V / A Meter habe ich nachgerüstet. Ich habe nur einmal voll geladen und habe danach schon fast 2000km Kurzstrecke abgespult, nach 2-3 min ist Bereitschaft vorhanden.
     
  15. #15 Modell T, 24.04.2018
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    565
    Zustimmungen:
    144
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Nein, kann man nicht dauerhaft abschalten. Außerdem ist die Start Stop Bestandteil der Betriebserlaubnis.
    Sonst bekämen die Kollegen die fabelhaften Verbrauchswerte nicht hin.
    Ich bin froh, wenn ich es nach dem Start manuell deaktivieren kann.
    Allerdings nutze ich die Funktion an Ampeln die ich kenne und die Standzeit entsprechend lang ist.
    Aber auch nur bei warmem Motor, frühestens nach 18 km.

    Das ihr mit euren Erhaltungsgeräten zufrieden seit und euch die Mühe macht, ehrt euch.
    Allerdings kann ich dies nicht wirklich akzeptieren. Ich habe seit über 30 Jahren das gleiche Streckenprofil
    und in meinem Leben 16 unterschiedliche Fahrzeuge besessen, Batterie war da nie ein Thema.
    Einmal habe ich erneuern müssen, das war mein Mitsubishi Sigma Kombi im zarten Alter von 8 Jahren und 160000 km.
    Ich denke, da hat Mercedes seine Hausaufgaben nicht richtig gemacht und bin überzeugt,
    das nahezu alle Taxen ohne Start Stop unterwegs sind. Ein Hoch auf die Umwelt und die einhergehende
    Verantwortung der Hersteller.

    Gruß Frank
     
    sativa und paulus gefällt das.
  16. #16 conny-r, 24.04.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.312
    Zustimmungen:
    993
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    .
    Nur einmal.
     
  17. #17 Bytemaster, 24.04.2018
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.882
    Zustimmungen:
    659
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Die Aussage ist leider nur bedingt richtig.

    Start-/Stop kann jeder, der ne Stardiagnose hat rausprogrammieren. Mit einfachen Mitteln gehts hingegen natürlich nicht.
     
    (murcielago) gefällt das.
  18. #18 Modell T, 24.04.2018
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    565
    Zustimmungen:
    144
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Ok, was sagt dann der TÜV?
     
  19. #19 conny-r, 24.04.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.312
    Zustimmungen:
    993
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Da der Ausknopf direkt bei der Handauflage platziert ist, sehe ich überhaupt kein Problem, da ich meißt gleich eine Vorwahl treffe.
     
    sativa gefällt das.
  20. #20 conny-r, 24.04.2018
    Zuletzt bearbeitet: 24.04.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.312
    Zustimmungen:
    993
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Es müssen eine ganze Litanei von Bedingungen erfüllt sein, die wichtigste > Batterie voll :D
    gentlelike0675
    Beitrag 2
     
Thema: Start Stop funktioniert nicht mehr!
Besucher kamen mit folgenden Suchen
  1. start stop automatic mercedes s 500 4matic 2015 gelb

    ,
  2. mercedes start stop funktioniert nicht

    ,
  3. w205 start stop funktioniert nicht

    ,
  4. mercedes c klasse start stop funktioniert nicht,
  5. mercedes w205 start stop funktioniert nicht,
  6. mercedes b-klasse start-stop-automatik funktioniert nicht,
  7. mercedes eco start stop funktion geht nicht,
  8. w205 start stop gelb,
  9. mercedes c klasse w205 start stop funktioniert nicht,
  10. w246 start stop funktioniert nicht,
  11. w205 start stop,
  12. b klasse start stop geht nicht,
  13. w212 start stop,
  14. gla start stop funktioniert nicht,
  15. w212 start stop funktioniert nicht,
  16. mercedes w246 start stop funktioniert nicht ,
  17. w205 start stop batterie,
  18. mercedes a klasse start stopp automatik geht nicht,
  19. s205 start stop geht nicht,
  20. start stop mercedes e200 arbeitet nicht,
  21. c180 start stop immer gelb,
  22. start stop batterien mercedes w205,
  23. mercedes w205 batterie wechseln,
  24. start stopp automatik funktioniert nicht mercedes,
  25. start stop mercedes b klasse
Die Seite wird geladen...

Start Stop funktioniert nicht mehr! - Ähnliche Themen

  1. Problem mit Automatik und ausgeschaltetem Start and Stop

    Problem mit Automatik und ausgeschaltetem Start and Stop: Hallo, bin neu hier im Forum und konnte zu meiner Problematik leider hier nichts finden. Habe folgendes Problem mit meinem V-Klasse, wenn ich an...
  2. Start / Stop Verhalten beim Rückwärtseinparken - Automatik

    Start / Stop Verhalten beim Rückwärtseinparken - Automatik: Servus Sternfahrer, ein Problem bzw. evt. Verständnisfrage. Wenn ich das Fahrzeug rückwärts einparken möchte, wird das Fahrzeug leicht...
  3. Start/Stop Motorabschaltung je nach Bremsdruck?

    Start/Stop Motorabschaltung je nach Bremsdruck?: Der Mercedes-Verkäufer sagte bei der Übergabe des CLA mit Automatikgetriebe bereits, dass die Start/Stop Automatik bei diesem Auto sehr...
  4. 176 Problem Start/Stop Automatik

    Problem Start/Stop Automatik: Hallo, ich besitze seit zwei Wochen einen W176 und bin soweit super zufrieden. Einzig die Start/Stop Automatik will nicht, sie ging nur ein Mal...
  5. 176 Start- / Stop Automatik verhält sich merkwürdig

    Start- / Stop Automatik verhält sich merkwürdig: Guten Abend zusammen, seit nun mehr 3 Monaten bin ich stolzer Besitzer eines A200. Bislang alles top, bin sehr zufrieden. Wie schon im Titel...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden