Startproblem beim C280, Bj.94

Diskutiere Startproblem beim C280, Bj.94 im W202 / S202 Forum im Bereich C-Klasse; Hallo! Ich bin seit ca. 1 Woche stolzer besitzer eines C280, Bj.94, 100.000km scheckheft gepflegt. Jetzt das Problem: Hin und wieder springt der...

  1. #1 C 280 Elegance, 28.07.2006
    C 280 Elegance

    C 280 Elegance

    Dabei seit:
    27.07.2006
    Beiträge:
    57
    Zustimmungen:
    0
    Hallo!
    Ich bin seit ca. 1 Woche stolzer besitzer eines C280, Bj.94, 100.000km scheckheft gepflegt.
    Jetzt das Problem:
    Hin und wieder springt der Wagen einfach nicht an, d.h der Motor orgelt springt aber trotzdem nicht an, ohne erkennbaren Grund - egal ob warm oder kalt, erneut aufgeschlossen oder nicht. Spritpumpe läuft hörbar. Es passiert total willkürlich, ca. 1 mal am tag.
    Man orgelt manchmal 5 Sek, manchmal dauerts 5 Min bis er dann als ob nichts gewesen wäre völlig normal anspringt. In einer freien MB Werkstatt hat der Meister auf das Überstromschutzrelais getippt, es wurde gewechselt und es hört sich komisch an, aber es ist jetzt weniger geworden, 3-4 mal die Woche, aber es ist nicht behoben.
    Bereits nach 1 Woche MB bin ich am Ende mit meinem Latein.

    Sonst Läuft er super, Top Auto, wenn dieses Problem nicht bestehen würde...

    PS: Inspektion habe ich gemacht! (Luftilter, Öl, Ölflter, Spritfilter, Zündkerzen) alles neu!
     
  2. #2 Albrecht5080, 29.07.2006
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.325
    Zustimmungen:
    819
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Hallo C280

    Erstmal willkommen im Forum und Glückwunsch zu Deinem Auto. :) :tup
    100.000 km in 12 Jahren, hehe, das ist ja gar nichts. :D

    Schade das Dein "neues" Auto solchen Ärger macht. :rolleyes:
    Die Benzinpumpe läuft JEDESMAL an, habe ich das richtig verstanden?
    Hat Dein Auto schon Wegfahrsperre? Denn die unterbricht die Kraftstoffzufuhr.

    Die Zündkerzen wurden übersprüft, auch die Zündspulen / Leitungen?
    Wurde das Auto mal an die Diagnose gesteckt?
    Der Fehlerspeicher verrät viel. ;)

    Gruß Holger
    :driver
     
  3. #3 C 280 Elegance, 31.07.2006
    C 280 Elegance

    C 280 Elegance

    Dabei seit:
    27.07.2006
    Beiträge:
    57
    Zustimmungen:
    0
    Hallo!
    An der Diagnose war er nicht, weil der Meister in der Freien Werkstatt angeblich keine Verbindung herstellen konnte.
    Der Wagen geht heute aber noch mal kurz in die Werkstatt und bekommt wieder ein neues überspannungsschutzrelais, weil das Start-Problem durch ein klopfen gegen das Relais immer behoben ist, entweder die haben mir in der Freien Werkstatt ein gebrauchtes/defektes Teil eingebaut, oder an den Anschlußkabeln ist ne Macke. Naja, hoffe die Sache ist heute Nachmittag aus der Welt.

    Dann kann ich wieder beruhigt :driver

    :prost
     
  4. #4 C 280 Elegance, 02.08.2006
    C 280 Elegance

    C 280 Elegance

    Dabei seit:
    27.07.2006
    Beiträge:
    57
    Zustimmungen:
    0
    Falls es jemand interessiert, das Problem ist endgültig behoben.
    Es war das Überspannungsschutzrelais - Neuteil rein - fertig....
    Wird bei ca. 70€ liegen, hab noch keine Rechnung, aber das war es mir wert, dafür springt er wieder wunderbar an!
    :prost
     
  5. #5 Albrecht5080, 02.08.2006
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.325
    Zustimmungen:
    819
    Auto:
    W211 E200 Elegance; W140 500 SEL
    SUUUPER !!! :D :D :D :D :D :D

    Und schön das Du es auch veröffnetlicht hast :tup, denn das Problem "nicht anspringen" liest man häufig.

    Dann wünsche ich Dir noch viele Tausende Kilometer unfallfreie Fahrt, und möge Dir kein Sternbrecher über den Weg laufen. :)

    Gruß Holger
    :driver
     
  6. #6 Ingosche, 08.08.2006
    Ingosche

    Ingosche

    Dabei seit:
    28.12.2003
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo zusammen,
    ich habe ein identisches Problem mit meinem C280, BJ99 (98tkm).
    Am vorletzten Samstag bin ich mehrere Kurzstrecken gefahren (alle so ca drei bis vier km). Gestanden hat der Wagen zwischen den Fahrten maximal 30 Minuten – die typische Wochenend-Einkaufstour eben. Auf einmal sprang der Motor nicht mehr an. Das typische Orgeln war nicht zu hören, eher ein sehr regelmäßiger, kurzer Intervall – fast wie ein „Maschinenpistole“. So wie beim normalen Starten, nur dass der Motor nicht ansprang.
    Hab dann ein paar Minuten gewartet, keine Besserung. Aber wozu ist man beim ADAC, also den gelben Engel angerufen, der dann nach etwas über einer Stunde kam. Zwischendrin habe ich immer mal wieder probiert – nichts. Kurz bevor der ADAC eintraf, sprang das Auto an als wäre nichts gewesen. Der Mechaniker tippte auf eine leere Batterie, da es noch die Originale ist. Ich hatte ihm nicht verraten dass der Wagen schon abgesprungen war, sondern ihm nur die Symptome erklärt und er mir daraufhin „Starthilfe“ gegeben. Während der Woche hat ein Hausbewohner täglich das Auto gestartet, jedes Mal ohne Probleme (Derzeit fahre ich nur am Wochenende, da ich unter der Woche beruflich im Ausland unterwegs bin und so nebenbei ein paar km spare)
    Jetzt war es wieder Samstag, und schon wieder hatte ich das Problem dass der Wagen nicht ansprang. Ich hatte eine ca 30km Fahrt hinter mir, danach stand das Fahrzeug ungefähr eine Stunde auf einem Parkplatz. Ein Freund, der um die Ecke wohnte, wollte mir Starthilfe geben, ohne Erfolg. Also wieder den ADAC geholt, ich habe solange bei besagtem Freund gewartet. Als der ADAC da war, der Vorführeffekt: Das Auto sprang natürlich an. Dieser Techniker zeigte mir dann, worauf ich achten muss: Schlüsselerkennung, Benzinpumpe etc…
    Hab aber irgendwie keine Lust, ständig mit der Gefahr des Nichtanspringens zu leben. Und mit dem Auftrag „Samstag nachmittags springt der ab und zu nicht an, nach ner Stunde geht es dann wieder. Sucht mal schön“ kann ich gleich der Personalabteilung meines Arbeitgebers die Kontonummer der Werkstatt zur Überweisung meines Gehaltes geben.

    Vielleicht können die erstmal den Fehlerspeicher auslesen, kann denen ja mal den Hinweis „Überspannungsschutzrelais“ geben.

    Nervig ist es auf jeden Fall…

    Grüße
    Ingo
     
  7. #7 C 280 Elegance, 09.08.2006
    C 280 Elegance

    C 280 Elegance

    Dabei seit:
    27.07.2006
    Beiträge:
    57
    Zustimmungen:
    0
    Wenns nicht die Batterie ist, Tippe ich Siegessicher auf das Überspannungsschutzrelais !!!!
    Kostet ca. 70€ und mit Fehlerspeicher auslesen und Einbau 100€
    Kann man aber auch selbst einbauen, sitzt im Motorraum hinten links unter der schwarzen Abdeckung (silbernes Relais, ungefähr Zigarettenschachtel-Größe)
    Seit dem nie wieder ein Problem gehabt.

    PS: Der Meister bei MB meinte das dieses Relais bei 80% dieser Modelle der Grund des gelegentlichen nicht-anspringens sei...
     
  8. #8 Ingosche, 09.08.2006
    Ingosche

    Ingosche

    Dabei seit:
    28.12.2003
    Beiträge:
    19
    Zustimmungen:
    0
    @ C280 Elegance: ich hoffe das trifft auch auf mein Auto zu. Hab jedoch den V6 drin, du den R6...
     
  9. #9 C 280 Elegance, 21.08.2006
    C 280 Elegance

    C 280 Elegance

    Dabei seit:
    27.07.2006
    Beiträge:
    57
    Zustimmungen:
    0
    @Ingosche
    Nur aus Neugier, irgendwelche Ergebnisse, schlauer geworden?
     
  10. #10 Ingosche, 14.09.2006
    Ingosche

    Ingosche

    Dabei seit:
    28.12.2003
    Beiträge:
    19
    Zustimmungen:
    0
    So, die ganze Zeit hatte ich Ruhe und schon gehofft, dass sich das Ganze in Wohlgefallen aufgelöst hätte. Nix da, vorgestern stand ich wieder auf dem Parkplatz eines Getränkemarktes und mein Auto meinte, ich solle jetzt mal eine Stunde lang im Baumarkt nebenan bummeln gehen.
    Habe zwischendrin immer mal ein paar Startversuche unternommen, leioder erfolglos. NAch ungefähr einer Stunde dann sprang er wieder an.
    NAchdem ich dann zuhause die Getränke ausgeräumt habe, bin ihc schurstracks zur Werkstatt gefahren.
    Die wollen als Fehlerquelle nun den Luftmengenmesser ausgemacht haben, ein Tausch schlägt mit 500€ zu Buche.
    Aber bei einem defekten LMM müsste ich doch auch im Fahrbetrieb Probleme haben, oder sehe ich das falsch?
    Wie macht sich ein defekter Luftmengenmesser bemerkbar?
     
Thema: Startproblem beim C280, Bj.94
Besucher kamen mit folgenden Suchen
  1. w202 überspannungsschutzrelais defekt

    ,
  2. c280 wegfahrsperre

    ,
  3. Benz c280 bj 94 springt schlecht nicht an

    ,
  4. w202 280 v6 startprobleme,
  5. w202 c 280 wegfahrsperre,
  6. w202 c280 springt schlecht an,
  7. w203 v6 startprobleme,
  8. w202 c280 überspannungsschutzrelais defekt,
  9. startprobleme MB c180 w202
Die Seite wird geladen...

Startproblem beim C280, Bj.94 - Ähnliche Themen

  1. Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor)

    Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor): Hallo zusammen, mein VorMopf W212 E220 CDI 5-Gang Automatik aus 2010 mit 200Tkm ruckelt im kalten Zustand im 1. und 2. Gang bei niedrigen...
  2. W251 mahlende Geräusche beim Linksabbiegen

    W251 mahlende Geräusche beim Linksabbiegen: Hi, holt schonmal die Glaskugeln raus :) R320 CDI 4Matic mit airmatic aus Anfang 2007 mit knapp 230.000 km. folgende Symptome: beim...
  3. Kaufberatung C220 Bj. ab 2011

    Kaufberatung C220 Bj. ab 2011: Hallo Community, ich möchte sobald mein W211 verkauft ist einen C220 ab Baujahr 2011 kaufen. Meine Wunsch: - C 200 - Am liebsten Avantgarde -...
  4. C350 Bj. 12 - Ausbrennen und ruckeln mit Drehzahlschwankung

    C350 Bj. 12 - Ausbrennen und ruckeln mit Drehzahlschwankung: Hallo zusammen ich fahre nun bald 2Jahre diesen Merc. C-350 Kombi 306Ps Bj. 12 mit aktuell 68tKm. Was sich bis heute nicht geändert hat ist das...
  5. Klappern trotz neuem Riemenspanner beim M102

    Klappern trotz neuem Riemenspanner beim M102: Hallo zusammen! Ich hatte bei meinem 2,0 Automaten beim einlegen einer Fahrstufe ein blechernes Klapper-Geräusch. Sobald die Drehzahl lediglich um...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden