209 Startproblem CLK 500 W209

Diskutiere Startproblem CLK 500 W209 im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Guten Abend liebe Gemeinde, Ich habe an meinem CLK 500 folgendes Problem: Wenn ich das Fahrzeug kalt starte, springt er ganz normal an. Wenn das...

  1. #1 Blackteg, 18.03.2013
    Blackteg

    Blackteg

    Dabei seit:
    18.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    CLK W 209 500
    Guten Abend liebe Gemeinde,
    Ich habe an meinem CLK 500 folgendes Problem:
    Wenn ich das Fahrzeug kalt starte, springt er ganz normal an. Wenn das Fahrzeug dann im heißen Zustand ausgeschaltet wird, und binnen der nächsten ich sag mal 10 - 20 Minuten wieder gestartet wird, springt er ebenfalls ohne Probleme an. Doch wenn das Fahrzeug zum Beispiel 2 Stunden steht, dreht der Anlasser min 5-8 Sekunden, bevor der Motor anspringt. Das Fahrzeug ist Baujahr 2002, hat allerdings das neue Kraftstoffsystem verbaut. Das heißt ich habe ein Einleitersystem verbaut. Ich habe schonmal die selbe Problembeschreibung wie sie bei meinem Fahrzeug vorliegt gelesen und da kam der Gedanke auf, dass das Restdruckhalteventil der Kraftstoffanlage defekt sei. Kann mir jemand sagen, ob dieses bei dem Fahrzeug in der rechten, oder in der linken Tankhälfte eingebaut ist? ( in Fahrtrichtung)
    Mein Fahrzeug hat eine Gasanlage verbaut, was aber meiner Meinung nach nicht zu dem Problem führt, denn die Fehlersymtome sind die selben, auch wenn ich vor Abstellen des Motors auf Benzin gefahren bin.

    Würde mich über hilfreiche Antworten sehr freuen.

    Mfg David
     
  2. #2 smart6590, 06.04.2013
    smart6590

    smart6590

    Dabei seit:
    31.03.2013
    Beiträge:
    7
    Zustimmungen:
    3
    Auto:
    W209 2ooer Kompressor
    Hey,
    habe mir gerade einmal dein Problem angeschaut.

    Es könnte auch gut sein, das deine LPG-Düsen undicht sind und in den Brennraum bzw Saugrohr Autogas einströmen lassen. Somit wäre dann der Motor beim starten extrem fett (Benzin+Lpg) und müsste länger drehen, bis das Gemisch zündfähig ist.

    Mfg
     
    J.M.G. gefällt das.
  3. #3 Blackteg, 07.04.2013
    Blackteg

    Blackteg

    Dabei seit:
    18.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    CLK W 209 500
    Hmm das kann ich mir nicht wirklich vorstellen, denn wie sollte das die Problembeschreibung treffen?
    Bzw warum dann nur bei warmem Motor und nicht kurz nach dem Abstellen. Durch das, dass das Fahrzeug auch diesen Fehler
    Macht, wenn ich vor dem abstellen auf Benzin fahre, gehe ich mal davon aus, dass die Gasanlage damit nichts zu tun hat.
    Doch trotzdem danke für deine Einschätzung.
    Und wie ich gelesen habe ist dieses Problem mit genau den selben Auswirkungen schon öfter vorgekommen, auch bei Fahrzeugen
    Ohne LPG.
    MfG David
     
  4. #4 Mercedes-Jenz, 07.04.2013
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Ich würde mal den Kurbelwellensensor in Betracht ziehen! Der ist so ein "Problemchen" bei den M112 und M113`er Motoren.
    Würde nämlich zu deinem Problem passen wenn der Motor warm ist das er lange orgelt bzw garnicht anspringt.
     
  5. #5 Blackteg, 07.04.2013
    Blackteg

    Blackteg

    Dabei seit:
    18.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    CLK W 209 500
    Mein Problem ist bei dem kurbelwellensensor, dass er ja nicht heiß schlecht anspringt, sondern nur wenn er schon ein bisschen abgekühlt ist.
     
Thema: Startproblem CLK 500 W209
Besucher kamen mit folgenden Suchen
  1. forum clk 500 w209 baujahr 2002 Rostprobleme?

    ,
  2. clk 209 springt warm nicht an

    ,
  3. clk w 209 springt nicht mehr an

    ,
  4. w 209 springt nicht an,
  5. w209 orgelt lange,
  6. w209 240 startprobleme,
  7. kurbelwellensensor clk240 w209,
  8. clk 500 kurbelwellensensor,
  9. startproblem clk,
  10. w209 m112 probleme,
  11. clk w209 probleme beim starten,
  12. mercedes clk 500 springt wenn warm schlecht an,
  13. einleitersystem benzin
Die Seite wird geladen...

Startproblem CLK 500 W209 - Ähnliche Themen

  1. Anlasser / Startproblem

    Anlasser / Startproblem: Hallo, ich würde gern selbst eine Frage hier im Forum an die Fachkräftigen Forenmitglieder stellen? Wie geht das? Fahre einen s211 Kompressor...
  2. Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.

    Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.: Kann mir mal einer Hilfe Stellung geben. Vito 116 CDI Diesel Baujahr ende 2011 Habe mal wieder Probleme mit meinem Großfamilienmobil Ich habe...
  3. C180 Kompressor Bj.2002 mit merkwürdigem Startproblem

    C180 Kompressor Bj.2002 mit merkwürdigem Startproblem: Hallo an das Forum, bin neu hier, großer Autolaie und habe folgendes Problem: Meine C-Klasse hat große Probleme beim Starten. Ist der Motor...
  4. Startproblem beim E240 W210

    Startproblem beim E240 W210: Hallo an alle interessierten Mitglieder. Ich habe einen E240 W210 Baujahr 1998. Seit einiger Zeit geht der Motor direkt nach dem Startvorgang...
  5. Startproblem W204 C-Coupe

    Startproblem W204 C-Coupe: Hallo, und zwar habe ich ein Problem beim Starten vor allem bei Kaltem Motor. Beim starten Klackert irgendetwas ziemlich laut für ca. 2sec und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden