Startproblem W204 C-Coupe

Diskutiere Startproblem W204 C-Coupe im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo, und zwar habe ich ein Problem beim Starten vor allem bei Kaltem Motor. Beim starten Klackert irgendetwas ziemlich laut für ca. 2sec und...

  1. #1 TechnO_eXtrEM, 09.01.2017
    TechnO_eXtrEM

    TechnO_eXtrEM

    Dabei seit:
    09.01.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    und zwar habe ich ein Problem beim Starten vor allem bei Kaltem Motor.
    Beim starten Klackert irgendetwas ziemlich laut für ca. 2sec und danach ist es weg....
    Motor läuft anschließend ohne Problem und einwandfrei.
    Bei Warmen Motor ist es mittlerweile immer noch nur deutlich leiser manchmal auch garnichtmehr.
    Habe kleine video hochgeladen vlt weis jemand was es sein könnte.


    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Tewego

    Tewego Sieger F1 Tippspiel 2016

    Dabei seit:
    20.12.2005
    Beiträge:
    19.442
    Zustimmungen:
    2.881
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    ist es denn so schwer zu schreiben, um was für einen Motor es sich handelt, und wie viele Kilometer er gelaufen hat, und was für Öl und wie alt das gleiche. :motz:
     
  4. #3 TechnO_eXtrEM, 09.01.2017
    TechnO_eXtrEM

    TechnO_eXtrEM

    Dabei seit:
    09.01.2017
    Beiträge:
    2
    Zustimmungen:
    0
    C250 CGI
    BJ 2011
    82.000km
    Mobil 1 ESP Formula 5w30 ca 2 Monate alt.
    :D
     
  5. zpler

    zpler

    Dabei seit:
    01.10.2013
    Beiträge:
    26
    Zustimmungen:
    2
    Auto:
    C 220 CDI
    Ich vermute das es sich hier um einem M271 EVO handelt.
    Gehe davon aus das entweder die Kette gelängt ist oder die Nockenwellenversteller eine Fehlfunktion aufweisen.
    Ich empfehle Nockenwellenversteller inklusive Kette zu erneuern.
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    19.922
    Zustimmungen:
    2.979
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    in dem video klingt das eher als ob der Starter nicht gleich ausspurt in meinen Augen... aber Videos können täuschen.
     
Thema:

Startproblem W204 C-Coupe

Die Seite wird geladen...

Startproblem W204 C-Coupe - Ähnliche Themen

  1. C-Klasse w204 Dpf C220

    C-Klasse w204 Dpf C220: Hallo, habe die Fehlermeldung mit dem das irgendwas mit dem dpf nicht stimmt. Habe den partikelfilter schon säubern lassen und habe auch schon...
  2. C 250 CDI keine Leistung

    C 250 CDI keine Leistung: Hallo zusammen... Ich heiße Andre, komme aus dem hohen Norden und habe ein Problem mit meinem C 250 CDI Prime Edition (EZ 2008, 235.000 km). Der...
  3. Kosten & Leistung der Wartung eines C63 W204

    Kosten & Leistung der Wartung eines C63 W204: Servus Leute. In 20 Tagen steht bei meinem C63 W204 Bj. 09/2012 der B0 Service an mit dem Werkstattcode 1607. Wisst Ihr eventuell was dieser...
  4. W204 - Neues Symbol am Mediadisplay

    W204 - Neues Symbol am Mediadisplay: Guten Morgen, ich hätte eine Frage zum Symbol, welches im Anhang ersichtlich ist. Dieses scheint seit zwei Tagen am Display auf, kann mir jemand...
  5. suche diese Stecker für c-Class 320

    suche diese Stecker für c-Class 320: hallo, kann mir bitte jemand sagen wie heißt diese zwei Stecker für mein c class 320. und wo kann ich sie kaufen?