Startprobleme beim W203 T-Modell 270 CDI Baujahr 9/2002

Diskutiere Startprobleme beim W203 T-Modell 270 CDI Baujahr 9/2002 im W203 / S203 Forum im Bereich C-Klasse; Hallo :-) Kann mir jemand mit Rat zur Seite stehen? Folgendes Problem steht an. Der Motor springt bei Kälte bzw Morgens sofort an.Fahre ich 10...

  1. #1 DetlefBS, 26.04.2010
    DetlefBS

    DetlefBS

    Dabei seit:
    18.03.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Mercedes Benz C270 CDI T Modell 9/2002
    Hallo :-)

    Kann mir jemand mit Rat zur Seite stehen?

    Folgendes Problem steht an.

    Der Motor springt bei Kälte bzw Morgens sofort an.Fahre ich 10 Minuten und stelle Ihn dann ab und versuche wieder zu starten , dreht der Starter aber er springt nicht anDann gehts nur mit Startspray das er anspringt.Steht der Wagen mehrere Stunden springt er Problemlos an.

    Bisher erneuert: Hochdruckpumpe,Alle Kunstoffleitungen, Dieselfilter.

    Was kann das sein? Wer kann helfen?

    Wenn der wagen läuft schnurrt er wie eine Katze,keine Leistungseinbußen,also alles bestens.

    Danke EUch im voraus
     
  2. #2 Bytemaster, 26.04.2010
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    3.101
    Zustimmungen:
    715
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Ich hatte das gleiche Problem mal bei nem Vectra B mit 2 Liter Diesel. Wollte auch nur starten, wenn der Wagen mindestens 2 Stunden gestanden hat.

    Bei mir waren damals die Traversendichtungen der Einspritzventile undicht und deswegen konnte der Motor keine Kompression aufbauen!
     
  3. #3 DetlefBS, 26.04.2010
    DetlefBS

    DetlefBS

    Dabei seit:
    18.03.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Mercedes Benz C270 CDI T Modell 9/2002
    HAllo und danke...aber der 270cdi hat sowas glaub ich nicht:-(
     
  4. #4 Bytemaster, 26.04.2010
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    3.101
    Zustimmungen:
    715
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Warum sollte der 270er CDI keine Dichtungen um die Einspritzdüsen (aka Injektoren) haben?
     
  5. #5 DetlefBS, 27.04.2010
    DetlefBS

    DetlefBS

    Dabei seit:
    18.03.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Mercedes Benz C270 CDI T Modell 9/2002
    Na soweit ich weiß hat er kleine Kopferdichtungen , aber die sind schon alle neu gemacht.Konnte mit dem Begriff Traverse nix anfangen...
     
  6. #6 Mercedes-Jenz, 27.04.2010
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    862
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Hmm, hast du schon mal die Injektoren auf Leckmenge und die Injekorausgleichmenge (sprich, wenn ein Injektor was ab hat, dann versucht ein anderer Injektor das was fehlt auszugleichen) in der Werkstatt überprüft?
     
  7. #7 DetlefBS, 27.04.2010
    DetlefBS

    DetlefBS

    Dabei seit:
    18.03.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Mercedes Benz C270 CDI T Modell 9/2002
    Hallo und danke Jens.
    Nein hab ich nicht aber laut diagnose Box KTS 100 von Bosch scheint da alles ok zu sein.Bin aber Montag in der Werkstatt wegen einer neuen Frontscheibe und werde da mal nachfragen ob die mal das ganze überprüfen können.Ich werd berichten:-)
    Gruß Detlef
     
Thema: Startprobleme beim W203 T-Modell 270 CDI Baujahr 9/2002
Besucher kamen mit folgenden Suchen
  1. w203 270 CDI startprobleme

Die Seite wird geladen...

Startprobleme beim W203 T-Modell 270 CDI Baujahr 9/2002 - Ähnliche Themen

  1. Startprobleme beim Mercedes 250 GD Wolf

    Startprobleme beim Mercedes 250 GD Wolf: Hallo zusammen, Mein Wolf lässt sich nicht starten, da er keinen Kraftstoff bekommt. Hatte die Vermutung dass beim starten Dreck angesaugt wird...
  2. Startprobleme beim E300TDT, W210, Luft in der Kraftstoffleitung, bzw. Dieselleitung

    Startprobleme beim E300TDT, W210, Luft in der Kraftstoffleitung, bzw. Dieselleitung: Seit Jahren macht mein Mercedes E300TDT, Bj 1999, Schwierigkeiten beim Starten. Das Problem hat zuletzt stark zugenommen: Wenn der Wagen länger...
  3. 201 E1.8, kurioses Startprobleme/unrunder Lauf beim 2. Start bei Kurzstrecken

    201 E1.8, kurioses Startprobleme/unrunder Lauf beim 2. Start bei Kurzstrecken: Eigentlich ist mein 190er Baujahr 1992, 1,8l Benziner mit KE-Jetronic die Zuverlässigkeit in Person. Der Kaltstart läuft ohne Probleme,...
  4. Startprobleme beim 320CDI wenn warm!

    Startprobleme beim 320CDI wenn warm!: Hallo an alle. Leider habe ich folgendes Problem und dazu habe ich im Forum nichts direktes gefunden..... Ich fahre einen E320 CDI T-Modell, Bj....
  5. Startprobleme beim 240 T V6

    Startprobleme beim 240 T V6: Hallo, fahre seit 2 1/2 Jahren einen W210 Kombi, 240 V6, 177000 km. Leider will er seit ca 7 Monaten nicht mehr so anspringen wie es eigentlich...