Startprobleme mit 190E; 2.0

Diskutiere Startprobleme mit 190E; 2.0 im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Freunde, Benz-Kollegen und Kameraden, Wieso kann mir denn niemand helfen? Nochmals mein Problem: Beim Anlassen meines Benz 190 E; 2.0...

  1. #1 Wurzener, 30.04.2004
    Wurzener

    Wurzener

    Dabei seit:
    23.04.2004
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo Freunde, Benz-Kollegen und Kameraden,

    Wieso kann mir denn niemand helfen?

    Nochmals mein Problem:

    Beim Anlassen meines Benz 190 E; 2.0 Bj: 90 / 87Kw gibts Startprobleme!

    Er tuckert langsam und pegelt sich erst nach ner Weile wieder ein.
    Manchmal springt er beim 1. Startversuch garnicht an.

    Woran könnte das denn nur liegen? Helft mir, ich bin am Verzweifeln!!! ?(


    Danke im Voraus.

    Euer Wurzener
    :wink:
     
  2. #2 Franky 2.0, 30.04.2004
    Franky 2.0

    Franky 2.0

    Dabei seit:
    20.12.2002
    Beiträge:
    166
    Zustimmungen:
    0
    das kann natürlich ewig viel sein und deine Beschreibung ist nicht besonders genau.
    Bei startproblemen als erstes mal die elementaren Dinge prüfen. Bekommt das Auto Spirt/Luft und Zündfunke?

    Defektes Zündkabel - mal überprüft? durchgemessen?

    Spritfilter? wie alt? Defekt an Benzinpumpe/Druckspeicher?

    Wenn du das mal durchgeprüft hast kann man vielleicht mehr sagen.

    Spezies für den 190er gibts bei w201.com
    Gruß
    Franky
     
  3. #3 StefansCLK, 30.04.2004
    StefansCLK

    StefansCLK

    Dabei seit:
    03.05.2003
    Beiträge:
    2.134
    Zustimmungen:
    0
    Das könnte man auch weiterspinnen: Einspritzdüsen oder evtl. kaputte Lambdasonde....

    Gibt VIELE Möglichkeiten...
     
  4. #4 Wurzener, 30.04.2004
    Wurzener

    Wurzener

    Dabei seit:
    23.04.2004
    Beiträge:
    13
    Zustimmungen:
    0
    Erstmal danke Franky,

    wenigstens hab ich jetzt so paar anlaufstellen an meinem Benz!

    Wußte mir keinen Rat mehr, aber so kann man es wirklich ersteinmal eingrenzen.

    Danke

    Gehe systematisch vor. Vielleicht entdecke ich den Fehler! Danke
     
  5. Pinsel

    Pinsel Guest

    Fang doch mal einfach an:
    Zündkabel checken
    Luftfilter raumachen und prüfen
    Wann kam der letzte Kraftstofffilter rein, wnn die Zündkerzen?
    Macht er das nur wenn er kalt ist oder auch im warmen Zustand?
     
  6. #6 Harryson, 30.04.2004
    Harryson

    Harryson

    Dabei seit:
    30.04.2004
    Beiträge:
    114
    Zustimmungen:
    0
    So jetzt nocheinmal,ich hatte kürzlich ein änliches probelem bei mir war ein zündkabel und die zündkerzen defekt.das würd ich mal als aller erstes probieren :wand
     
  7. #7 Wurzener, 30.04.2004
    Wurzener

    Wurzener

    Dabei seit:
    23.04.2004
    Beiträge:
    13
    Zustimmungen:
    0
    Gute Frage Pinsel?
    Muss ich erstmal nachschauen, wann der Kraftstofffilter das letzte mal gewechselt wurde!

    Aber eins weiß ich: Es ist egal ob Kalt- oder Warmstart.

    Verwunderlich ist nur: wenn ich alle Verbrauchergeräte (also Lüftung,Radio,Licht und Heckscheibenheizung) aus habe, ihn starte, ne runde gefahren bin, abstelle und dann wieder anlasse, springt er meistens auch sofort an! ?(

    Die Baterie kanns nich sein. Die is nagelneu... Zündkerzen und Luftfilter auch. Zündkabel sind gecheckt! Weiß auch nicht so recht?!?
     
  8. Pinsel

    Pinsel Guest

    Evtl. ist es das Rückschlagventil, das verhindert, dass der Kraftstoff zurück in den Tank läuft.

    Wenn Du die Zündung einschaltest aber noch nicht startest, läuft ja die Kraftstoffpumpe an und schaltet sich wieder aus.
    Schalte mal ein paar mal die Zündung an und aus, so dass die Pumpe mehrfach anläuft. Sollte der Wagen dann Problemlos anspringen, wird's das gewesen sein.

    Vorraussetzung ist, dass Du den Wagen ne Weile stehen lässt, das der Kraftstoff evtl. zurück in den Tank laufen kann.
     
  9. #9 Wurzener, 30.04.2004
    Wurzener

    Wurzener

    Dabei seit:
    23.04.2004
    Beiträge:
    13
    Zustimmungen:
    0
    Das klingt plausibel!

    Wie lange wird er da stehen müssen?

    Werde es auf jeden fall ausprobieren. Wäre ja der Hammer, wenn das der Grund ist.

    Ist da eigentlich ein kompletter Austausch der Pumpe notwendig oder kann man die reparieren?

    Vorerst Danke Pinsel


    Gruß :wink:
     
  10. #10 Wurzener, 10.05.2004
    Wurzener

    Wurzener

    Dabei seit:
    23.04.2004
    Beiträge:
    13
    Zustimmungen:
    0
    Hi Pinsel

    Hab es ausprobiert! Es ist das "Rückschlagventil", denn er sprang ohne Probleme an!

    Danke!

    P.S.: Benz fahrer ALLER Nationen, vereint Euch!!!
     
  11. Pinsel

    Pinsel Guest

    Na dann :tup

    :wink:
     
  12. #12 Wurzener, 10.05.2004
    Wurzener

    Wurzener

    Dabei seit:
    23.04.2004
    Beiträge:
    13
    Zustimmungen:
    0
    Ach noch was Pinsel?!?

    Wie bist du denn auf das Rückschlagventil gekommen?

    Anscheinend fährst du ja einen Peugot...

    Aber trotzdem Danke!!!


    Gruß :wink:
     
  13. Pinsel

    Pinsel Guest

    Also ein Peugeot hat auch ein Rückschlagventil.
    Aber ich habe damals bei Mercedes gelernt und bin jetzt staatl. gepr. KFZ-Techniker... Da bekommt man einiges mit :D
     
  14. #14 Franky 2.0, 19.05.2004
    Franky 2.0

    Franky 2.0

    Dabei seit:
    20.12.2002
    Beiträge:
    166
    Zustimmungen:
    0
    Was kostet denn das Rückschlagventil?
     
  15. #15 GBeckers, 19.05.2004
    GBeckers

    GBeckers

    Dabei seit:
    29.04.2003
    Beiträge:
    246
    Zustimmungen:
    0
    Auto:
    E 220 CDI T (S210)
    A0004760621
    SPEICHER
    EUR 92.92

    Gibt es aber auch von
    Bosch (Artikelnr. 0 438 170 035)
    oder
    febi bilstein (febi-Nr. 01922)

    Gruß
    Günther
     
  16. #16 Franky 2.0, 19.05.2004
    Franky 2.0

    Franky 2.0

    Dabei seit:
    20.12.2002
    Beiträge:
    166
    Zustimmungen:
    0
    thanks

    find ich zwar bischen heftig aber na ja, umsonst ist nix :rolleyes: :prost
     
  17. #17 Thorsten 190, 19.05.2004
    Thorsten 190

    Thorsten 190

    Dabei seit:
    14.05.2004
    Beiträge:
    23
    Zustimmungen:
    0
    A0004760621
    SPEICHER
    EUR 92.92



    Das ist der Druckspeicher. Das Rückschlagventil kostet deutlich weniger.

    Rückschlagventile sollte man bei älteren Fahrzeugen mal erneuern, am besten im Zusammenhang mit einem Kraftstofffilterwechsel. Die Ventile können im laufe der Zeit kaputt gehen.

    Wenn das Ventil kaputt geht, dann passiert eben das, was Pinsel schon beschrieben hat.

    *Gruß
    Thorsten
     
Thema: Startprobleme mit 190E; 2.0
Besucher kamen mit folgenden Suchen
  1. druckspeicher w201

    ,
  2. mercedes 190e druckspeicher defekt

    ,
  3. rückschlagventil w201

    ,
  4. 190e tank sieb ausbauen,
  5. w201 zündkabel prüfen,
  6. kraftstoff rücklaufventil defekt mercedes,
  7. mercedes 190 rückschlagventil,
  8. W201 Druckspeicher,
  9. w201 startprobleme,
  10. w201 kaltstartprobleme,
  11. Mercedes 190e w201Kraftstoff,
  12. w201 kraftstoffrücklaufventil,
  13. druckspeicher 190e,
  14. wagen geht beim anlassen wieder aus mercedes e190,
  15. kaltstartventiel 190 e 2 3,
  16. w201 2.0 start probleme,
  17. druckspeicher mercedes 190E 2.3,
  18. krafstoffdruckspeicher w201,
  19. rücklaufventil w201,
  20. druckspeicher mercedes 190,
  21. w201 kaltstartventil prüfen,
  22. mercedes 190e 2.0 druckspeicher,
  23. w201 einspritzdüsen klackern,
  24. mercedes 190 startprobleme,
  25. benzin rückschlagventil nachrüsten
Die Seite wird geladen...

Startprobleme mit 190E; 2.0 - Ähnliche Themen

  1. R230: Comand 2.0 ersetzen

    R230: Comand 2.0 ersetzen: Hallo zusammen, hat jemand von euch schon mal das alte Comand gegen ein modernes Radio getauscht ? Ich habe bei meinem SL auch Bose Anlage verbaut...
  2. CLK 200 (C209) Comand NTG 2.0 springt nicht an

    CLK 200 (C209) Comand NTG 2.0 springt nicht an: Hallo zusammen! Ich habe ein Problem mit meinem CLK 200 Kompressor, Baujahr 2007. In diesem ist das Command NTG 2.0 verbaut. Wenn ich dieses nun...
  3. Startprobleme

    Startprobleme: Hallo zusammen, ich habe einen 280 SE Bj. 70. wenn ich de Wagen warmgefahren habe und ich z.B. an der Ampel stehe, geht er beim anfahren aus....
  4. Startprobleme W166

    Startprobleme W166: Hallo zusammen, bin vor einer Woche mitten auf der Kreuzung 2h stehen geblieben. Das war schon sportlich. Das Getriebe liess sich auch nicht mehr...
  5. Austausch von Comand 2.0 auf ein anderes DIN 2 Gerät

    Austausch von Comand 2.0 auf ein anderes DIN 2 Gerät: Hallo, Ich wollte mir ein Andres DIN2 Gerät in mein CLK 230 w208 einbauen, habe aber das comand 2.0 und habe das bose System drin. War auch in...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden