Startprobleme warmer Motor, 190 E - W201, Bj. 89, knapp 300 tkm

Diskutiere Startprobleme warmer Motor, 190 E - W201, Bj. 89, knapp 300 tkm im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, bin neu hier und habe zum zweiten Mal innerhalb eines Jahres das gleiche Problem. Mein Benz startet nicht, wenn der Motor warm...

  1. #1 susanne, 05.07.2010
    susanne

    susanne

    Dabei seit:
    01.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes 190E
    Hallo zusammen,

    bin neu hier und habe zum zweiten Mal innerhalb eines Jahres das gleiche Problem.

    Mein Benz startet nicht, wenn der Motor warm ist und kurz abgestellt wurde. Ziemlich nervig ist das an der Tanke ;-).
    Steht der Wagen wieder etwas länger springt er mal sofort ohne Probleme an und mal überhaupt nicht. Starthilfe bringt auch nicht unbedingt was. Mal geht es und mal nicht.

    Morgens springt er übrigens immer! ohne jegliches Problem an.

    Manchmal kommt es vor, dass er ziemlich nach Sprit stinkt.

    Letztes Jahr wurde das Zündsteuergerät gegen ein gebrauchtes ausgetauscht, danach schien das Problem gelöst und jetzt habe ich exakt das gleiche Problem wieder.

    Ich hab schon in verschiedenen Foren gelesen, dass es X Gründe geben kann, warum der Wagen mit warmem Motor nicht anspringt.

    Da ich nicht viel Kohle habe, kann ich aber nicht alles mögliche austauschen lassen.

    Kann mir jemand sagen, was die häufigste Ursache bei diesem Problem ist und was ich zuerst tauschen sollte?

    Vielen Dank
    Susanne
     
  2. #2 W201-Azzurro, 05.07.2010
    W201-Azzurro

    W201-Azzurro

    Dabei seit:
    26.10.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    Azzurro
    Hallo Susanne, :wink:

    mit neuen Einspritzventilen springt dein 190er wieder an wie am ersten Tag. :driver
    Es sind definitiv deine Einspritzventile, Anleitung ist ja bekannt.

    Gruß

    Rainer
    :D
     
  3. #3 susanne, 06.07.2010
    susanne

    susanne

    Dabei seit:
    01.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes 190E
    Hi Rainer,

    danke für Deine Antwort.

    Also, dann werde ich diese mal tauschen lassen!
    Die Anleitung ist zwar super, aber ich hab kein Werkzeug dafür und viel zuviel Schiss, dass ich was verbocke :-)

    Grüße aus Andalucia
    Susanne
     
Thema:

Startprobleme warmer Motor, 190 E - W201, Bj. 89, knapp 300 tkm

Die Seite wird geladen...

Startprobleme warmer Motor, 190 E - W201, Bj. 89, knapp 300 tkm - Ähnliche Themen

  1. Kabelbelegung Rückscheinwerfer Vito W639 Bj 08

    Kabelbelegung Rückscheinwerfer Vito W639 Bj 08: Hallo, Ich wollte in mein Vito W639 Bj 08 eine Rückfahrkamera einbauen. Habe das Kabel auf der Fahrerseite lang gelegt und wollte es an der...
  2. Innenraumbeleuchtung hinten Viano W639 bj. 2003

    Innenraumbeleuchtung hinten Viano W639 bj. 2003: Hallo wir haben vor kurzen einen Mercedes Viano bj 2003 W639 gekauft. Nun ist mir aufgefallen das hinten die innenraumbeleuchtung überhaupt nicht...
  3. W460 G300D Motor, Getriebe, Diff. Erfahrung, Schwachstellen

    W460 G300D Motor, Getriebe, Diff. Erfahrung, Schwachstellen: Guten Tag zusammen, ich beabsichtige demnächst (sobald man wieder vor die Haustür darf) einen G300D Bj. '91 mit knapp 200.000 km zu kaufen. Im...
  4. W164, ML500, Bj.2007 Plötzliches kurzes Gasgeben kurz vor den Stillstand

    W164, ML500, Bj.2007 Plötzliches kurzes Gasgeben kurz vor den Stillstand: Hallo. Bin neu im Forum und benötige bitte eure Hilfe. Ich bin seit 2 Wochen stolzer Besitzer eines W164, ML500, Bj./EZ.05.2007 mit 253000 Km auf...
  5. Motor sägt im kalten Zustand!

    Motor sägt im kalten Zustand!: Hallo, Habe folgendes Problem W210 E280 Automatik Vor 1 woche habe ich die kleine und große ölwanne neu abgedichtet, dafür musste man den motor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden