Startprobleme warmer Motor, 190 E - W201, Bj. 89, knapp 300 tkm

Diskutiere Startprobleme warmer Motor, 190 E - W201, Bj. 89, knapp 300 tkm im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, bin neu hier und habe zum zweiten Mal innerhalb eines Jahres das gleiche Problem. Mein Benz startet nicht, wenn der Motor warm...

  1. #1 susanne, 05.07.2010
    susanne

    susanne

    Dabei seit:
    01.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes 190E
    Hallo zusammen,

    bin neu hier und habe zum zweiten Mal innerhalb eines Jahres das gleiche Problem.

    Mein Benz startet nicht, wenn der Motor warm ist und kurz abgestellt wurde. Ziemlich nervig ist das an der Tanke ;-).
    Steht der Wagen wieder etwas länger springt er mal sofort ohne Probleme an und mal überhaupt nicht. Starthilfe bringt auch nicht unbedingt was. Mal geht es und mal nicht.

    Morgens springt er übrigens immer! ohne jegliches Problem an.

    Manchmal kommt es vor, dass er ziemlich nach Sprit stinkt.

    Letztes Jahr wurde das Zündsteuergerät gegen ein gebrauchtes ausgetauscht, danach schien das Problem gelöst und jetzt habe ich exakt das gleiche Problem wieder.

    Ich hab schon in verschiedenen Foren gelesen, dass es X Gründe geben kann, warum der Wagen mit warmem Motor nicht anspringt.

    Da ich nicht viel Kohle habe, kann ich aber nicht alles mögliche austauschen lassen.

    Kann mir jemand sagen, was die häufigste Ursache bei diesem Problem ist und was ich zuerst tauschen sollte?

    Vielen Dank
    Susanne
     
  2. #2 W201-Azzurro, 05.07.2010
    W201-Azzurro

    W201-Azzurro

    Dabei seit:
    26.10.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    Azzurro
    Hallo Susanne, :wink:

    mit neuen Einspritzventilen springt dein 190er wieder an wie am ersten Tag. :driver
    Es sind definitiv deine Einspritzventile, Anleitung ist ja bekannt.

    Gruß

    Rainer
    :D
     
  3. #3 susanne, 06.07.2010
    susanne

    susanne

    Dabei seit:
    01.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes 190E
    Hi Rainer,

    danke für Deine Antwort.

    Also, dann werde ich diese mal tauschen lassen!
    Die Anleitung ist zwar super, aber ich hab kein Werkzeug dafür und viel zuviel Schiss, dass ich was verbocke :-)

    Grüße aus Andalucia
    Susanne
     
Thema:

Startprobleme warmer Motor, 190 E - W201, Bj. 89, knapp 300 tkm

Die Seite wird geladen...

Startprobleme warmer Motor, 190 E - W201, Bj. 89, knapp 300 tkm - Ähnliche Themen

  1. Sporadische Startprobleme GLK 350 Benziner 306 PS

    Sporadische Startprobleme GLK 350 Benziner 306 PS: Hallo, mein GLK 350 Benziner (Bj. 2013) hat zeitweise Startprobleme. Hauptbatterie und Stützbatterie erneuert. Mercedes Diagnose bringt keine...
  2. C320 Startprobleme im warmen Zustand -> Kurbelwellensensor?

    C320 Startprobleme im warmen Zustand -> Kurbelwellensensor?: hallo leute seit 2 tagen habe ich folgende probleme: mein auto(c320 benziner baujahr 2001) läßt sich beim 1. mal normal starten aber wenn man es...
  3. Startprobleme bei warmen Motor (E240 Bj 98)

    Startprobleme bei warmen Motor (E240 Bj 98): Abend alle zusammen, ich habe einen W210 Bj 98 E240 und habe ein Problem mit dem Startverhalten. Nachdem der Wagen nicht mehr anspringen wollte...
  4. 190E Startprobleme bei Warmen Motor

    190E Startprobleme bei Warmen Motor: Hallo an alle ich bin recht verzweifelt mit meinem 190er. Also wenn ich den Motor bei erreichter Betriebstemperatur ausmache und gleich wieder...
  5. Startprobleme beim 320CDI wenn warm!

    Startprobleme beim 320CDI wenn warm!: Hallo an alle. Leider habe ich folgendes Problem und dazu habe ich im Forum nichts direktes gefunden..... Ich fahre einen E320 CDI T-Modell, Bj....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden