Startprobleme

Diskutiere Startprobleme im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo , habe meinen 190er jetzt seit 2 Wochen und mir fällt auf , wie schlecht er anspringt . Habe das zuerst dem Ladezustand der Batterie...

  1. Fridge

    Fridge

    Dabei seit:
    21.01.2004
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo ,
    habe meinen 190er jetzt seit 2 Wochen und mir fällt auf , wie schlecht er anspringt . Habe das zuerst dem Ladezustand der Batterie zugeordnet , die 1 Jahr alt ist . Nach dem Aufladen waren die Probs aber immer noch da . Habe das Gefühl , dass der Wagen anfangs nur auf 3 Töpfen läuft , erst nach ca 1 min. merke ich , dass er runder läuft und am Gas hängt . Bis dahin ist er mir aber immer schon 2mal wieder aus gegangen .
    Kennt einer das Problem ?
    Bester Gruss
     
  2. maxx12

    maxx12

    Dabei seit:
    31.08.2003
    Beiträge:
    124
    Zustimmungen:
    0
    Hallo Fridge!

    Hab bei meinem auch so ein Problem gehabt.
    Bei mir wars das Überlastungsschutzrelais oder Kaltstartsteuerungsrelais ( ist beides das gleiche, das MB Lager sagt ersteres dazu, der Werkstattmeister zweiteres ) :( :( :(
    aber egal.
    Das Relais ist silber und sitzt hinter der Plastikwand hinter der Batterie, oben ist ne Sicherung drin.
    Schau ob die Sicherung kaputt ist.

    SG, maxx
     
  3. Fridge

    Fridge

    Dabei seit:
    21.01.2004
    Beiträge:
    21
    Zustimmungen:
    0
    Bingo , das wars !
    Vielen Dank !!
     
  4. maxx12

    maxx12

    Dabei seit:
    31.08.2003
    Beiträge:
    124
    Zustimmungen:
    0
    Gerne

    SG, maxx
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Startprobleme

    Startprobleme: Hallo zusammen, ich habe einen 280 SE Bj. 70. wenn ich de Wagen warmgefahren habe und ich z.B. an der Ampel stehe, geht er beim anfahren aus....
  2. Startprobleme W166

    Startprobleme W166: Hallo zusammen, bin vor einer Woche mitten auf der Kreuzung 2h stehen geblieben. Das war schon sportlich. Das Getriebe liess sich auch nicht mehr...
  3. Erneute Startprobleme nach Austausch ELV Steuergerät

    Erneute Startprobleme nach Austausch ELV Steuergerät: Guten Abend! Leider benötige ich mal eure Hilfe bitte. Bei meinem S204 C220 CDI Bj 2009 hatte ich seit etwa 2014 / 2015 Probleme beim Starten....
  4. startprobleme

    startprobleme: hallo liebe freunde mein c220 202 bj.1993 150 ps macht mir sorgen.er spingt zeiweise nicht an obwohl er durchdreht.nach eine kleine bis mittlere...
  5. Startprobleme 2,8 V6

    Startprobleme 2,8 V6: Hallo zusammen, ich habe schon recherchiert und ein passendes Thema gefunden, in dem das Überspannungsschutzrelais als Übeltäter benannt wurde....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden