Startschwierigkeiten bei 60° Wassertemperatur

Diskutiere Startschwierigkeiten bei 60° Wassertemperatur im Geländewagen und SUV Forum im Bereich Mercedes-Fahrzeuge; ich fahre seit einem Jahr einen DB ML 270 CDI und bin eigentlich sehr zufrieden. Ein Problem hat sich jedoch eingestellt, welches die Werkstatt...

  1. #1 HeikoSpain, 01.10.2009
    HeikoSpain

    HeikoSpain

    Dabei seit:
    01.10.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    ML 270 CDI
    ich fahre seit einem Jahr einen DB ML 270 CDI und bin eigentlich sehr zufrieden.

    Ein Problem hat sich jedoch eingestellt, welches die Werkstatt bis heute nich lösen konnte.



    - nach einer Kurzstrecke, wenn die Wassertemperatur ca 60° erreicht hat, und ich den Motor für ca. 5 Minuten ausmache, springt dieser nicht mehr an.

    Erst, wenn der Motor sich wieder abgekühlt hat, läuft der Motor wieder. Ebenfalls kein Problem bei Betriebstemperatur.



    Gibt es Abhilfe?
     
  2. Balmer

    Balmer

    Dabei seit:
    25.01.2005
    Beiträge:
    468
    Zustimmungen:
    32
    Auto:
    G 350 BT
    Hast du den Fehler schon gefunden?
     
  3. #3 Mercedes-Jenz, 22.11.2009
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Hmm,

    Hast du auch schon mal den Hallgeber Nockenwelle und den Geber für die Kurbelwelle überprüft? Am besten mit nem Oszi damit man das Signalbild genau sehen kann. Ich vermute das der Hallgeber Kurbelwelle nicht richtig sitzt und entweder verschmutzt ist oder das durch die Erwärmung grad bei 60° der Geber etwas weiter weg geht vom Inkrementenrad. Weil wenn das Signal vom Hallgeber Kurbelwelle fehlt, dann weis das Motorsteuergerät nicht wo der Motor steht bzw wann er auf Zünd OT ist. Und dann springt er nicht an.
     
Thema:

Startschwierigkeiten bei 60° Wassertemperatur

Die Seite wird geladen...

Startschwierigkeiten bei 60° Wassertemperatur - Ähnliche Themen

  1. W203 C220 CDI Raildrucksensor / Startschwierigkeiten

    W203 C220 CDI Raildrucksensor / Startschwierigkeiten: Guten Tag liebes Forum! Fahrzeug: C220 CDI / BJ 10-2002 / 170 000KM / Automatik Problem: Startschwierigkeiten, es wurde eine Dieselleitung, die...
  2. Startschwierigkeiten Mercedes LP 813

    Startschwierigkeiten Mercedes LP 813: Hallo zusammen, ab und zu habe ich das Problem daß mein 813er obwohl der Anlasser dreht, nicht anspringt. Weder entlüften noch sonstiges hilft...
  3. Startschwierigkeiten

    Startschwierigkeiten: ..so, mein Autole stand jetzt Krankheitsbedingt ca 3 Wochen bei dem Wetter im Freien ( steht sonst nur in der Tiefgarage).. und das durch den...
  4. C320 CDI Startschwierigkeiten nach längerer Standzeit (ab ca.6h)

    C320 CDI Startschwierigkeiten nach längerer Standzeit (ab ca.6h): Hallo Community, hab auf der Arbeit einen Problemfall. Habe einen W204 642er Motor mit folgenem Problem. Nach längerer Standzeit, ab ca. 6h...
  5. CL203 w203 Startschwierigkeiten

    w203 Startschwierigkeiten: Hey Leute, ich habe wieder mal Startschwierigkeiten nach längerer Standzeit(1 Nacht). Der anlasse orgelt ab der Wagen braucht dann ca 3. Sekunden...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden