Startschwierigkeiten C240T

Diskutiere Startschwierigkeiten C240T im W202 / S202 Forum im Bereich C-Klasse; Ohne ersichtlichen Grund springt das Fahrzeug nur Sekundenbruchteile an und geht dann wieder aus...Sprit zeigt 1/2 voll, Benzin kommt an, Pumpe...

  1. #1 cinquecento, 16.05.2007
    cinquecento

    cinquecento

    Dabei seit:
    16.05.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Ohne ersichtlichen Grund springt das Fahrzeug nur Sekundenbruchteile an und geht dann wieder aus...Sprit zeigt 1/2 voll, Benzin kommt an, Pumpe läuft, Anlasserferäusch gesund, Batterie gut, Schlüssel getauscht - gleiches Problem, Sicherungen ok.
    Kennt das Problem oder besser die Lösung irgendjemand? - Bin ratlos, würde mir aber gerne Abschlepperei und Mercedes Kundendienst ersparen...
     
  2. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    (Luft-)loch in der Spritleitung
     
  3. #3 Polarbär, 17.05.2007
    Polarbär

    Polarbär

    Dabei seit:
    04.01.2004
    Beiträge:
    402
    Zustimmungen:
    1
    Auto:
    C 240 T- Modell
    Drehzahlsensor an der Kurbelwelle ist ein ein beliebter Versursacher beim V6. Normalerweise geht der Wagen dann aber einfach aus. Am besten läßt Du den Fehlerspeicher auslesen
     
  4. #4 berlin72538, 18.05.2007
    berlin72538

    berlin72538

    Dabei seit:
    23.06.2006
    Beiträge:
    529
    Zustimmungen:
    1
    Auto:
    W202 C180 Automatik
    Unterdruckdose defekt?
    Wie sieht der Zündfunke aus?
     
Thema:

Startschwierigkeiten C240T

Die Seite wird geladen...

Startschwierigkeiten C240T - Ähnliche Themen

  1. W203 C220 CDI Raildrucksensor / Startschwierigkeiten

    W203 C220 CDI Raildrucksensor / Startschwierigkeiten: Guten Tag liebes Forum! Fahrzeug: C220 CDI / BJ 10-2002 / 170 000KM / Automatik Problem: Startschwierigkeiten, es wurde eine Dieselleitung, die...
  2. Startschwierigkeiten Mercedes LP 813

    Startschwierigkeiten Mercedes LP 813: Hallo zusammen, ab und zu habe ich das Problem daß mein 813er obwohl der Anlasser dreht, nicht anspringt. Weder entlüften noch sonstiges hilft...
  3. Rumpenlde Hinterachse C240t

    Rumpenlde Hinterachse C240t: Hallo, ich hab ein Problem (u. noch weitere...) mit meinem Tee. Ich habe letztens die kleinen Topfgummis machen lassen, weil die vermutlich durch...
  4. EC brennt dauerhaft S203 C240T, EZ. 01.2002

    EC brennt dauerhaft S203 C240T, EZ. 01.2002: Ec leuchtet permanent C240T Bj. 01.2002 S203 Hallo und guten Tag, ich bin neu hier, heiße Peter und habe mir vor kurzem einen C240T, EZ...
  5. Startschwierigkeiten

    Startschwierigkeiten: ..so, mein Autole stand jetzt Krankheitsbedingt ca 3 Wochen bei dem Wetter im Freien ( steht sonst nur in der Tiefgarage).. und das durch den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden