Steuergeräte defekt? Codierung etc.?

Diskutiere Steuergeräte defekt? Codierung etc.? im Automobiles Allerlei Forum im Bereich Rund ums Auto; Hallo liebe Community, beim herumspielen mit der SD / Xentry habe ich das ZGW auf den Auslieferungszustand gesetzt. Fahrzeug startet ganz normal,...

  1. muhti

    muhti

    Dabei seit:
    23.07.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo liebe Community,

    beim herumspielen mit der SD / Xentry habe ich das ZGW auf den Auslieferungszustand gesetzt.
    Fahrzeug startet ganz normal, das ZGW lässt sich auch ansprechen, allerdings gibt es Probleme bei
    den restlichen Steuergeräten. Es kommt immer wieder der Fehler, dass evtl. die Stromversorgung zu gering ist oder dass es das Steuergerät bei diesem Modell nicht gibt. Es betrifft alle Steuergeräte aus ZGW. Was kann ich nun tun? Bitte nicht steinigen, und nur durch Fehler kann man lernen.


    Viele Grüße
     
  2. #2 SchapersKris, 12.09.2018
    SchapersKris

    SchapersKris

    Dabei seit:
    29.08.2018
    Beiträge:
    23
    Zustimmungen:
    1
    Codierung wieder herstellen
    Also Bauzustände anschauen und richtige Codierung setzen
    Oder zum Stern fahren Steuergerät Codieren lassen
    Die rufen die Fahrgestellnummer ab und Codieren es dir dann wenn du es zuhause nicht ganz schaffst Ich mache mir immer Fotos bevor ich etwas ändere
    Lg
     
  3. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.692
    Zustimmungen:
    3.126
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    ich :verschieb das mal in das Allerlei, hat ja nichts mit der Baureihe 211 zu tun.


    Dann mal viel Spaß beim Codieren. :s14:
     
  4. muhti

    muhti

    Dabei seit:
    23.07.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Das ZGW befindet sich im Boot modus. Es muss vorher in betrieb genommen werden. Hat wer ne Idee? Klar zur NL fahren und machen lassen. Ich meine ohne NL.
     
  5. #5 SchapersKris, 13.09.2018
    SchapersKris

    SchapersKris

    Dabei seit:
    29.08.2018
    Beiträge:
    23
    Zustimmungen:
    1
    Kannst du nicht unter Anpassungen eine Inbetriebnahme durchführen
     
  6. muhti

    muhti

    Dabei seit:
    23.07.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Nein. Geht leider nicht.
     
  7. #7 SchapersKris, 13.09.2018
    SchapersKris

    SchapersKris

    Dabei seit:
    29.08.2018
    Beiträge:
    23
    Zustimmungen:
    1
    Ich habe gerade keine Star Diagnose mit Entwicklertool hier, Jedes Steuergerät ist halt in der Bedienoberfläche anders. Ich kann dir Leider so nicht weiter helfen.
    Jugend forscht Viel Glück Lg
     
  8. muhti

    muhti

    Dabei seit:
    23.07.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Hier ein paar Bilder
     

    Anhänge:

Thema: Steuergeräte defekt? Codierung etc.?
Besucher kamen mit folgenden Suchen
  1. etc steuergerät

Die Seite wird geladen...

Steuergeräte defekt? Codierung etc.? - Ähnliche Themen

  1. Zentral Verriegelung, welches Steuergerät

    Zentral Verriegelung, welches Steuergerät: Moin in welchen Steuergerät arbeitet die ZV im xentry?
  2. temperaturregler defekt

    temperaturregler defekt: hallo, bei meinem clk 320 bj.98 lässt sich die temperatur auf der linken seite nicht(kaum)regulieren.regler auf defrost,und die luft wird nur so...
  3. W639 6 Gang Getriebe Schaltung defekt

    W639 6 Gang Getriebe Schaltung defekt: Hallo zusammen. Eigentlich finde ich hier immer eine passende Antwort auf meine Probleme. Erstmal herzlichen Dank dafür. :) Ich habe seit heute...
  4. Nach Kundendienst, Oelwanne defekt

    Nach Kundendienst, Oelwanne defekt: Hallo Zusammen Ich habe folgende Problem: Nachdem ich an meinen Mercedes C-180 /W204K) Bj, 11.2010 (83 000 Km) in einer freien Werkstatt den...
  5. Automatik-Problem 5G W204 C180K -Fehler behoben: EHS defekt/getauscht

    Automatik-Problem 5G W204 C180K -Fehler behoben: EHS defekt/getauscht: Hallo zusammen, bin gestern liegengeblieben. Musste nach ca. 20 Min. Autobahn an einer Ampel anhalten. Als ich losfahren wollte ging zwar die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden