Steuerzeiten(Pumpe falsch)

Diskutiere Steuerzeiten(Pumpe falsch) im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo habe ein Problem mit einem w201 200 D mit 75 PS(AGR) nach dem einziehen einer neuen Steuerkette hat sich wohl die Pumpe verstellt. KW und NW...

  1. #1 Autodoktor, 06.06.2004
    Autodoktor

    Autodoktor Guest

    Hallo habe ein Problem mit einem w201 200 D mit 75 PS(AGR)
    nach dem einziehen einer neuen Steuerkette hat sich wohl die Pumpe verstellt. KW und NW haben ja ne Markierung aber wo auf dem Kettenrad der Pumpe.
    Auto läuft so la la und Qualmt stark.
    Auf dem Kettenrad hinter der Vakuumpumpe ist eine Farbmarkierung so wie auf der Nocke aber finde kein gegenpunkt. Förderbeginn liegt ca bei
    13 grad Nach OT (15 nach) laut Handbuch.

    Bin für jeden Tipp dankbar

    :wand
     
  2. #2 Schrauber-Jack, 06.06.2004
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    Hallo

    Normalerweise kann sich die Pumpe nicht verstellen, da es einen zapfen dranhat, der dies verhindert.

    hast du ein "so wirds gemacht handbuch" (bei ATU & Co für 20€) da steht alles genau drin, wie der förderbegin geprüft wird.


    leider habe ich mein buch gerade nciht zur hand. die sache ist auch etwas komplizierter.

    beim kopfdichtungswechsel lasse ich die kette immer in den schacht fallen 8o und bisher ist noch nichts passiert.

    Vielelicht ist doch die nockenwelle nicht richtig eingestellt (verrutscht ?)
     
  3. OM611

    OM611

    Dabei seit:
    07.05.2004
    Beiträge:
    82
    Zustimmungen:
    2
    Auto:
    E 220 CDI Elegance W211
    überprüfe einmal die steuerzeiten der ventilsteuerung.
     
  4. #4 Assiy2k, 08.06.2004
    Assiy2k

    Assiy2k

    Dabei seit:
    29.11.2002
    Beiträge:
    85
    Zustimmungen:
    3
    Auto:
    W204 220CDI
    Gut, das ich hier gerade diesen Thread lese. Habe gestern bei meinem W124 200D auch mit AGR meine Hydrostößel gewechselt. Dazu muss man ja auch die Steuerkette abnehmen. Ich habe sie dann mit einem Draht auf Spannung gehalten, dass diese nicht vom Kettenrad der Pumpe springen kann. Nach dem Zusammenbau läuft der Motor auch wie ein Uhrwerk. Bloß ich denke vonm Gefühl her, dass er ein biscchen zu wenig Leistung hat.

    Kann denn die Kette im Gehäuse überhaupt überspringen?

    Qualmen tut der Motor nicht, also könnte sich der Förderbeginn nur nach vorne verschoben haben. Jedoch habe ich kein Messgerät, um das festzustellen. Hat da noch jemand einen Tip zum Überprüfen?

    CU AssiY2K
     
  5. #5 Schrauber-Jack, 08.06.2004
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    Hallo

    Soweit ich weis, sind unten an den räden Zapfen angebracht, die ein überspringen verhindern sollen.

    Ich mach die Kette am Kettenrad immer mit Kabelbindern fest, und lege das ganze kettenrad in den Schacht 8o

    Hab es aber erst dreimal gemacht (Kopfdichtung, Hydros...) und kann sein, das ich bisher glück hatte. Nächstesmal passe ich besser auf....
     
  6. #6 Assiy2k, 08.06.2004
    Assiy2k

    Assiy2k

    Dabei seit:
    29.11.2002
    Beiträge:
    85
    Zustimmungen:
    3
    Auto:
    W204 220CDI
    Mhh, vielleicht hat ja auch schon jemand mal den Deckel von der Pumpe abgenommen. Dann müsste man ja den Stift sehen können, oder???

    Cu AssiY2K
     
  7. #7 Assiy2k, 28.07.2004
    Assiy2k

    Assiy2k

    Dabei seit:
    29.11.2002
    Beiträge:
    85
    Zustimmungen:
    3
    Auto:
    W204 220CDI
    ALso an der Pumpe kann sich unmöglich was verstellen, weil da der Dorn drin ist und dei Kette nicht überspringen kann. Mach doch mal den Ventildeckel ab und stell die Kurbelwelle auf OT. Dann sollten die Makierungen auf der Nockenwelle und em ersten Bock aufeinanderstehen. Wenn nicht, hast du wahrscheinlich einen Zahn übersprungen.Ganz schön leichtsinnig. Dabei hättest du dir auch die Ventile plattmachen können.

    Cu AssiY2K
     
Thema:

Steuerzeiten(Pumpe falsch)

Die Seite wird geladen...

Steuerzeiten(Pumpe falsch) - Ähnliche Themen

  1. Steuerzeiten OM642

    Steuerzeiten OM642: Hi Leute, ich bin seit letzter Woche auch Besitzer eines S211 Baujahr 2005 320CDI mit 224PS. Es ist die Steuerkette gewechselt worden aber eben...
  2. Steuerzeiten / Steuerkettenmarkierung Mercedes W210 V6 240 170PS

    Steuerzeiten / Steuerkettenmarkierung Mercedes W210 V6 240 170PS: Hallo, kann mir jemand sagen ob bei dem Mercedes W210/S210 V6 (2396ccm, 125 kw, Motorkennung: 112911, Bj. 03/1999) Kennzeichen auf den...
  3. Steuerzeiten beim 104.944 ??

    Steuerzeiten beim 104.944 ??: Hi, Nach dem wechsel der Zylynderkopfdichtung haben wir jetzt kleinere probleme mit dem stellen der Steurzeiten. bzw. sind etwas...
  4. W202 220 Diesel Bj 96 Brauche Hilfe mit den Steuerzeiten nichts Passt... Hilfe

    W202 220 Diesel Bj 96 Brauche Hilfe mit den Steuerzeiten nichts Passt... Hilfe: Hallo allerseits, durch etwas glück binn ich nun an Euch geraten, die Beiträge in diesem Forum sind sehr hilfreich muss ich sagen! Ich selbst...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden