Störung Klima

Diskutiere Störung Klima im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo zusamen Meine Klima macht ein metallendes, schleifendes Geräusch, wenn ich sie einschalte und kühlt nicht. Der angezeigte Fehlercode ist...

  1. #1 Chris61, 14.10.2018
    Chris61

    Chris61

    Dabei seit:
    19.07.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    S 500 / W220
    Verbrauch:
    Hallo zusamen
    Meine Klima macht ein metallendes, schleifendes Geräusch, wenn ich sie einschalte und kühlt nicht.
    Der angezeigte Fehlercode ist 1000, also Steuergerät defekt.
    Wenn ich es richtig sehe, ist der Kältemitteldruck laut Anzeige im Menü bei 4,5 bar.
    Sollte also nicht leer sein. (?)
    Bin jetzt nicht der Experte in dem Thema, aber hat das Geräusch und der gemeldete Fehler überhaupt was miteinander zu tun, oder habe ich jetzt zwei Baustellen zu betreuen? 8o
    Gruß Chris
     
  2. #2 Andy 62, 17.10.2018
    Andy 62

    Andy 62

    Dabei seit:
    11.05.2017
    Beiträge:
    87
    Zustimmungen:
    18
    Auto:
    MB C 180 Kompressor T Modell
    Verbrauch:
    Das schleifende Geräusch was Du beschreibst habe ich auch allerdings ist es Temperatur abhängig heißt wenn kalte Luft von der Klima kommt ist es da ohne Klima oder mit Heizung ist es weg.
    Hatte den Verdacht das es der Lüfter ist hat sich aber nicht bestätigt da es nicht Drehzahl abhängig ist bleibt immer gleich.
    Im Moment habe ich wieder das Problem das die Klima nicht richtig funktioniert Beifahrer Seite kühlt Fahrer Seite nicht der Grund dafür ist zuwenig Kühlmittel in der Anlage das passiert bei mir alle 2 Jahre.Ich bin mir sicher das wenn ich im Frühjahr die Anlage neu befüllen lasse auch das schleifende Geräusch weg ist wo immer es auch her kommt.
    Mein Tipp,fahr zu ATU die haben Festpreis 55.-Eu zum befüllen dann sollte alles wieder gut sein
     
Thema:

Störung Klima

Die Seite wird geladen...

Störung Klima - Ähnliche Themen

  1. Airmatic Störung

    Airmatic Störung: [GALLERY][GALLERY][GALLERY]Hallo, mein E350 CDI T-Modell hat gestern eine Störung angezeigt (gelbes Fahrzeugsymbol, in der Mitte ein dicker Pfeil...
  2. W204 - Audio 20 Fehlfunktion, Störung oder defekt?

    W204 - Audio 20 Fehlfunktion, Störung oder defekt?: Hallo zusammen, ich bin am verzweifeln… und auch die SuFu blieb leider ohne Ergebnis, also ich habe einen C220 CDI EZ 10/2011, mit Audio 20 bzw....
  3. ML 350 W166, "Störung Lenkhilfe"

    ML 350 W166, "Störung Lenkhilfe": Hallo und einen guten Tag für "Alle". Ich habe eine Frage. Nach Batteriewechsel beim ML 166, ab2011, kam die Meldung: "Störung Lenkung" und das...
  4. Backup Störung Batterie beim W204

    Backup Störung Batterie beim W204: Hallo habe ein Problem mit meinem neuen C220 Bj2014 Er schreibt im Display Backup Störung Batterie daraufhin habe ich eine neue Vartra gleiche...
  5. Heizung und Klima funktioniert nicht.

    Heizung und Klima funktioniert nicht.: Hallo, Ich brauche eure Hilfe, seit heute morgen funktioniert bei mir die Heizung und Klima nicht. Klimabedienteil funktioniert einwandfrei aber...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden