Sturzeinstellung nicht korrekt

Diskutiere Sturzeinstellung nicht korrekt im W213 / S213 Forum im Bereich E-Klasse; Hallo liebes Forum, ich hatte Probleme mit der Einstellung des Sturzes von meiner Eklasse W213. Der linke reifen hat sich außen extrem abgefahren...

  1. tugy79

    tugy79

    Dabei seit:
    11.08.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebes Forum,

    ich hatte Probleme mit der Einstellung des Sturzes von meiner Eklasse W213. Der linke reifen hat sich außen extrem abgefahren und der rechte Reifen etwas weniger. War heute bei Mercedes und die haben mir das eingestellt. Aber ich habe das gefühl dass die nicht viel gemacht haben. Hat jemand Ahnung von den Werten und kann mir sagen ob das alles korrekt ist?

    vielen Dank schonmal
     

    Anhänge:

  2. #2 jpebert, 11.08.2020
    Zuletzt bearbeitet: 11.08.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.021
    Zustimmungen:
    489
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    So wie es aussieht ist nur etwas an der Spur verstellt worden, vorn.

    Zu den Sollwerten kann ich nichts sagen, müsste ich raussuchen, stimmen wahrscheinlich. Istwerte sehen gut aus, auch die vor der Einstellung.

    Warum die Reifen ungleich abgefahren sind müsste man genauer untersuchen und findet sich auch. Reifenqualität, falsch gemessen, Messanlage nicht kalibriert, kaputte Buchsen / Lager (dann ist jede Einmessung Unsinn), ...

    Du schriebst das der linke Reifen extrem abgefahren war. Was heißt das genau, innen, außen, ... Foto wäre top. Stoßdämpfer spielen ein Rolle, Defekt an der Bremse möglich, usw.

    Das muss sich ein Fachmann ansehen und wird dann sicherlich eine fundierte Vermutung haben. NL-Mitarbeiter oder unerfahrene Diagnose (Computer) -Profis sind da oft nicht die richtige Wahl. Jemand der Fahrwerk versteht schon eher ;)

    meistens sieht man bereits am Reifenbild, was Dache ist.
     
  3. tugy79

    tugy79

    Dabei seit:
    11.08.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    Danke erstmal für die Antwort.

    Ich habe das Auto vor ca 1 Jahr bei Mercedes gekauft. Die Reifen vorne sind außerhalb komplett abgefahren gewesen, links mehr als rechts. Die MB Werkstatt hat gesagt das ich die Reifen erstmal erneuern muss um es einzustellen. Hab ich auch gemacht. Es sind ganz neue Reifen drauf. Bremsen habe ich vor 4Wochen erneuern lassen.
    Jetzt sehen für mich die Werte bei der, Sturzeinstellung vorne unverändert und außerhalb der Toleranz aus.

    Danke
     
  4. #4 micha-deluxe, 12.08.2020
    micha-deluxe

    micha-deluxe

    Dabei seit:
    08.10.2006
    Beiträge:
    487
    Zustimmungen:
    49
    Auto:
    C300 S205 & SL 55 AMG
    Die Sturzeinstellung scheint ausserhalb des Toleranzbereich zu sein allerdings insgesamt doch im negativen Bereich. Mit dieser Einstellung würden sich die Reifen an der Innenkante abfahren aber keinesfalls außen. Das ist nicht die Ursache deines Problems. Da die Spurwerte in Ordnung sind vermute ich dein Problem nicht in der Achseinstellung.
     
    jpebert gefällt das.
Thema:

Sturzeinstellung nicht korrekt

Die Seite wird geladen...

Sturzeinstellung nicht korrekt - Ähnliche Themen

  1. E 280 T CDI/2009 Automatikgetriebe schaltet nicht korrekt/zieht nicht

    E 280 T CDI/2009 Automatikgetriebe schaltet nicht korrekt/zieht nicht: Hallo zusammen! Ich bin Neubesitzerin eines MB E 280 T CDI Bj. 052009. Es ist mein erstes Automatik-Fahrzeug, daher bitte ich im Vorfeld, meine...
  2. Spureinstellung korrekt?

    Spureinstellung korrekt?: Hallo Forenkollegen, bin ganz neu hier und hab auch schon eine Frage. Fahre einen W 203 C220 CDI Bj.04/2005 "Sport Edition" mit einer Bereifung...
  3. Hilfe! Mein Tacho geht nicht mehr. Wie baue ich die Tachonadeln korrekt dran?

    Hilfe! Mein Tacho geht nicht mehr. Wie baue ich die Tachonadeln korrekt dran?: Wollte die Tachoscheiben wechseln und musste dafür die Nadeln abnehmen. Nach 7 mal zusammen und abbauen habe ich folgende Probleme. Die...
  4. W204: Aussenspiegelabsenkung funktioniert nicht korrekt - gemäss Garage alles OK / Verhalten Tempoma

    W204: Aussenspiegelabsenkung funktioniert nicht korrekt - gemäss Garage alles OK / Verhalten Tempoma: Hallo Zusammen, Bei unserem W204 nervt uns seit wir ihn haben folgendes Phänomen: Legt man den Rückwärtsgang ein (ist ein Handschalter), dann...
  5. Tieferlegung / Spur- und Sturzeinstellung !

    Tieferlegung / Spur- und Sturzeinstellung !: Hallo ! Habe meinen Wagen vorne 40mm tiefergelegt und jetzt wollte ich Spur und Sturzeinstellen lassen, da das Lenkrad vibriert und der Wagen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden