Tacho manipuliert und div. Mängel

Diskutiere Tacho manipuliert und div. Mängel im W203 / S203 Forum im Bereich C-Klasse; Hallo liebe Mercedes Fahrer, zu meinem Fahrzeug: Mercedes S203 Avamtgarde mit Vollausstattung, C220 CDI Baujahr 2004 mit DPF, OM 611 Motor,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Slawa

    Slawa

    Dabei seit:
    06.04.2012
    Beiträge:
    212
    Zustimmungen:
    15
    Auto:
    W203 C220 CDI MOPF
    Hallo liebe Mercedes Fahrer,

    zu meinem Fahrzeug: Mercedes S203 Avamtgarde mit Vollausstattung, C220 CDI Baujahr 2004 mit DPF, OM 611 Motor, Km-Stand 150.000 km.

    Ich habe 18 Zoll AMG Reifen für Sommer, 17 Zoll Originale Felgen für Winter.

    Bei Geschwindigkeiten von über 90 km/h, wenn man z. B. vor der Ampel runterbremst, wackelt das lenkrad links und rechts. Es vibriert nicht, es wackelt nur nach rechts und wieder nach links.

    Wir haben Bremsscheiben mit Belegen, Radlager, Reifen gewechselt und die Räder ausgewuchtet.

    Das Problem besteht immer noch, wir sind langsam ratlos, warum das wackeln bei hohen geschwindigkeit auftritt, es ist sehr stark.

    Daher möchte ich mich das das Forum wenden, warum das so ist und welche ursachen das haben könnte. Mein Vater ist KFZ Meister und könnte alles wechseln, jedoch finden wir das Problem nicht. Es wurden sogar die Spurstangenköpfe gwechselt, da diese ausgeschlagen waren und gleichzeitig die Spur eingestellt.

    kann uns jemand helfen, das problem zu lösen, es gibt sicherlich Erfahrungen, die uns helfen werden.

    Ich bedanke mich für alle, die uns helfen und wünsche euch ein schönes Wochenende.

    Gruß

    Slawa
     
  2. recki

    recki Sieger F1-Tippspiel 2015

    Dabei seit:
    13.07.2012
    Beiträge:
    449
    Zustimmungen:
    240
    Auto:
    wir mussten uns leider trennen
    Also,, wenn dein Vater KFZ-Meister ist dann sollter er das Problem aber doch wohl finden :driver
     
    zappa gefällt das.
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.838
    Zustimmungen:
    3.478
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    mit den Sommer und Winterrädern?
    Wuchten bringt nix, wenn die Räder einen Seiten- oder Höhenschlag haben.
    Seitenschlag und Dickentoleranz der Bremsscheiben geprüft?
    Naben sauber gereinigt beim Bremsentausch?
     
    conny-r und Slawa gefällt das.
  4. Slawa

    Slawa

    Dabei seit:
    06.04.2012
    Beiträge:
    212
    Zustimmungen:
    15
    Auto:
    W203 C220 CDI MOPF
    Hallo C240T,

    du hast mir schon oft geholfen, vielen Dank. Es ist mir beiden Rädern so, mit Sommerrädern und mit Winterrädern.

    Als wir das Auto gekauft haben, war das nicht so. Ich bin einmal kurz gegen den Bordstein gefahren, aber es war nur ein kleiner Kratzer, daran kanst nicht liegen, da es bei Sommer und Winterrädern auftritt.

    Beim Kauf war alles OK.

    Als das Problem auftrat, habe ich noch alte Bremsscheiben gehabt, wir haben danach neue montiert und gleich die Radlager gewechselt, es wurde wirklich alles sauber gemacht und so gut es geht. Wirklich alles TOP gemacht.

    Es sind ATE Bremsscheiben, die sind gelocht und ATE Belege, die waren ganz schön teuer. Ich habe ja das AMG packet, daher die großen scheiben.

    Die Scheiben sind absolut neu, aber den Seitenschlag habe ich nicht geprüft. Wo kann man das machen und was kostet das?

    Du weißt ja, ich fahre 2 Autos, würde gerne bei beiden prüfen? Kanst du helfen?

    Die Scheiben und klätze sind vorne und hinten dick und alles wurde neu gemacht. Nachtrag: Das Zittern fängt nur bei bremsen aus hohen geschwindigkeiten an. Das ist nicht wirklich zittern, sondern eher wackeln, so hin und her, also nicht zittern, sondern das lenkrad steht nicht still sondern bewegt sich leicht links und rechts, vorher war das nicht.



    Gruß



    Slawa
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.838
    Zustimmungen:
    3.478
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Wären nicht die ersten ATE Scheiben die nix taugen:D
    Wie gesagt, wichtig ist, die Naben gründlich und vollflächig bis auf die Herstellungsspuren zu reinigen. Am besten geht das mit ner gezopften Edelstahlbürste für den Winkelschleifer finde ich. Haut den Rost weg, aber ist weicher als das Nabenmaterial, ergo kein Abtrag an der Nabe. Wenn da nur 3/10mm Rost an der Auflagefläche noch sind, dann hast aussen schon nen deutlchen Seitenschlag messbar:(
    Den Seitenschlag prüft man mit einer geeigneten Messuhr. Sowas hat eigentlich die Fachwerkstatt.
    Genauso an mindestens 5 Punkten die "dicke" der Bremsscheibe prüfen um dies als Ursache auszuschließen.
    Wenns mit beiden Radsätzen ist, dann kannst eigentlich kaum daher stammen, ist zumindest unwahrscheinlich. Wenn wirklich alle Gelenke spielfrei sind, dann würde ich auf die Bremse schauen und diese mal genauer vermessen. Zum seitenschlag messen muß natürlich idealerweise das Radlager spielfrei gesetzt werden und die Scheibe mittels kurzer Radschrauben an die Nabe geschraubt.
     
    Slawa gefällt das.
  6. Slawa

    Slawa

    Dabei seit:
    06.04.2012
    Beiträge:
    212
    Zustimmungen:
    15
    Auto:
    W203 C220 CDI MOPF
    OK Verstanden. Ich finde das merkwürdig, dass die neuen scheiben so machen, war halt auch bei den alten genau so, ist nach einer weile aufgetreten, kann also an der radnabe gar nicht liegen.



    Die Radnabe haben wir mit Flex sauber gemacht, also mit speziellen bürsten, die auf die flex aufgesetzt werden, mit hand machen wir das nicht, da oft, wie du sagtest, nicht alles weggeht.

    Ich habe noch den alten satz mit den Bremsscheiben, den ich montieren werde, um zu testen, ob das problem weiterhin besteht. Die alten bremsscheiben sind noch sehr gut, ich habe lediglich neue gekauft, weil ich die probleme hatte.

    Du kennst ja alle probleme bei mir, mit turbos usw? Die sind alle behoben. Ich habe reinigungsmittel für einspritzdüsen gekauft, plötzlich schwankt die drehzahl nicht mehr. Bin jetzt wirklich zufrieden. Und da das auto neu lackiert wurde, sieht es top aus.

    Bei 150.000 km ist der innenraum wie neu, daggegen sah mein alter audi noch ziemlich schlecht aus, nun gut, der hat über 500.000 km runter, steht noch da in gerage.



    Wenn du noch was weißst, sag mir bescheid, ich brauche die hilfe, damit es wirklich alles TOP Ist. Ich fahre nur langstrecken, da kann ich keine pannen mitten in der pampa gebrauchen.
     
  7. #7 conny-r, 20.10.2012
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.860
    Zustimmungen:
    913
    Auto:
    S 205 220d T 02 / 2017 . SLK 320 . 04 / 2003
    Meßt doch mal ob die Felgen Seitenschlag haben.
     
    Slawa gefällt das.
  8. Slawa

    Slawa

    Dabei seit:
    06.04.2012
    Beiträge:
    212
    Zustimmungen:
    15
    Auto:
    W203 C220 CDI MOPF
    Beide Felgen? Winter und sommer? Die AMG Felgen waren beim kauf wie neu, die können die dann einen seitenschlag haben? Ich bin beim einparken kurz gegen bordstein, ist nur nen kleiner kratzer, das kann aber keinen seitenschlag ausmachen.
    Die Frage wäre noch, was würde das kosten, den schlag der vorderbremsen zu prüfen und den schlag der räder vorne? Was sind so da die Preise ca. ungefähr.?
     
  9. #9 conny-r, 20.10.2012
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.860
    Zustimmungen:
    913
    Auto:
    S 205 220d T 02 / 2017 . SLK 320 . 04 / 2003
    Weis nicht was es kostet.
    kannst Du selbst mit der Meßuhr prüfen auf 10tel mm genau.
    Geht auch ohne > Fahrzeug anheben das Rad muß frei drehbar sein.
    Dann legst du einen Klotz oder ähnliches daneben daß Du auf Felgenhornhöhe kommst.
    Auf diesen Klotz legst Du ein Hartholz oder Kunststoff und schiebst dieses im 90° Winkel an das Felgenhorn.
    Dann drehst Du das Rad langsam und kannst feststellen ob Seitenschlag vorhanden ist.

    Viel Erfolg und Schönes WE
     
  10. Slawa

    Slawa

    Dabei seit:
    06.04.2012
    Beiträge:
    212
    Zustimmungen:
    15
    Auto:
    W203 C220 CDI MOPF
    muss noch eine meßuhr kaufen, hab noch keine, aber messen kann ich dann schon.

    Das ist ein kurioser Fall, kann es sein, dass es an querlenkern liegt oder so? Das Auto scheintjetzt wirklich technisch top zu sein, alles gemacht, außer dieses zittern im lenkrad.
    Radnaben sind ebenfalls sehr sauber gemacht worden.
     
  11. #11 schreiner c32AMG, 20.10.2012
    schreiner c32AMG

    schreiner c32AMG

    Dabei seit:
    09.09.2012
    Beiträge:
    14
    Zustimmungen:
    1
    Auto:
    c32amg
    Hatte das gleiche Problem.verspannter Antriebsstrang.
     
    Slawa gefällt das.
  12. Slawa

    Slawa

    Dabei seit:
    06.04.2012
    Beiträge:
    212
    Zustimmungen:
    15
    Auto:
    W203 C220 CDI MOPF
    ich hab nen schalter...

    kanst du mir näher erklären, was ein verspannter antriebsstrang ist? sorry, ich bin kein profi in solchen sachen, wäre dankbar für deine hilfe.
    Gruß - Slawa
     
  13. Wenni

    Wenni

    Dabei seit:
    22.04.2003
    Beiträge:
    1.038
    Zustimmungen:
    20
    Auto:
    X204 350CDI 04/2012
    Kennzeichen:
    h
    ni
    w e n n i
    Bei mir waren das die Querlenker. War dasselbe Phänomen: Lenkrad wackelt /flattert bei Abbremsen aus hohen Geschwindigkeiten.

    Gruß
    Wenni
     
  14. #14 conny-r, 21.10.2012
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.860
    Zustimmungen:
    913
    Auto:
    S 205 220d T 02 / 2017 . SLK 320 . 04 / 2003
    Mußt Du deswegen nicht unbedingt haben.
    Du siehst Dein Problem kann mehrere Ursachen haben.

    Viel Erfolg
     
    Slawa gefällt das.
  15. Slawa

    Slawa

    Dabei seit:
    06.04.2012
    Beiträge:
    212
    Zustimmungen:
    15
    Auto:
    W203 C220 CDI MOPF
    ischHallo,

    war heute wieder auf der autobahn unterwegs. Zwischen 80-100 hat man dieses flattern. ab ca. 100 ist es weg und bei geringen geschwindigkeiten nicht da.
    Das Flattern ist stärker geworden..

    Bin langsam ratlos.

    Was soll ich als erstes tun?
     
  16. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.838
    Zustimmungen:
    3.478
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    anfangen zu suchen...bevor du einfach teile tauschst, besorg dir ne messuhr und vermiss die Bremsen. Wenn diese auszuschließen sind, dann gehts weiter. wenn die Gelenke der ZUgstreben i.O. sind, dann evtl die Gummilager oder die Querstreben. Aus der Ferne leider nicht zu beantworten wo nun genau Dein Fahrzeug ein Problem hat. Dazu müsst ich den schon auf der Bühne haben.
     
  17. #17 westberliner, 22.10.2012
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    353
    Auto:
    -
    Aufbocken - am Rad drehen, etwas davor halten und shcon siehst du was Sache ist...

    Aber krumme Scheibe äussert sich bei noch höherer Geschwindigkeit NOCH MEHR.

    Ansonsten drunterlegen und alles abwackeln.
     
  18. Slawa

    Slawa

    Dabei seit:
    06.04.2012
    Beiträge:
    212
    Zustimmungen:
    15
    Auto:
    W203 C220 CDI MOPF
    WErd ich testen. Danke für die Tipps. Hab gestern das auto nochmal "gereinigt". Mit sehr sehr viel anlauf standen 230 km/h auf dem tacho auf der geraden, aber mit viel anlauf, geht aber wunderbar sonst.
     
  19. Slawa

    Slawa

    Dabei seit:
    06.04.2012
    Beiträge:
    212
    Zustimmungen:
    15
    Auto:
    W203 C220 CDI MOPF
    Hallo Leute,

    ich habe neuigkeiten zu dem problem. Ich habe die ATE Bremsen ausgebaut und an die Firma zurückgeschickt zur überprüfung. Die Bremsen haben nur 4.000 km runter.
    Danach habe ich hier bei einem teilehändler auch scheiben inkl. Klötze für 82 Euro gekauft und eingebaut (Auch gelocht).

    ATE hat fast 230 gekostet. NUn ist alles weg, läuft bestens, es waren zu 100% Die ATE Scheiben, die verzogen waren, als ich eine starke bremsung gemacht habe.

    Gruß

    Slawa
     
  20. Slawa

    Slawa

    Dabei seit:
    06.04.2012
    Beiträge:
    212
    Zustimmungen:
    15
    Auto:
    W203 C220 CDI MOPF
    Hallo Leute,


    viele haben wahrscheinlich schon meinen Thread gelesen, wegen dem Lenkrad flattern. Es ist wieder da.
    C220 CDI, W203, BJ 2004, T-Modell.


    Das Fahrzeug hat jetzt 160 tkm runter. Problem ist, dass das Lenkrad flattert. Es wurden bereit

    - Bremsscheiben und Belege komplett

    - Querlenker

    - Reifen komplett

    - Radlager
    gewechselt. Die Räder wurden 4x gewuchtet und immer wieder trat das Problem auf. Das Flattern kommt bei ca. 100 km/h und das Auto lässt sich etwas holprig fahren.
    Bei Winterreifen ist das Problem eher weniger da, aber trotzdem ist das Flattern vorhanden, etwas weniger, aber es ist da.
    Das Fahrzeug hat vorne 225 Reifen und hinten 245 und 18 Zoll AMG Felgen. Außerdem ist der tieferlegt.

    Heute bei BOSCH habe ich einen test für 10 Euro gemacht, der Test ergab, dass die Stoßdämpfer durch sind. Schaut such den bericht einmal an.
    Welche Stoßdämpfer sind denn da bei dem verbaut? Sind das bei den T-Modellen die originalen oder eher etwas aus dem Baumarkt? Die Dämpfer sind bei dem Fahrzeug rot, so wie ich das sehen konnte. Kann das FLattern auch mit den Dämpfern zusammenhängen?
    Danke für eure Hilfe.

    Gruß
     

    Anhänge:

Thema: Tacho manipuliert und div. Mängel
Besucher kamen mit folgenden Suchen
  1. bremsscheibe mercedes seitenschlag toleranz

    ,
  2. c220 cdi w203 wie merke ich dass der tacho zuruckgedreht wurde

    ,
  3. w220 tacho gefälscht

    ,
  4. Mercedes c 220 gekauft tacho manipuliert
Die Seite wird geladen...

Tacho manipuliert und div. Mängel - Ähnliche Themen

  1. TÜV Mängel - KVS 900€ Achsaufhängung 2. Achse

    TÜV Mängel - KVS 900€ Achsaufhängung 2. Achse: Liebe Leser, ich bin leider kein Fachmann und ich hoffe jemand kann mir weiterhelfen. Mein W204 C180K 215.000km ist durch den TÜV gefallen....
  2. W211 esp abs Werkstatt aufsuchen keine Service kein Tacho

    W211 esp abs Werkstatt aufsuchen keine Service kein Tacho: Ich habe das Problem das mein Mercedes 320 cdi Abs esp Werkstatt aufsuchen anzeigt Keine servo Kein Tacho Dann funktioniert die Schaltung...
  3. Mangel bei Auslieferung, keine Garantie

    Mangel bei Auslieferung, keine Garantie: Hallo Leute, ich habe folgendes Problem: Ich habe bei einem MB-Vertragspartner einen Gebrauchten gekauft (E200, Bj 2015). Mit 2 Jahren Junge...
  4. W211 Tacho funktioniert nicht aber Motor Läuft

    W211 Tacho funktioniert nicht aber Motor Läuft: Guten Abend Habe seit kurzen das Problem das (SPOARDISCH) bei Motor Start das mein Tacho ausfällt von 1-2 zündstellung alles i.o ab der dritten...
  5. 208 KI Tacho

    KI Tacho: Wer hat eine Lampenbelegung RS vom KI (Mopf 320)? Danke
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden