Tempomatausfall R129

Diskutiere Tempomatausfall R129 im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, habe da ein "kleines" Problem bei meinem SL. Kurz zum dem, wie es Angefangen hat: Normal mit Tempomat gefahren, noch alles OK....

  1. #1 Smartier, 09.08.2007
    Smartier

    Smartier

    Dabei seit:
    09.08.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,

    habe da ein "kleines" Problem bei meinem SL. Kurz zum dem, wie es Angefangen hat:

    Normal mit Tempomat gefahren, noch alles OK. Tempomat mit der Fußbremse ausgeschaltet, wollte ihn wieder aktivieren und nichts geht mehr.
    Am Ziel angekommen, abgestellt und 10 Stunden stehen lassen, wieder an losgefahren und siehe da, alles wieder in Ordnung. Nächsten Tag bin ich wieder gestartet und wieder funktioniert der Tempomat nicht. Seit dem ist er ohne Funktion.

    Für eine Hilfe zur Abhilfe wäre ich sehr dankbar.

    Viele Grüße aus dem Hessenländle

    Marco
     
  2. #2 w123fan, 09.08.2007
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.009
    Baujahr ?
     
  3. #3 Smartier, 10.08.2007
    Smartier

    Smartier

    Dabei seit:
    09.08.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Ist ein 94er Bj.
     
  4. #4 boborola, 10.08.2007
    boborola

    boborola

    Dabei seit:
    06.09.2003
    Beiträge:
    601
    Zustimmungen:
    0
    Auto:
    R129 - W204
    Welche Rad/Reifenkombination hast Du montiert?
     
  5. #5 Smartier, 10.08.2007
    Smartier

    Smartier

    Dabei seit:
    09.08.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Es sind vorne 235/45R17 94Y auf 8,5Jx17 OZ und hinten 255/40R17 94Y auf 10Jx17 OZ. Die Reifen sind Michelin Pilot Sport PS2. Habe schon etwa 25000km damit ohne ein Problem zurück gelegt und haben noch 5-6mm Profil.

    Hoffentlich hilfts :-)

    Schon jetzt vielen Dank
     
  6. #6 boborola, 10.08.2007
    boborola

    boborola

    Dabei seit:
    06.09.2003
    Beiträge:
    601
    Zustimmungen:
    0
    Auto:
    R129 - W204
    Möglicherweise liegt ein Problem mit einem zu sehr abweichenden Abrollumfang aufgrund von abgefahrenen Reifen vor.

    Hast Du Winterräder in den Standarddimensionen 225/55R16 rundum in Reichweite?
    Ich würde diesen Satz montieren und testen.

    Du wärst nicht der Erste mit diesem Problem bei 17" Rädern in ähnlichen Dimensionen... ;)
     
  7. #7 Smartier, 10.08.2007
    Smartier

    Smartier

    Dabei seit:
    09.08.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Dann sollte aber auch schon das ABS meckern oder?
    Aber schon mal danke für den Tip, werde ich versuchen.
     
  8. #8 boborola, 10.08.2007
    boborola

    boborola

    Dabei seit:
    06.09.2003
    Beiträge:
    601
    Zustimmungen:
    0
    Auto:
    R129 - W204
    Nein, normalerweise nicht.

    Das kann schon sein, daß der Tempomat aufgrund der Abrollumfang-Differenzen nicht mehr will - hängt auch einfach vom Reifentyp ab (unterschiedliche Fertigungstoleranzen).

    Muß nicht sein, kann aber (und läßt sich einfach und bilig austesten). ;)

    Melde Dich einfach danach wieder.
     
  9. #9 Smartier, 14.08.2007
    Smartier

    Smartier

    Dabei seit:
    09.08.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Am Wochenende hab ich mal die Winterpneus ausgepackt und drauf gemacht. Bin n paar Runden gefahren aber hat sich leider nichts getan. Resultat ist leider das gleiche wie mit der Sommerbereifung. Die habe ich jetzt nach etwa 80km wieder drauf gemacht. Da wird mit wohl nichts anderes übrig bleiben als mal beim Mercedes Dealer vorställig zu werden :-( Trotzdem herzlichen Dank für deinen Tip.

    Allzeit gute und angenehme Fahrt.
     
  10. #10 boborola, 14.08.2007
    boborola

    boborola

    Dabei seit:
    06.09.2003
    Beiträge:
    601
    Zustimmungen:
    0
    Auto:
    R129 - W204

    Schade eigentlich - es hätte so einfach sein können... ;)

    Ich habe dann mal den Tempomathebel selbst in Verdacht - möglicherweise liegt da das Problem. Aber das kann der Freundliche sicherlich feststellen.
     
  11. #11 Smartier, 14.08.2007
    Smartier

    Smartier

    Dabei seit:
    09.08.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Ha, ich bin begeistert!!!
    Der Freundliche sagte, ich solle die Batterie mal abklemmen und die Sicherungen nachsehen ggfls wechseln. Hab ich gemacht (gewechselt und zwar alle) die Batterie abgeklemmt, danach gab es eine Probefahrt und die war ein voller Erfolg. Weiß jetzt auch net, ob es an den (doch leicht oxidierten) Sicherungen lag oder ob sich das Ding nur einen Reset gebraucht hat. Ist aber letztendlich recht egal, Hauptsache es funxt wieder und ich brauche nicht mehr auf meinen Tempomaten zu verzichten. *freu*

    :driver


    :prost


    :wink:
     
Thema: Tempomatausfall R129
Besucher kamen mit folgenden Suchen
  1. tempomat r129

    ,
  2. r129 tempomat

    ,
  3. Tempomat defekt sl r129

    ,
  4. plötzlich geht tempomat bei sl 280 r129 nicht mehr,
  5. mercedes r 129 tempomat funktioniert nicht,
  6. r129 tempomathebel,
  7. r129 tempomat steigt aus,
  8. e-klasse ausfall parktronic und tempomat,
  9. r107 tempomat defekt,
  10. sl 500 tempomat,
  11. Mercedes r129 tempomat de,
  12. w129 tempomat geht nicht,
  13. r129 tempomat defekt
Die Seite wird geladen...

Tempomatausfall R129 - Ähnliche Themen

  1. R129 und das leidige Stromproblem / Verdeck

    R129 und das leidige Stromproblem / Verdeck: Als neuer Besitzer eines R129 aus 1998 fehlt mir noch die Erfahrung. Der Vorbesitzer meinte, daß bei dem Wagen spätestens alle 4-5 Wochen ne...
  2. 129 Alarmanlage R129 /300 aus 1993

    Alarmanlage R129 /300 aus 1993: Einen guten Tag,- Ich bin nun auch stolzer Besitzer einer spinnenden Alarmanlage und bitte nach meinen erfolglosen Versuchen das Ding abzustellen...
  3. HA mit 3,06 für SL R129

    HA mit 3,06 für SL R129: Hallo zusammen, ich bin auf der Suche nach einem HA-Mittelstück für mein SL. Falls einer etwas weiß oder hat, wäre ich für Info's dankbar. Gruß Th.
  4. R129 Fensterheber

    R129 Fensterheber: Hallo....ich habe einen R129 Bj 94....Seit kurzem habe ich das Problem. Das Verdeck lässt sich nur noch über die zündung öffnen und schließen. Da...
  5. R129 Lorinser RS9060165 ABE?

    R129 Lorinser RS9060165 ABE?: Hallo Leute, auf meinen R129 sind Felgen von Lorinser Monoblock 8x16 ET22 und der TÜV will nun von mir ein Gutachten oder der gleichen haben. Nun...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden