Totalversagen auf schneebedeckter Fahrbahn

Diskutiere Totalversagen auf schneebedeckter Fahrbahn im W203 / S203 Forum im Bereich C-Klasse; Hallo! Hier schneit es seit zwei Tagen unentwegt und der Schneepflug tut nur sehr unregelmäßig seinen Dienst... Als wir heute mal Einkaufen...

  1. #1 Speeder, 22.03.2008
    Speeder

    Speeder

    Dabei seit:
    01.02.2007
    Beiträge:
    85
    Zustimmungen:
    0
    Auto:
    W203 220 CDI MOPF Avantgarde / VW Golf 4 1.8 T
    Hallo!

    Hier schneit es seit zwei Tagen unentwegt und der Schneepflug tut nur sehr unregelmäßig seinen Dienst... Als wir heute mal Einkaufen fahren wollten, sind wir trotz Winterreifen nicht einmal die kleinste Steigung hochgekommen! Die ESP-Warnleuchte hat wie wild geblinkt und das Fahrzeug hat sich quer gestellt, auch mit Anlauf hat es nicht geklappt... Habt ihr irgendwelche Tipps, wie wir die Steigung nehmen könnten? Vielleicht ESP aus und in einem hohen Gang anfahren?

    Wagen ist ein C 220 CDI von 2006 mit Automatikgetriebe u. logischerweise ohne 4matic...
     
  2. #2 Axel E 200 T, 22.03.2008
    Axel E 200 T

    Axel E 200 T

    Dabei seit:
    30.08.2004
    Beiträge:
    1.444
    Zustimmungen:
    0
    Auto:
    W203.061
    Hatte damals bei meinem E200T nur sommerreifen drauf, und nur an einer steigung (die aber auch extrem ist) Probleme bei Schnee hochzukommen. Vielleicht würde es helfen etwas geweicht in den Kofferraum zu packen. Mit meinem 203 für den ich zwar winterreifen habe, aber seit 2 wochen auf Sommerreifen unterwegs bin, habe ich noch keine Schneeehrfahrungen.
     
  3. #3 MS-C200K, 22.03.2008
    MS-C200K

    MS-C200K

    Dabei seit:
    15.05.2006
    Beiträge:
    32
    Zustimmungen:
    1
    Hatte vor 2 Jahren im Winter das Problem. Winterreifen waren recht alt (4-5 Jahre) und auf 4 mm runter. Ging gar nicht hier im Sauerland.
    Bin dann auf neue Goodyear Ultra Grip 7 gegangen, und die haben sich wirklich bewährt.
    Ein bischen Gewicht im Kofferraum schadet auch nie.
     
  4. #4 Samson01, 22.03.2008
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    23
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Schalte die Automatic auf "W" und kurzfristig ASR aus.
     
  5. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.088
    Zustimmungen:
    2.049
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Kann ich gar nicht nachvollziehen. Was hast Du denn für Winterreifen?

    Der 211 hat sich im vorletzten Winterurlaub sogar den Berg hochgefressen ohne Murren bei reichlich Schnee...
     
  6. #6 teddy7500, 22.03.2008
    teddy7500

    teddy7500 Moderator

    Dabei seit:
    07.11.2004
    Beiträge:
    13.449
    Zustimmungen:
    586
    Auto:
    BMW X3 Xdrive 20d
    Kennzeichen:
    b o
    nw
    * * * * *
    Ich sehe dort auch eher ein Reifenproblem. Kann ich mir anders nicht erklären.
     
  7. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.824
    Zustimmungen:
    3.152
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    ich hatte im Hochsauerland noch nie Probleme im Winter, und ich fahre Nebenstraßen, wo nur der Schnee glatt geschoben wird. Und ich fahre auch Automatik.

    Es ist die Frage, wie alt sind die Reifen, und wie viel Profil ist noch vorhanden.
     
  8. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.273
    Zustimmungen:
    2.036
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Ich auch nicht, vor allem wenn ich aus dem Fenster schaue... Wo soll da Schnee sein?
     
  9. Gerry_

    Gerry_

    Dabei seit:
    27.09.2005
    Beiträge:
    2.394
    Zustimmungen:
    4
    Auto:
    C270CDI`04
    Deutschland großes Land, Kollägä! Wenn nix Schnee bei dir, dann vielleicht Schnee in anderes Bundesland oder Gebiet.

    Ab und zu du schon sehr komisch fragen. :P
     
  10. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.273
    Zustimmungen:
    2.036
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Kollägä kucke auf Herkunft und Nummernschild, wahrscheinlich brauch ich keine 10 Minuten um mit meiner Postkutsche bei ihm zu sein ;) =)

    Wiensche scheene Ohstern :prost :wink:
     
  11. #11 Speeder, 22.03.2008
    Speeder

    Speeder

    Dabei seit:
    01.02.2007
    Beiträge:
    85
    Zustimmungen:
    0
    Auto:
    W203 220 CDI MOPF Avantgarde / VW Golf 4 1.8 T
    Ich bin momentan nicht in Karlsruhe, sondern mitten im Schwarzwald... ;)

    Winterreifen sind von Dunlop "WS" 205 breit und sind letztes Jahr im November neu gekauft worden.
     
  12. #12 Jim Rakete, 24.03.2008
    Jim Rakete

    Jim Rakete

    Dabei seit:
    12.10.2005
    Beiträge:
    160
    Zustimmungen:
    2
    Auto:
    C 230K T
    Wenn gar nix mehr geht dann ASR aus und mit der Automatic im 2ten oder 3ten Gang anfahren. Ansonsten Gewicht auf der Hinterachse bringt auch mehr Grip. Ich fahre Michelin Alpin Winterreifen die sind wirklich Klasse im Schnee. Grösse 225 45 17
     
  13. #13 teddy7500, 24.03.2008
    teddy7500

    teddy7500 Moderator

    Dabei seit:
    07.11.2004
    Beiträge:
    13.449
    Zustimmungen:
    586
    Auto:
    BMW X3 Xdrive 20d
    Kennzeichen:
    b o
    nw
    * * * * *
    Wie kann man denn im 3ten Gang anfahren mit Automatik??
     
  14. #14 spookie, 24.03.2008
    spookie

    spookie Guest

    Meine Eltern wohnen an einem leichten Berg. Im Winter bei Schnee hat mein Dad jeden Morgen mit seinen ganzen 203ern das Problem gehabt, dass er kaum weg kommt, hatte er mit seinem W202 damals nicht und auch nicht mit dem C208. Der scheint beim Anfahren bei schneebedeckter Piste einfach ein grössere Manko oder zu wenig Gewicht auf der Hinterachse zu haben, denn ich hatte an dem Berg früher keinerlei Probleme, als ich noch daheim wohnte und an meinem alten ist nichtmal ASR/ASD vorhanden, der dreht wenn dann mit einem Rad durch.
     
  15. #15 Surfyfy, 25.03.2008
    Surfyfy

    Surfyfy

    Dabei seit:
    09.10.2007
    Beiträge:
    93
    Zustimmungen:
    0
    Auto:
    S204 320 CDI 4matic
    Einfach ESP ausschalten, und anfahren - klappt hervorragend, gleich wieder einschalten nicht vergessen... Das ist der einzige Grund - wieso man es noch selber ein/ausschalten kann :D
     
  16. Zion

    Zion

    Dabei seit:
    03.11.2003
    Beiträge:
    5.306
    Zustimmungen:
    4
    Auto:
    W203 CDI, W202 C180T
    Kann ich ehrlich gesagt auch nicht nachvollziehen.
    Probier mal ESP aus und mit Gefühl.
     
  17. Olli84

    Olli84

    Dabei seit:
    06.07.2003
    Beiträge:
    3.605
    Zustimmungen:
    2
    Auto:
    Toyota Landcruiser FZJ 80
    Verbrauch:
    Hi,

    ich erinnere mich da an einen alten Beitrag aus dem W124-Forum. Der User hatte gesagt, dass er bei Problemen mit Steigungen die Automatik auf D stellt, aussteigt, sich in den Kofferraum setzt und so das nötige Gewicht auf die HA bringt:D

    Nicht zur Nachahmung empfohlen!



    MfG

    Olli
     
  18. exp

    exp

    Dabei seit:
    04.02.2006
    Beiträge:
    400
    Zustimmungen:
    1
    Das mit dem Kofferraum klappt recht gut - nur ohne Fahrer am Steuer ist das riskant, also eher ein paar Leute mal kurz reinsetzen lassen.

    Der W203 hat zwar eine eher ungünstige Achslastverteilung (beim W204 wurde übrigens die Achslastverteilung verbessert), nur so extrem schlecht wird die Traktion dadurch auch wieder nicht. Den größten Einfluss haben die Reifen, manche Fabrikate glänzen zwar bei Tests mit guten Noten, sind im ersten Winter auch top, bauen dann aber massiv ab.
     
  19. Zion

    Zion

    Dabei seit:
    03.11.2003
    Beiträge:
    5.306
    Zustimmungen:
    4
    Auto:
    W203 CDI, W202 C180T
    Also ich hatte bei meinem W203 trotz angeblich ungünstiger Achslastverteilung noch nie Probleme wie oben beschrieben.
    Allerdings fällt mir grade ein das mein alter W202 die Batterie im Kofferraum hatte, und irgendwo habe ich mal gelesen dass dadurch eine günstigere Gewichtsverteilung erreicht wurde.
    Kann mir aber nicht vorstellen dass das beim W203 jetzt schlechter sein soll.
     
  20. #20 Samson01, 25.03.2008
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    23
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Das liegt nicht am Auto, sondern an dem, der es bewegt.
    Ein Fahrzeug sollte man in allen Situationen richtig fahren können.
     
Thema: Totalversagen auf schneebedeckter Fahrbahn
Besucher kamen mit folgenden Suchen
  1. asr ausschalten auf schneebedeckter fahrbahn?

    ,
  2. heckAntrieb Schneebedeckten fahrbahn

Die Seite wird geladen...

Totalversagen auf schneebedeckter Fahrbahn - Ähnliche Themen

  1. Licht flackert bei unebener Fahrbahn

    Licht flackert bei unebener Fahrbahn: Hallo Forum, Ich habe wiedermal eine vielleicht etwas dumme Frage, aber ist das nur bei meinem W204 so, dass das Licht (Xenon / ILS) bei unebener...
  2. Vergleich: Abstand Fahrbahn-Sitzfläche bei A-/C- und E-Klasse

    Vergleich: Abstand Fahrbahn-Sitzfläche bei A-/C- und E-Klasse: Hallo Leute! Unsere A-Klasse kommt in die Jahre (11 Jahre, 277tkm, aber läuft noch top!) und meine Frau und ich denken schon langsam an eine...
  3. Spritzdüse an der Heckklappe spritzt auf die Fahrbahn

    Spritzdüse an der Heckklappe spritzt auf die Fahrbahn: Hallo, ich habe den Schlauch für die Scheibenreinigung der Heckklappe bei Mercedes wieder aufstecken lassen ( der war abgerutscht und das Wasser...
  4. "Klocken" auf unebener Fahrbahn

    "Klocken" auf unebener Fahrbahn: Hallo, habe ne c220cdi Limousine von 03/02 mit 120.000km. Wenn ich durch ein Schlagloch fahre, oder auf unebener Straße, dann höre ich manchmal...
  5. Regenasse Fahrbahn

    Regenasse Fahrbahn: Hab da mal eine Frage. Fahre den S211 (Bj. 12/2004). Jedesmal wenn´s regnet wird mir unwohl, da der Wagen ab ca. 80 km/h auf der Autobahn...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden