Typische Probleme W212 350 CDI

Diskutiere Typische Probleme W212 350 CDI im W212 / S212 Forum im Bereich E-Klasse; Hallo Zusammen, ich möchte mir in den nächsten Wochen eine Mercedes E-Klasse zulegen. ca. Bj 2010-2012. Motorisierung wird allen Anschein nach...

  1. #1 OdiumXCVIII, 08.01.2019
    OdiumXCVIII

    OdiumXCVIII

    Dabei seit:
    08.01.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Zusammen,

    ich möchte mir in den nächsten Wochen eine Mercedes E-Klasse zulegen. ca. Bj 2010-2012. Motorisierung wird allen Anschein nach der 6 Zylinder Diesel 350. Habe schon ein bisschen recherchiert zwecks verbreiteten Krankheiten der Baureihe, aber bin leider nicht wirklich schlauer geworden. Kann mir vielleicht jemand ein paar Tipps geben was beim Kauf eines solchen Autos zu beachten ist bzw. welche Probleme höchstwahrscheinlich auf mich zukommen werden?

    Danke schonmal :)
    Gruß aus München
    Alex
     
  2. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.077
    Zustimmungen:
    2.046
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Ich hab so einen, wobei es unterschiedliche Motorversionen über die Jahre gab, die Du oben zitierst.

    Mich selbst hat gerade aktuell eine Krankheit der Dinger erwischt, bin bislang in knapp 200 TKM aber von sonstigen Defekten bis auf ein defektes Thermostat verschont geblieben. im V unten sitzt ein Ölkühler, dessen Dichtungen gerne undicht werden (und das offenbar bei jedem dieser MOtoren früher oder später). Materialaufwand gering, Arbeitsaufwand hoch und deshalb nicht ganz günstig.
     
  3. Fitch

    Fitch

    Dabei seit:
    05.12.2017
    Beiträge:
    285
    Zustimmungen:
    38
    Auto:
    C300 cdi 4matic amg 2013 mopf
    genau, dann verkokt das EKAS und denn wirds teuer.
     
  4. #4 Bytemaster, 09.01.2019
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.484
    Zustimmungen:
    529
    Auto:
    204.223 (C350CDI T)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    m c 3 5 0
    das hat damit nichts zu tun, der EKAS Motor sitzt drüber. Der EKAS Motor verkokt, weil vom darüber liegenden Turbolader die Dichtung des Ansauggeweihs mit der Zeit undicht wird und dann Öl auf den EKAS Motor tropft.
     
  5. Fitch

    Fitch

    Dabei seit:
    05.12.2017
    Beiträge:
    285
    Zustimmungen:
    38
    Auto:
    C300 cdi 4matic amg 2013 mopf
    Ahhh ok. Dann hatte ich das damals nur falsch verstanden.
     
  6. #6 OdiumXCVIII, 09.01.2019
    OdiumXCVIII

    OdiumXCVIII

    Dabei seit:
    08.01.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Ok...
    Naja bis auf weiteres hört sich das jetzt zumindest nicht nach einer Menge an. Hattest du bis jetzt Probleme mit den Injektoren? Bzw. mit der Luftfederung (sollte sie bei dir vorhanden sein) oder der Steuerkette?
     
  7. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.077
    Zustimmungen:
    2.046
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Nein, kein Injektorproblem, kein Problem mit der Steuerkette. Luftfederung habe ich nur die serienmäßige an der Hinterachse (T-Modell) und auch da bislang keine Probleme.
     
  8. Fitch

    Fitch

    Dabei seit:
    05.12.2017
    Beiträge:
    285
    Zustimmungen:
    38
    Auto:
    C300 cdi 4matic amg 2013 mopf
    Wobei man von der Luftfederung schon öfters mal was liest.

    War für mich übrigens der Grund ne CKlasse zu nehmen, denn alle Etonnen die mir gefielen, hatten Luftfederung.
     
  9. #9 Fliegzeugerin, 29.01.2019
    Fliegzeugerin

    Fliegzeugerin

    Dabei seit:
    31.12.2010
    Beiträge:
    765
    Zustimmungen:
    71
    Auto:
    E350T CDI BE
    Wir haben einen 350er S212 Bj, 02/2011 mit Airmatic. Aktuell bei diesen Temperaturen ist es auffällig, daß man nach Abstellen des Fahrzeuges und dem Stehen von ca. 14h immer erst "Anheben" muß. Selbst, wenn ich die Taste dafür gedrückt habe, die Meldung "Fahrzeug hebt an" weg ist, fahre ich langsam los, also aus der Ausfahrt raus, fahre 5-10 m und dann kommt die Meldung in rot: "Anhalten, Fahrzeug zu tief". Dann warte ich ein Paar Sekunden und kann dann normal fahren. Wenn ich nach der Arbeit starte, habe ich dieses Problem nicht.
     
  10. #10 Bytemaster, 29.01.2019
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.484
    Zustimmungen:
    529
    Auto:
    204.223 (C350CDI T)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    m c 3 5 0
    Huhu :wink:

    Dann ist aber was undicht. Normalerweise senkt sich da nix ab.

    (Schön mal wieder was von Dir zu lesen ;) )
     
  11. #11 Fliegzeugerin, 30.01.2019
    Fliegzeugerin

    Fliegzeugerin

    Dabei seit:
    31.12.2010
    Beiträge:
    765
    Zustimmungen:
    71
    Auto:
    E350T CDI BE
    Auch huhu [​IMG]

    Wir machen jetzt erstmal einen Termin beim Freundlichen. Hab nun noch mehr dazu gelesen und man sollte da nicht zu lange warten.
     
  12. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.077
    Zustimmungen:
    2.046
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    In der Tat ein bekanntes Problem, was insbesondere bei kalten Temperaturen auftritt. Kann nach meiner Kenntnis aber verschiedene Ursachen haben. Meiner macht das leicht, sackt aber nicht komplett ab, sondern nur ein wenig und es gibt auch keine Warnmeldung.

    Sackt er gleichmäßig ab? Dann gibt es nämlich meines Wissens nach ein Ventil oder eine Membran oder was auch immer am Kompressor, das Feuchtigkeit zieht und anfängt zu rosten. Bei den Temperaturen hängt das dann gerne. Wieder jemand anderes schiebt das auf die Federn an sich, aber da würde sich mir nicht plausibel erklären, warum er gleichmäßig absackt. Ist es nur einseitig, dann wird es sicher an der Feder liegen. Berichte bitte mal, was es war oder sein sol.
     
  13. #13 Wurzel1966, 30.01.2019
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.800
    Zustimmungen:
    726
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin
    @jb007
    Nach meiner Erfahrung kommt es darauf an was in dem Fzg. verbaut ist
    Dabei schmeißen viele Leute das Luftfahrwerk mit der Niveauregulierung vom Kombi in einen Topf.

    Beim Kombi ist es meist die Luftfeder.
    Und da gibt es 2 Stellen :
    1.) die inneren Faltstellen des Gummibalgs ( meist im unteren Bereich ).
    2.) Der Anschlussnippel, dort wo die Luftleitung an dem Federelement angeschraubt wird.
    ( zieht man dort zu fest an, überdehnt man den Kunststoff und es Kommt mit der Zeit zu Leckagen )

    Beim Luftfahrwerk sind es oft die Ausgleichsbehälter am Federelement oder der Luftkessel.
    Dort sind es dann meist Oxidationsstellen bzw. schlechte Schweißnähte am Leichtmetall.
     
    conny-r gefällt das.
  14. #14 Fliegzeugerin, 31.01.2019
    Fliegzeugerin

    Fliegzeugerin

    Dabei seit:
    31.12.2010
    Beiträge:
    765
    Zustimmungen:
    71
    Auto:
    E350T CDI BE
    Also ich habe immer das Gefühl, daß er vorne mehr absackt als hinten. Es sieht für mich auch so aus, als sei die linke Seite mehr betroffen. Daß es nur mit der Kälte zusammenhängt, bezweifle ich mal, da es auch schon auffällig war, als es noch nicht so kalt war. Da kam die Meldung zwar nicht und es dauerte auch länger, bis es so auffiel.

    Wir haben gestern versucht, einen Termin in der Werkstatt zu bekommen... Uff... 27.02. wäre erst wieder möglich. Da waren wir erstmal sprachlos. Aber der Kollege am Telefon hatte einen Tip. wir sollen bei der Mercedes Pannenhilfe anrufen, weil es ja auch immer länger dauert, bis er sich aufbläst. Die wollten sofort ein Fahrzeug schicken und das Auto abholen. War natürlich nicht möglich, da man ja am Arbeiten war und das Fahrzeug zu Hause stand. So sind wir verblieben, daß wir das Fahrzeug heute Morgen in die Werkstatt gefahren haben und bekamen sogar ein Ersatzfahrzeug für 3 Tage. Sogar auch wieder ne E-Klasse. :D

    Naja, wir haben definitiv Airmatic drin. Wir werden bald wissen, woran es liegt. ;)
     
  15. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.077
    Zustimmungen:
    2.046
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Klar, zwischen AIrmatic und Nivearegulierung ist zu unterscheiden, keine Frage.

    Ich habe nur die Niveauregulierung, die definitiv nur bei Temperaturen um 0 Grad geringfügig absackt. AUch nicht immer und vor allem nicht bis auf den Boden.

    Ich bin mal gespannt, was es bei Dir war. Ich habe da auch schon von dem VEntilblock gelesen, der es Schuld sein kann. Es sind wohl häufiger die Dämpfer, die irgendwann mal geändert worden sein sollen, aber eben auch nicht immer.
     
    Fliegzeugerin gefällt das.
  16. #16 Fliegzeugerin, 04.02.2019
    Fliegzeugerin

    Fliegzeugerin

    Dabei seit:
    31.12.2010
    Beiträge:
    765
    Zustimmungen:
    71
    Auto:
    E350T CDI BE
    So, wir hatten das Fahrzeug nun in der Werkstatt. Es wurde alles geprüft. Der Fehler konnte auch ausgelesen werden, aber ist kein Fehler aufgetreten. Wir sollen es weiter beobachten. Wenn das Fahrzeug bei uns in der Einfahrt steht, sieht man deutlich, daß es vorne links am meistens absackt. Wir haben das jetzt mal fotografiert.
     

    Anhänge:

  17. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.077
    Zustimmungen:
    2.046
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    100,00 EUR für einen Test ohne Befund, obwohl eindeutig ein Fehler vorliegt, ist sportlich. Das weiter Beobachten hilft ja auch nicht viel, denn die Beobachtung wird doch dieselbe sein...
     
  18. #18 Wurzel1966, 04.02.2019
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.800
    Zustimmungen:
    726
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Hmm

    Nach der Fehlerbeschreibung würde ich auf den Ventilblock tippen , den jb007 ansprach.
    Was mich jedoch etwas ins grübeln bringt ist , das er nach längerer Standzeit und bei Kälte stärker Auftritt bzw. überhaupt erst Auftritt .....
    Möglicherweise ist im System etwas Wasser ( durch den Kompressor wird ja die Luftfeuchtigkeit der Umgebungsluft ins System befördert ) und setzt sich dann am Ventilblock ab und kann dann leicht über Nacht leicht Anfrieren .
    Was dann die Ventile im Block beeinträchtigen .

    Um zu Verhindern das Dreck oder Wasser ins System gelangen sitzt vor dem Kompressor extra ein kleiner Luftfilter.
    Möglicherweise kommt der schon seiner Arbeit nicht mehr hinterher.

    Die Frage wäre jetzt wie testen und falls ja , wie das System trocknen.....

    Der Ventilblock selbst wurde schon Überarbeitet , was darauf hindeutet das es dort zu Problemen kam.

    Screenshot_2019_02_04_19_22_24.jpg Screenshot_2019_02_04_19_21_51.jpg Screenshot_2019_02_04_19_22_06.jpg
     
  19. #19 Fliegzeugerin, 05.02.2019
    Fliegzeugerin

    Fliegzeugerin

    Dabei seit:
    31.12.2010
    Beiträge:
    765
    Zustimmungen:
    71
    Auto:
    E350T CDI BE
    Also der Werkstattmeister äußerte sich dahingehend, daß keine Feuchtigkeit im System wäre. Vielleicht sollte man selbst mal unters Auto schauen. Ist halt in der heimischen Garage immer etwas schwierig.
     
  20. #20 Fliegzeugerin, 11.02.2019
    Fliegzeugerin

    Fliegzeugerin

    Dabei seit:
    31.12.2010
    Beiträge:
    765
    Zustimmungen:
    71
    Auto:
    E350T CDI BE
    Mal eine kurze Ergänzung: seit dem Werkstattbesuch kommt die Meldung nun nicht mehr bzw. jetzt kommt eine Info-Meldung unmittelbar nach dem Start: "Bitte warten! Fahrzeug hebt an". Das war so bisher auch noch nie der Fall. Danach kann ich ohne weitere Meldungen losfahren.
     
Thema: Typische Probleme W212 350 CDI
Besucher kamen mit folgenden Suchen
  1. mercedes e 350 cdi 4matic probleme

    ,
  2. mercedes e 350 cdi probleme

    ,
  3. w212 probleme

    ,
  4. mercedes e 350 bluetec probleme ,
  5. typische w212 probleme,
  6. w212 350 cdi probleme,
  7. e 350 cdi 4 matic erfahrubgen,
  8. w212 e cdi t probleme,
  9. mercedes w212 350 cdi erfahrung,
  10. Mercedes 212 probleme,
  11. w212 e 350 cdi probleme,
  12. 350 cdi schwächen
Die Seite wird geladen...

Typische Probleme W212 350 CDI - Ähnliche Themen

  1. Mercedes E-Klasse Baujahr 2013 W212 motorkontrolle leuchtet

    Mercedes E-Klasse Baujahr 2013 W212 motorkontrolle leuchtet: Motorkontrollleuchte leuchtet Motor hat keine Leistung mehr was ist das Fehlercode p24 63 was muss ich tun
  2. E500 Probleme mit Lambdasonden und Lima

    E500 Probleme mit Lambdasonden und Lima: Hallo, vllt kann mir von euch einer helfen. Ich habe seit einer Weile Probleme mit meinen lambdasonden, beim auslesen bringt er immer den Fehler...
  3. Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.

    Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.: Das Automatikgetrieb meines 200 CDI, Baujahr 2010 schaltet beim Beschleunigen manchmal nicht zurück und die Motordrehzahl sowie die Leistung sind...
  4. Arocs, Probleme mit der Dauerbremse/Motorbremse (4-Achser)

    Arocs, Probleme mit der Dauerbremse/Motorbremse (4-Achser): Ich brauche mal Hilfe von Euch. Folgendes Problem: Im Fahrbetrieb leutet die Warnleucht "Dauerbremse" mit Ausrufezeichen auf. Dazu Teilweise die...
  5. c320 CDI w203 BJ 2005 tauschen

    c320 CDI w203 BJ 2005 tauschen: Hallo Gemeinde, ich fahre einen C320 CDI BJ 2005 W2003 mit 252.000 KM. Technisch weiß ich dass er einwandfrei ist (einiges repariert worden)....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden