vaneo 1,7 cdi problem mit gaspedal

Diskutiere vaneo 1,7 cdi problem mit gaspedal im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; hallo zusammen! ich bin heute zum ersten mal hier im forum und hoffe, dass ich bei der a-klasse richtig bin. speziell für den vaneo habe ich kein...

  1. nugget

    nugget

    Dabei seit:
    15.12.2012
    Beiträge:
    9
    Zustimmungen:
    1
    Auto:
    MB Vaneo 1,7 cdi
    hallo zusammen!
    ich bin heute zum ersten mal hier im forum und hoffe, dass ich bei der a-klasse richtig bin. speziell für den vaneo habe ich kein unterforum gefunden.
    admin,falls nötig bitte verschieben.

    ich war bereits mit meinem problem bei mb in der werkstatt, nur kennt man es dort nicht!
    ich fahre einen vaneo 1,7 cdi baujahr 2003 160t km.
    vor einigen tagen ist bei, voller fahrt auf der autobahn, das gaspedal widerstandslos durchgesackt und der motor hat aufgeheult. ich habe die kuplung getreten und das auto ausrollen lassen. nach dem anhalten war das problem nicht mehr da. das gaspedal lies sich ganz normal, mit dem gewohnten widerstand bedienen. ich bin weiter gefahren und dabei versucht bei ca. 120 km/h das gaspedal halb durchgedrückt zu lassen. nach etwa 10 km passierte das selbe wieder und ich habe die nächste abfahrt genommen. der wagen fuhr wieder normal. der adac konnte nichts feststellen und hat mich aufgeladen und nach hause gefahren. in der werkstatt konnte der computer keinen gespeicherten fehler finden. es hieß am ende nur: "weiterfahren bis irgend eine anzeige leuchtet!"
    was kann das sein?
    vielen dank im voraus. und einen schönen dritten advent
    stefan
     
  2. nugget

    nugget

    Dabei seit:
    15.12.2012
    Beiträge:
    9
    Zustimmungen:
    1
    Auto:
    MB Vaneo 1,7 cdi
    es scheint niemand das problem zu kennen!?
     
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.838
    Zustimmungen:
    3.478
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Automatik oder Handgerührt? Was den fehlenden Kraftschluss betrifft, gibts beim Mech. getriebe eigentlich nr 2 Mgl: Gang herausgesprungen oder Kupplung rutscht durch. Beim Automat müsste ein Fehler iengetragen sein.

    Die Aussage zum Fahrpedal ist so gut wie ausgeschlossen.
    Das Fahrpedal ist ein rein elektronisches das gegen Federn arbeitet. Das POti ist direkt am Fahrpedal dran.
    Die hängen sich nicht wieder von selbst ein und eine Gegenkraft wird nirgendwo generiert.
    Ist aber auch nicht so selten, dass man wenn beispielsweise das Getriebe ein Fehlverhalten zeigt durch die nervosität auch andere Fehler meint zu sehen.
     
  4. nugget

    nugget

    Dabei seit:
    15.12.2012
    Beiträge:
    9
    Zustimmungen:
    1
    Auto:
    MB Vaneo 1,7 cdi
    danke! kein automatik. nervosität kann ich, glaube ich, ausschließen. und der Gang war noch drin!
    stefan
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.838
    Zustimmungen:
    3.478
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Wie kann der Motor aufheulen, wenn noch der Gang drin war bei einem Handschalter? Das ist doch widersprüchlich.
     
  6. Manu89

    Manu89

    Dabei seit:
    28.08.2005
    Beiträge:
    2.824
    Zustimmungen:
    243
    Auto:
    C220 CDI
    Verbrauch:
    Soll ichs dir mal zeigen wie das mein 168er kann? :D Einfach den 3. reinmachen und Vollgas geben... Irgendwann wirds laut. :P
     
  7. #7 Wurzel1966, 27.12.2012
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.845
    Zustimmungen:
    746
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    @Manu

    Dann würde ich mich mal mit dem Gedanken anfreunden eine neue Kupplung zu verbauen.
    Wenn schon der Wagen seinen Unmut mit stinkenden und lauten Äußerungen kundtut.....! =) ;)
     
    westberliner gefällt das.
  8. nugget

    nugget

    Dabei seit:
    15.12.2012
    Beiträge:
    9
    Zustimmungen:
    1
    Auto:
    MB Vaneo 1,7 cdi
    wenn's die lupplung wäre, müsste es nicht noch öffters passieren, oder sich noch anders bemerkbar machen?
     
  9. nugget

    nugget

    Dabei seit:
    15.12.2012
    Beiträge:
    9
    Zustimmungen:
    1
    Auto:
    MB Vaneo 1,7 cdi
    guten abend, es ist schon wieder passiert! bei 120 kmh im fünften. nach dem ersten einsacken des gaspedals habe ich erneut getretetten, wieder hat der motor aufgeheult ohne zu ziehen. erst beim dritten mal gas geben zog der Wagen wieder normal. nach 20 km, dieses mal be ca. 70 kmh im vierten gang, passierte es wieder genau so. der motor verliert den kraftschluss. kann es tatsächlich die kupplung sein?
     
  10. #10 westberliner, 15.01.2013
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    353
    Auto:
    -
    Ist die Kupplung hydraulisch? Vielleicht mal da mit entlüften bzw. Flüssigkeit wechseln anfangen...
     
  11. nugget

    nugget

    Dabei seit:
    15.12.2012
    Beiträge:
    9
    Zustimmungen:
    1
    Auto:
    MB Vaneo 1,7 cdi
    so, jetzt hat der wagen komplett aufgegeben. nach mehrmaligem verlust der zugkraft, während der fahrt, geht jetzt nichts mehr. wenn man den gang rein macht, tut sich nicht's. ich muss ihn morgen abschleppen lassen. jetzt können die proffis in der werstatt nicht mehr sagen, dass sie nichts finden!
    was denkt ihr, was erwartet mich???
    ... laufen hält jung!
    gruss
     
  12. nugget

    nugget

    Dabei seit:
    15.12.2012
    Beiträge:
    9
    Zustimmungen:
    1
    Auto:
    MB Vaneo 1,7 cdi
    hallo zusammen. kein Wunder, das niemand eine lösung für mein problem hatte! vor einigen Monaten wurden neue antriebswellen eingebaut. beide, oder zumindest die rechte war entweder die von der a-klasse (andere ersatzteilnummer als beim vaneo) oder falsch eingebaut. folglich ist sie bis Ca. 2 cm aus dem getriebe herausgerutscht. die folge war, das keine Kraft mehr übertragen wurde. danke für die bemühungen.
     
  13. #13 nelke1234567, 24.01.2013
    nelke1234567

    nelke1234567

    Dabei seit:
    30.09.2012
    Beiträge:
    289
    Zustimmungen:
    48
    Auto:
    C200 / C200
    Danke für die Rückmeldung.
    Das ist schon heftig, da kommt so schnell keiner drauf.
    gruß nelke
     
  14. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.422
    Zustimmungen:
    927
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Freie oder Vertragswerkstatt?
     
  15. nugget

    nugget

    Dabei seit:
    15.12.2012
    Beiträge:
    9
    Zustimmungen:
    1
    Auto:
    MB Vaneo 1,7 cdi
    die werkstatt ist eigentlich auf gebrauchte mercedes spezialisiert.... allerdings, wie ich heute weiß, finden sie schon länger keinen guten meister mehr. jetzt arbeitet eine freie werstatt für sie. angeblich hat ihr stammzulieferer den Fehler verursacht und nicht gemerkt.
     
    Joerg1 gefällt das.
  16. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.838
    Zustimmungen:
    3.478
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Uiui.. somit wäre auch sicher, dass das Fahrpedal nicht "auf den boden gefallen" ist ;)
    Das mit der Antriebswelle ist schon peinlich, wobei das ja einen ordentlichen Kracher gelassen haben muß, wenn die durchgegangen ist?
     
  17. nugget

    nugget

    Dabei seit:
    15.12.2012
    Beiträge:
    9
    Zustimmungen:
    1
    Auto:
    MB Vaneo 1,7 cdi
    Muss ich eigentlich jetzt mit "Spätfolgen" im Getriebe rechnen?
     
Thema: vaneo 1,7 cdi problem mit gaspedal
Besucher kamen mit folgenden Suchen
  1. mercedes vaneo 1.7 cdi probleme

    ,
  2. klacken im fahrpedal

    ,
  3. vaneo 1 7 cdi Probleme mit Zentralverriegelung während der Fahrt

    ,
  4. vaneo dieselleitung,
  5. vaneo problem mit gaspedal,
  6. vaneo probleme,
  7. vaneo 1:87 Cent,
  8. auto vaneo komputeren problem
Die Seite wird geladen...

vaneo 1,7 cdi problem mit gaspedal - Ähnliche Themen

  1. W210 E220 CDI Verbrauch...

    W210 E220 CDI Verbrauch...: Hallöchen, ich schonwieder ;) Nachdem ich hier im Forum recht herzlich empfangen wurde berichte ich gleich mal von meiner nächsten Sorge. Ich hab...
  2. 209 Clk270 cdi startet nur noch mit Startpilot

    Clk270 cdi startet nur noch mit Startpilot: Hallo Mercedes Freunde, habe Ein Problem mit meinem clk270cdi und wollte mal nachfragen ob jemand Erfahrungen in der Richtung hat. Es geht um...
  3. ML 420 CDI W164 Ölkühler reparatur

    ML 420 CDI W164 Ölkühler reparatur: Hallo zusammen, bei meinem Wagen (ML 420 CDI W164) wurde ein undichter Ölkühler festgestellt. Die Reparatur möchte ich selbstständig...
  4. Einbau Ölsperrstecker Problem mit Abdeckprofil

    Einbau Ölsperrstecker Problem mit Abdeckprofil: Ich möchte bei meinem W203, Kompressor, Bj. 01/2003 Ölsperrstecker einbauen. Lassen sich die Stecker so montieren und anordnen, das die...
  5. Problem vom 3. auf den 4. Gang

    Problem vom 3. auf den 4. Gang: Guten Tag Bei meinem Mercedes C220 CDI 2,2 143 PS BJ:2004 - Automatik - Diesel habe ich das Problem, wenn er vom dritten in den vierten Gang...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden