CLK Verdeck Defekt ?

Diskutiere Verdeck Defekt ? im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo ich bin neu hier, komme aus Saarbrücken und fahre einen CLK 200 Cabrio 208 Mein Problem die Zusatzsicherung 13 Abgesichert durch 40...

  1. ogden

    ogden

    Dabei seit:
    21.08.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    CLK Cabrio
    Hallo ich bin neu hier, komme aus Saarbrücken und fahre einen CLK 200 Cabrio 208

    Mein Problem
    die Zusatzsicherung 13 Abgesichert durch 40 Ampere ist durch ( Kofferraum)
    Verdeck geht nicht.
    Kopfstützen hinten lassen sich nicht mehr ausfahren.
    Meine Frage es befindet sich ein Relais an der Hydraulikeinheit - Ist es möglich das es defekt ist ? und wo befindet es sich.
    Oder ist die Hydraulik defekt.
    Für Hinweise bin ich dankbar :wink:
     
  2. #2 Mike ZX-12R, 22.08.2008
    Mike ZX-12R

    Mike ZX-12R

    Dabei seit:
    24.07.2006
    Beiträge:
    135
    Zustimmungen:
    0
    Auto:
    E 250 CGI Cabrio, C 200 CGI Lim
    Hallöle,

    fahr zu MB und hänge den Wagen an den Tester. Dann kann man zweifelsfrei sagen, ob das Relais defekt ist. Bei mir war das so.
    Das Relais sitzt im Kofferraum rechts an der Seite, wenn ich das richtig in Erinnerung habe. Man kann aber über den Tester die Funktion prüfen, ohne es auszubauen.
    Das Relais kostete um die 30,- Euro. Wenn es defekt ist, lass es Dir zeigen, dann weisst Du, wo es genau sitzt und was Du alles abbauen musst, um ran zu kommen :D


    LG


    Mike
     
  3. ogden

    ogden

    Dabei seit:
    21.08.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    CLK Cabrio
    Hallo Mike

    Danke für die schnelle klare Auskunft.

    Melde mich wenn ich dort war.

    Gruß
     
  4. #4 Mr. Gumby, 22.08.2008
    Mr. Gumby

    Mr. Gumby

    Dabei seit:
    23.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Auto:
    E220 Cabrio & Heinkel Tourist
    Hallo Odgen,
    Ich fahre zwar einen 124er Cabrio, bei mir waren es aber die selben Symptome: Verdeck und Kopfstützen ohne Funktion. Schuld war tatsächlich das Relais an der Hydraulikeinheit. Hoffe, das hilft Dir weiter.
     
  5. ogden

    ogden

    Dabei seit:
    21.08.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    CLK Cabrio
    Hallo
    also bei der Niederlassung sagte man mir das auslesen nichts bringen würde ,da wenn das Relais defekt ist es nicht im Fehlerspeicher angezeigt wird.
    Man sagte mir meist ist das Relais durch.
    Ich habe daraufhin das Relais ausgebaut wenn ich es an + und - halte schaltet es.
    Ich kaufe es aber sicherheitshalber Neu.
    Habe den Elektromotor der hydraulikeinheit ausgebaut und siehe da er ist fest.
    Ich habe Ihn zum Überholen weggeschickt.
    Frage
    1. Gibt es beim zusammenbau etwas zu beachten ?
    2. Aus dem Voratsbehälter ist Öl ausgelaufen - welche Sorte Öl kommt da rein ?
    3. Gibt es einen Reset Schalter für das E-Dach ?

    Besten Dank im voraus
     
  6. #6 puralle, 31.08.2008
    puralle

    puralle

    Dabei seit:
    06.04.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    CLK 320 Cabrio (208)
    Hi,
    zu1:es gibt eigentlich nichts besonderes zu beachten.

    zu2:MB 343.0 Hyrauliköl Teilenr.A000 989 91 03 Preis:10,32,- €+Mwst. oder Aral Vitamol ZH-M.

    zu3:gibt keinen Resetschalter,das System entlüftet sich selbst nach ca.4 Betätigungen,
    aber nicht 4mal hintereinander machen sonst wird der Motor zu heiss und du kannst ihn
    gleich wieder einschicken wenn du Pech hast.

    Gruß aus Berlin
    Ralf
     
  7. #7 Michael K., 11.09.2008
    Michael K.

    Michael K.

    Dabei seit:
    04.01.2003
    Beiträge:
    87
    Zustimmungen:
    0
    Bei mir war das selbe Problem...Relais defekt und Motor hat nicht aufgehört zu arbeiten bis er einging. Gemessen wurden an dem Motor nun 100 Ohm statt 1 Ohm das es angeblich haben sollte. Wie habt ihr den Motor ausgbaut, wer hat ihm repariert und wieviel hat das ca. gekostet? Danke! Lg, Michael
     
  8. #8 herz123, 29.07.2018
    herz123

    herz123

    Dabei seit:
    29.07.2018
    Beiträge:
    16
    Zustimmungen:
    0
    CLK Cabrio 208 hinter Kopfstützen lassen sich nicht einfahren und Verdeck schließt nicht. Manuell das verdeck schließen ist auch nicht möglich, da die Kopfstützen ausgefahren sind. ie sind manuell nicht zu bewegen. Weiß jemand eine Lösung ?
     
  9. stin

    stin

    Dabei seit:
    01.08.2011
    Beiträge:
    469
    Zustimmungen:
    49
    Auto:
    C250
    Hallo
    wen du die hintere Sitzbank ausbaust,kannst du den Träger der Kopfstützen lösen und dann Verdeck manuell schließen.
    Beim 208 ist gerne mal die Verdeckpumpe defekt-Sicherung ist i.O.?
    Gruß
     
  10. #10 herz123, 29.07.2018
    Zuletzt von einem Moderator bearbeitet: 30.07.2018
    herz123

    herz123

    Dabei seit:
    29.07.2018
    Beiträge:
    16
    Zustimmungen:
    0
    Die Sitzbank ist schon ausgebaut, weiß aber nicht wie ich den Träger lösen soll.
    Sicherung war defekt. Und flog auch immer raus. Nachdem ich den Stecker von der Pumpe gezogen habe und wieder aufgesteckt, hat die Sicherung gehalten. Habe auch schon Strom auf die Pumpe gegeben und eine Sicherung dazwischen gesteckt, die hat gehalten nur der Motor ist nicht angelaufen.
     
  11. stin

    stin

    Dabei seit:
    01.08.2011
    Beiträge:
    469
    Zustimmungen:
    49
    Auto:
    C250
    Hallo
    sind glaube 6 große Muttern 17 oder 19 Schlüsselweite dann gaht der komplette Träger raus,du brauchst Ihn ja nur ablegen.
    Dann wird deine Pumpe wohl defekt sein,gibt eine Firma die repariert die Pumpe für 550,-€
    Gruß
     
  12. #12 herz123, 30.07.2018
    Zuletzt von einem Moderator bearbeitet: 30.07.2018
    herz123

    herz123

    Dabei seit:
    29.07.2018
    Beiträge:
    16
    Zustimmungen:
    0
    Danke für die Antwort. Wollte aber nicht den kompletten Träger ausbauen, nur die Stützen manuell nach unten fahren. Ist da snicht möglich ?
     
  13. stin

    stin

    Dabei seit:
    01.08.2011
    Beiträge:
    469
    Zustimmungen:
    49
    Auto:
    C250
    Geht aber ganz einfach
     
  14. #14 herz123, 31.07.2018
    herz123

    herz123

    Dabei seit:
    29.07.2018
    Beiträge:
    16
    Zustimmungen:
    0
    ich weiß dass es einfach ist. Aber irgendwie muß ich den manuell runterfahren können
     
  15. #15 herz123, 31.07.2018
    herz123

    herz123

    Dabei seit:
    29.07.2018
    Beiträge:
    16
    Zustimmungen:
    0
    Lösung gefunden. Hintere Sitzbank rausnehmen. Dann sieht man links und rechts so rechteckige Metallplatten da kommt man mit den Schraubenzieher ran. Muß zu zweit sein. Diese beide drücken und auf die Kopfstützen drücken. Geht etwas schwer aber es funktioniert.
     
Thema: Verdeck Defekt ?
Besucher kamen mit folgenden Suchen
  1. clk verdeck ohne funktion

    ,
  2. clk verdeck defekt

    ,
  3. clk cabrio kopfstützen hinten

    ,
  4. clk w 209 verdeck defekt,
  5. schaltknopf elektisches dach clk 200,
  6. mercedes clk 200 cabrio verdeckgestänge,
  7. elektrisches dach clk 200 rep,
  8. MB W209 Cabriodach Hydraulick defekt,
  9. motor für verdeck MB 200 Cabrio Kosten,
  10. verdeck clk,
  11. problem cabrio verdeck clk 200,
  12. mercedes clk 200 cabrio dach probleme www.mercedes-forum.com
Die Seite wird geladen...

Verdeck Defekt ? - Ähnliche Themen

  1. Elektrische Kofferraumabdeckung defekt

    Elektrische Kofferraumabdeckung defekt: Hallo , leider habe ich mit entsetzen letzte Woche beim Beladen, bzw. beim schließen bemerkt, dass auf der rechten Seite, wo die...
  2. esp Steuergerät defekt und nu? :-)

    esp Steuergerät defekt und nu? :-): Hallo ! ich habe einen Mercedes E Klasse BJ 2004,T Modell,S 211,E 320 automatik Benziner . Ich wollte einparken und plötzlich ließ sich der...
  3. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  4. Nox Sensor Defekt

    Nox Sensor Defekt: Hallo bei mir leuchtet immer wieder die Motorleuchte Orange, haben es in meiner Werkstatt ausgelesen und es ist einer der NOX Sensoren [ATTACH]...
  5. Defekter Reifen?

    Defekter Reifen?: Moin! Mir ist gestern Abend was blödes passiert. Auf einer zweispurigen Straße zum links abbiegen fuhr ich auf den rechten Streifen und links...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden