Verschiedenes an meinem CL500 Modelljahr 2001

Diskutiere Verschiedenes an meinem CL500 Modelljahr 2001 im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, ich bin neu in diesem Forum und möchte mich kurz vorstellen. Ich heisse Michael, bin 35 Jahre alt und komme aus Stuttgart. Ich...

  1. #1 CL500Micha, 12.06.2011
    CL500Micha

    CL500Micha

    Dabei seit:
    12.06.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Auto:
    CL500 Modell 2001
    Hallo zusammen,
    ich bin neu in diesem Forum und möchte mich kurz vorstellen.
    Ich heisse Michael, bin 35 Jahre alt und komme aus Stuttgart.

    Ich besitze einen CL500 Modelljahr 2001 und habe an diesem ein paar Fragen.

    1. Ich erhielt die Meldung bremsbeläge verschlie0en, habe diese dann selbst erneuert, wie bekomme ich nun wieder die Warnmeldung aus dem Kombi?

    2.Seit gestern Abend bekomme ich die Meldung "Einstiegsstellung . NICHT FAHREN! " im Kombi angezeigt, bin beim einsteigen versehentlich an die elektrische Verstellung des Lenkrades gekommen, habe nun aber schon alles versucht, die Meldung geht nicht weg.

    3. Die Resttaste an meinem Kombi geht schon seit einiger zeit nicht mehr, an was kann das liegen ?

    Wäre über eure Hilfe sehr dankbar,
    Mfg
    Micha
     
  2. #2 Starmaster, 12.06.2011
    Starmaster

    Starmaster

    Dabei seit:
    12.06.2011
    Beiträge:
    559
    Zustimmungen:
    96
    Auto:
    Viano 2.2 CDI lang Ambiente , C 220 T CDI 204.208
    Kennzeichen:
    s
    bw
    v i 1 1 4 4
    Hallo , hast wohl keinen neuen Bremsbelagverschleisssensor eingebaut , dann waer deine Fehlermeldung weg . Mit der Lenksaeulenverstellung gibt es Probleme, wenn ich mit meinem Elektrikerkollegen gesprochen habe kann ich dir mehr sagen . Und wenn deine Resettaste nicht mehr funktioniert ist wahrscheinlich der Kontakt im Komiinstrument defekt . Mfg Jo
     
  3. #3 CL500Micha, 13.06.2011
    CL500Micha

    CL500Micha

    Dabei seit:
    12.06.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Auto:
    CL500 Modell 2001
    Hy Jo,
    kann der Resetknopf irgendwie instand gesetzt werden ?
    Kann ich den Bremsbelagverschleisssenor nachträglich noch erneuern ?

    Das wäre super, wenn du deinen Elektriker bzgl. des Lenkradproblems mal fragen könntest, vorab schonmal danke.
     
  4. #4 CL500MOPF, 13.06.2011
    CL500MOPF

    CL500MOPF

    Dabei seit:
    25.03.2010
    Beiträge:
    82
    Zustimmungen:
    15
    Auto:
    Daimler Chrysler CL 500, Modelljahr 2004
    Kennzeichen:
    h h
    hh
    x x * * *
    Moin Moin,

    klar kannst du die Verschleissensoren auch nachträglich einsetzen. Dann sollte die Fehlermeldung weg sein. Wenn der Resetknopf defekt ist, mußt du das KI einschicken. Es gibt massig Anbieter, welche eine Reparatur des KI ab 99 Euro durchführen, je nach Reparaturaufwand.

    Was die Sache mit der Einstiegsstellung betrifft: Mach mal einen Reset.

    Batterie für 20 Minuten abklemmen. Danach wieder abklemmen. Nicht vergessen, den Lichtschalter auf "Ein" zu stellen, bevor du die Batterie abklemmst. Damit vermeidest du Defekte an den Steuergeräten durch Spannungsspitzen.

    Wenn das nicht hilft, ist möglicherweise ein Sensor defekt=PER STARDIAGNOSE AUSLESEN LASSEN.

    Gruß

    Daniel
     
  5. #5 CL500Micha, 13.06.2011
    CL500Micha

    CL500Micha

    Dabei seit:
    12.06.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Auto:
    CL500 Modell 2001
    ich habe gehört, dass es nicht gut ist die Batterie beim CL ab zu klemmen, nicht das ich im Anschluss noch mehr probleme habe :-(
    Wo befindet sich eigentlich die BAtterie ? hab ich noch nie gebraucht
     
  6. #6 CL500MOPF, 13.06.2011
    CL500MOPF

    CL500MOPF

    Dabei seit:
    25.03.2010
    Beiträge:
    82
    Zustimmungen:
    15
    Auto:
    Daimler Chrysler CL 500, Modelljahr 2004
    Kennzeichen:
    h h
    hh
    x x * * *
    Die Gefahr besteht lediglich, dass beim Wiederanschluss Spannungsspitzen auftreten. Dem wirkst du entgegen, indem die Beleuchtungsanlage auf "Ein" gestellt wird. Ansonsten schadet es dem Wagen nicht, wenn die Stromversorgung unterbrochen wird.

    Einige Defekte treten bspw. auf, weil sich Steuergeräte aufgehângt haben. Von daher ist ein solcher Reset oftmals ein probates Mittel.

    Die Batterie befindet sich im Kofferraum hinten rechts hinter der Seitenwandabdeckung.

    Gruß

    Daniel
     
  7. #7 CL500Micha, 15.06.2011
    CL500Micha

    CL500Micha

    Dabei seit:
    12.06.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Auto:
    CL500 Modell 2001
    Hallo zusammen,
    hab heute mal den Komplettreset gemacht und die Batterie für ne halbe Stunde weg gemacht.
    Nach dem anklemmen kam die Fehlermeldung noch immer, nach ein paar Kilometern ging diese jedoch weg:)
    Danke euch !
     
  8. #8 Starmaster, 16.06.2011
    Starmaster

    Starmaster

    Dabei seit:
    12.06.2011
    Beiträge:
    559
    Zustimmungen:
    96
    Auto:
    Viano 2.2 CDI lang Ambiente , C 220 T CDI 204.208
    Kennzeichen:
    s
    bw
    v i 1 1 4 4
    Hallo , hast du deine Lenksaeulenverstellung mal ausprobiert ? Versuch mal das Lenkrad in jede moeglich Richtung zu verstellen und achte darauf ob das Lenkrad sich auch bewegt oder nur das Geraeusch vom Stellmotor zu hoeren ist. Wahrscheinlich ist an einem Motor das Getriebe im Eimer. Mfg Jo
     
Thema:

Verschiedenes an meinem CL500 Modelljahr 2001

Die Seite wird geladen...

Verschiedenes an meinem CL500 Modelljahr 2001 - Ähnliche Themen

  1. CL500 Harman Kardon nachrüsten

    CL500 Harman Kardon nachrüsten: Hallo, ich überlege mir das Soundsystem nachzurüsten. Meine Frage ist jetzt, ist dies schwer? Hat das jemand schonmal gemacht? Und wie ist der...
  2. CLK 230 K Baujahr 2001 startet nicht

    CLK 230 K Baujahr 2001 startet nicht: YannikE[IMG] Hallo, Der CLK springt gar nicht mehr an, obwohl er bis zuletzt noch super lief. Strom und Sprit sind da. Die Batterie funktioniert...
  3. CLK 230K Baujahr 2001 springt nicht mehr an

    CLK 230K Baujahr 2001 springt nicht mehr an: Hallo, Der CLK springt gar nicht mehr an, obwohl er bis zuletzt noch super lief. Strom und Sprit sind da. Die Batterie funktioniert auch noch...
  4. Mercedes A190 Bj. 2001

    Mercedes A190 Bj. 2001: Hallo, ich habe mir vor kurzem mein ersten Mercedes gekauft. Es handelt sich um die A190 Baujahr 2001. Beim Kauf war selbstverständlich alles in...
  5. Anhängerkupplung S203 Bj. 2001

    Anhängerkupplung S203 Bj. 2001: Hallo zusammen, seit einer Woche bin ich glücklicher Besitzer eines C240T. Das Fahrzeug hat eine abnehmbare Anhängerkupplung vom Typ ORIS A50X /...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden