Verschlucken/Zündaussetzer C Klasse s202 Kombi T-Modell

Diskutiere Verschlucken/Zündaussetzer C Klasse s202 Kombi T-Modell im W202 / S202 Forum im Bereich C-Klasse; Moin moin liebe Autofreunde, wie soll es ander sein , habe natürlich ein Problem mit meinen Benz! Variante 1 (mit altem LMM ) Wird er bei...

  1. #1 Jason-X, 02.05.2013
    Jason-X

    Jason-X

    Dabei seit:
    02.05.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    MERCEDES C-Klasse Kombi (S202) C 200 T
    Moin moin liebe Autofreunde,



    wie soll es ander sein , habe natürlich ein Problem mit meinen Benz!



    Variante 1 (mit altem LMM )



    Wird er bei kaltem Motor angelassen , macht sich ein Verschlucken des Motor bemerkbar , bishin zum ausgehn , jedoch nach 1-2 min wieder in Ordnung , kann dann losfahren und hab keine weiteren Probleme!



    Variante 2 (mit neuem LMM von Bosch natürlich)



    Startet problemlos ! Wenn ich jedoch bischen stärker anfahre egal ob im leerlauf oder in D verschluckt er sich und gibt ca 2 Sekunden später Gas . nicht nur im 1.Gang



    Geschichte !



    Das erste Mal als diese Probleme auftauchten , waren beide Probleme da. OK Fehlerauslese ergab Zündspule 1von 2 defekt Hab dann 1 von 2 Zündspulen tauschen lassen , alles wieder ok , dann 3 Monate später wieder das gleiche Problem ! Andere Zündspule auch getauscht , hatte nur leider nicht den gewünschten Effekt vom ersten Mal ! Also mal bei MB Fehlerausles gemacht , die sagen der LMM wäre defekt ! Also den auch getauscht ! Alles nix gebracht und ich bin wieder bei Variante 1oder 2 !

    Jemand ne Idee ?
     
  2. #2 der_dude, 02.05.2013
    der_dude

    der_dude

    Dabei seit:
    23.02.2009
    Beiträge:
    1.131
    Zustimmungen:
    151
    Auto:
    S203 200K + CLK 200 K
    Kennzeichen:
    ich würde den wagen nochmal bei MB auslesen lassen...
    ich hab hier mal gelesen, das der neue LMM neue adaptionswerte an das motorsteuergerät gibt, und der motor erst wieder rund läuft, wenn alles passt.
    Falscher LMM?

    auf jeden fall noch die meinung vom user C 240 T abwarten, der kennt sich gut aus mit motoren und deren steuerung... :]
     
  3. #3 Jason-X, 02.05.2013
    Jason-X

    Jason-X

    Dabei seit:
    02.05.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    MERCEDES C-Klasse Kombi (S202) C 200 T
    In der nicht MB werkstatt , hat das Fehlerauslesegerät auch irgendwas von Update ausgespuckt !
    Der LMM ist original von Bosch, als im Prinzip der gleiche wo drin war , muss ich den jetzt wieder auf das Steuergerät anpassen lassen ?
     
  4. #4 Jason-X, 03.05.2013
    Jason-X

    Jason-X

    Dabei seit:
    02.05.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    MERCEDES C-Klasse Kombi (S202) C 200 T
    Also ! Ich versuch mir mal selbst zu helfen !
    kann es denn sein , dass jetzt wo der neue LMM verbaut ist , das Steuergerät wieder auf Null gestzt werden muss , damit der LMM neu angelernt wird ?
     
  5. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.092
    Zustimmungen:
    2.056
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Ja, also zumindest beim Mopf ist das so, dass irgendwelche Adaptionsdaten resetted werden, weshalb sich das Auto auf den neuen LMM einschießen kann.
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.829
    Zustimmungen:
    3.475
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Adaptionswerte zurücksetzen ist sinnvoll, aber kein muß. Der Adaptiert sich schon von allein, dauert nur länger.
    Wenn ein LMM "defekt" war, dann hat die Motorsteuerung in aller Regel in Richtung "Anreichern" adaptiert, insofern sind Aussetzer aufgrund einer noch nicht erfolgten Adaption unwahrscheinlich.
    Die Frage ist eher, woher stammt der LMM? Ist sichergestellt, dass er i.O. ist? PLagiate sind da leider auch nicht ausgeschlossen, gerade bei I-net-Teilen.
    Natürlich gibts auch Neuteile die fehlerhaft sind.. auch möglich.
    Da hilft aber nur der DIagnoserechner und ein Prüfen der Messwerte. Auch die der Lambdaregelung sollten hierbei geprüft werden. Wenn die Sonde schielt/spinnt, dann kann die Adaption auch nicht mehr korrekt arbeiten.

    Auf jeden Fall das ganze auf Falschluft überprüfen, ebenfalls auf Risse oder Undichtigkeiten im Krümmerbereich und Hosenrohrbereich.
    Ob eine Zündspule defekt ist, kann der Fachmann mittels Oszi rausfinden. Nur den Fehlerspeicher auslesen hilft da leider bei dem alten Auto nicht wirklich.
     
  7. #7 Jason-X, 03.05.2013
    Jason-X

    Jason-X

    Dabei seit:
    02.05.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    MERCEDES C-Klasse Kombi (S202) C 200 T
    Wenn er mehr in Richtung anreichen adaptiert , besteht dann nicht die möglichkeit , dass er sich bei starkem anfahren verschluckt und kurz kein gas annimmt?
     
  8. #8 W202@wetterau, 03.05.2013
    W202@wetterau

    W202@wetterau

    Dabei seit:
    09.04.2012
    Beiträge:
    108
    Zustimmungen:
    15
    Auto:
    W202 sport BJ 99 C230 Kompressor
    Kennzeichen:
    f b
    he
    * * * * *
    das ist doch alles nur rumraten!

    lass doch einfach bei Mercedes auslesen und ausdrucken und dann sagen die dir, bzw wir dir spätestens, was es sein kann bzw. was ausgeschlossen wird
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.829
    Zustimmungen:
    3.475
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    naja.. auslesen hat er den wagen ja lassen.. da brauchts schon ne richtige Diagnose und die will er sich eben ersparen.
    verschlucken gibt's kaum, wenn der rest des Motors i.o ist. so viel schenkt eine einspritzanlage eigentlich nicht ein. wir sprechen hier von ungefähr 0,2 Lambda um den die menge adaptiert wird.
     
  10. #10 Jason-X, 03.05.2013
    Jason-X

    Jason-X

    Dabei seit:
    02.05.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    MERCEDES C-Klasse Kombi (S202) C 200 T
    Jo , hab den bei MB auslesen lassen mit der Diagnose , LMM sendet falsche Signale an Steuergerät , hab dann in meiner Werkstatt des Vertrauens den LMM austauschen lassen , erst einen günstigeren , dann den originalen von Bosch ! Anspringen tut er jetzt normal , wenn ich langsam anfahre gehts auch , nur bei schnellem Anfahren sackt er kurz ab, knallt kurz und nimmt wieder Gas an ! hab grade nochmal mit MB Werkstatt geredet und Termin gemacht für morgen um das Steuergerät zurückzusetzen und den Fehler löschen, dass der LMM vielleicht neu angelernt wird ,obs was bringt weis ich nicht , werde euch auf dem Laufenden halten ! Danke schonmal für die Anregungen!
     
  11. #11 Tommy1991, 03.05.2013
    Tommy1991

    Tommy1991 Zweiter F1-Tippspiel 2015

    Dabei seit:
    24.03.2013
    Beiträge:
    715
    Zustimmungen:
    417
    Auto:
    Mercedes-Benz C350 S204
    Kennzeichen:
    m e
    nw
    * * * * *
    Hallo,

    ich hatte an meinem S202 ein sehr ähnliches problem.

    Geholfen hat mir damals, die Drosselklappe auszubauen und diese mal sauber zu machen. Seitdem läuft er wieder wie eine 1.
    Vielleicht hilft dir das bei deinem auch weiter.

    Gruß
    Tommy
     
  12. #12 Jason-X, 04.05.2013
    Jason-X

    Jason-X

    Dabei seit:
    02.05.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    MERCEDES C-Klasse Kombi (S202) C 200 T
    Also hab heute morgen den LMM neu initialisieren lassen bei MB , keine Verbesserung! Hab grade die Drosselklappe ausgebaut und bin grade am reinigen , ist das normal das die in der 0 stellung minimal geöffnet ist - wegen standgas?!?!


    Update: Drosselklappe reinigen war negativ bzw hat nix gebracht!
     
  13. #13 W202@wetterau, 04.05.2013
    W202@wetterau

    W202@wetterau

    Dabei seit:
    09.04.2012
    Beiträge:
    108
    Zustimmungen:
    15
    Auto:
    W202 sport BJ 99 C230 Kompressor
    Kennzeichen:
    f b
    he
    * * * * *
    Wenn da Luftmassenmesser steht heisst das noch nicht, dass er es sein muss... das kann von einer defekten Kabelverbindung des Lmms kommen oder auch anderen Sachen, die die Gemischaufbereitung betreffen. zB. Falschluft, Lambdasonde usw...

    Mann kann sowohl die Werte der Lambdasonde als auch des Luftmassenmessers auslesen und schauen ob sie in Ordnung sind...


    Wann wurden denn eigentlich zuletzt die Kerzen gewechselt?


    ImÜbrigen als kleiner Tipp um Geld zu sparen; Kann man auch zu Diagnose Zwecken zu Boschwerkstätten gehen. Die sind sehr gut mit Diagnosewerkzeugen ausgestattet und sind viel billiger als Mercedeswerkstätten...
    Das einfach Fehlerauslesen und löschen kostet dort zb. 19,90€ bei Mercedes habe ich zuletzt 40,50€ plus Steuer bezahlt.
     
  14. #14 Jason-X, 04.05.2013
    Jason-X

    Jason-X

    Dabei seit:
    02.05.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    MERCEDES C-Klasse Kombi (S202) C 200 T
    Die kerzen sind jetzt ca 1 jahr drin!
     
  15. #15 Jason-X, 19.05.2013
    Jason-X

    Jason-X

    Dabei seit:
    02.05.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    MERCEDES C-Klasse Kombi (S202) C 200 T
    Ok , die Kerzen waren dann doch wohl schon 2 jahre drin ! Die waren fertig , hab sie getauscht und das Problem beim Anfahren hat sich anscheinend erledigt ! Jetzt läuft er nur noch unruhig wenn ich D eingelegt habe und an einer Ampel ... stehe! Geht manchmal bis auf schätzungsweise 550Umdrehungen runter , wo er vorher im eingelegt gang bei knapp 700 war und im leerlauf natürlich bischen höher ! Sollte ich vielleicht mal den gaszug nachstellen um das standgas bischen zu erhöhen?
     
  16. #16 Siggi666, 27.01.2014
    Siggi666

    Siggi666

    Dabei seit:
    11.02.2010
    Beiträge:
    83
    Zustimmungen:
    7
    Auto:
    C200, W202, BJ98, Limo, Automatik, nach MOPF
    Hallo zusammen, ich reaktiviere mal diesen Tröt.

    Kann mir jemand beschreiben, wie in etwa die Adaption bei einer Fahrt begünstigt werden kann?

    Hintergrund: Mein W202 Limo, C200 Benzin, Automatik, BJ 98 nach Mopf, ca. 190tkm stand ca. 3 Stunden mit ausgebauter Batterie vor der Garage (Batterie wurde in Nachbars Auto gebraucht, Notfall)
    Na ja, ich die Batterie wieder reingesetzt und nichts dabei gedacht. Am Abend wollte ich wegfahren, Motor springt ganz normal an, läuft auch im Leerlauf, nimmt aber kein Gas an. Nach ca. 2 Minuten nam er ein wenig Gas an, lief aber erst sehr rubbelich und patschend und nicht schneller als 70km/h. Das Getriebe schaltete auch gefühlt seltsam und ohne Verstand. Eine Stunde später, auf dem Heimweg, war es schon deutlich besser, er kam aber über die 120 km/h nicht hinaus. Dann noch schnell vor der Nacht einen Getriebe Reset gemacht.
    Heute morgen schaltet das Getriebe wieder normal, aber der Motor läuft immernoch nicht wirklich gut. Er kommt zwar über 120km/h raus, aber wenn ich eienen Kick-Down mache, schaltet das Getriebe zwar zurück, aber es fehlt komplett an Leistung (ich weiß, der C200 mit Automatik hat auch sonst keine Leistung, aber sogar die fehlte...), der Motor dreht nicht hoch, das Auto wird langsamer.
    Hab zuerst gedacht, ich hätte mir vlcht das MSG geschossen, aber nach einigen gelesenen Tröts hie (Danke an alle!) dachte ich an den LMM, bzw. nachdem sich das Verhalten langsam wieder normalisierte, daran, das das Steuergerät vieleicht wegen zu lange Batterielos die Adaprion vergessen hat. Auch das Steuergerät für die Fensterheben musste ich neu anlernen.
    Kann das hinkommen, ihr Wissenden? Oder bin ich vollig auf dem Holzweg und sollte schonmal einen neuen LMM bestellen (ich weiß, nicht der billige China Ramsch...)?

    Jetzt möchte ich möglichst schnell wieder eine vernünftige Adaption hinbekommen.
    Aus der Vorlesung Steuerungs- und Regelungstechnik weiß ich, das in der Technik verschiedene Lernalgorhythmen zum Einsatz kommen, einige adaptieren schneller, andere langsamer, wieder andere sind (gefühlt) intellligenter, bei anderen hat man das Gefühl die sind begriffsstutzig und Sa...blöd.
    Was hier zum Einsatz kommt, weiß ich nicht, aber was C240T mal gepostet hat, nämlich, das eine Adaption besser und schneller geht, wenn man weiß, welche Betriebspunkte angefahren werden sollten, stimmt mit meiner Erfahrung überein.

    Also, langes Gefasel, kurze Frage:
    Welche Punkte / Betriebszustände fahre ich für eine schnelle Adaption am besten an?
    Bzgl. Lastzustand, Gaspedalstellung, Drehzahl, Geschwindigkeit, etc.?

    Besten Dank im Vorraus!
    Siggi
     
Thema: Verschlucken/Zündaussetzer C Klasse s202 Kombi T-Modell
Besucher kamen mit folgenden Suchen
  1. c-klasse 202 zündausstzer an der ampel

    ,
  2. w202 verschluckt sich

    ,
  3. mercedes w202 automatik zündaussetzer

    ,
  4. w202 ab 120 aussetzer,
  5. mercedes c klasse bj 98 benziner hat aussetzer,
  6. w202 c180 drosselklappe gereinigt verschluckt sich,
  7. w211 gasaussetzer beim anfahren mopf,
  8. c180 zündaussetzer im leerlauf,
  9. c180 aussetzer beim anfahren,
  10. w202 drosselklappe anlernen hat nix gebracht
Die Seite wird geladen...

Verschlucken/Zündaussetzer C Klasse s202 Kombi T-Modell - Ähnliche Themen

  1. S202 sucht Hilfe für den TÜV

    S202 sucht Hilfe für den TÜV: Moin Moin zusammen, ich bin auf der Suche nach etwas Unterstützung für unseren treuen S202. Vor zwei Jahren habe ich noch ohne Probleme TÜV...
  2. Lebensdauer Verbrauch C 320 M 112 Motor

    Lebensdauer Verbrauch C 320 M 112 Motor: Fahre seit ca. 5 Jahren einen Mercedes W 203 C 320 den ich aus den USA importiert habe. Das Fahrzeug ist Bj. 2005 und hat mittlerweile 180000 km...
  3. Biete Hundetrenngitter 2-teilig für C Klasse s205 ab 2014

    Hundetrenngitter 2-teilig für C Klasse s205 ab 2014: Mercedes-Benz C-Klasse Kombi (S205) Hundegitter, Hundeschutzgitter, Gepäckgitter von travall.de Zustand: Gebraucht in tatenlosem, mängelfreien...
  4. C Klasse S203 T Model 180 Mopf Radio

    C Klasse S203 T Model 180 Mopf Radio: Hallo Leute, habe mir jetzt das Mopf Model Bj 2006 geholt und nun hab ich ein Problem ich hab in meinen alten Benz w203 ein Comand Nachbau aus...
  5. Zündaussetzer Zylinder 6

    Zündaussetzer Zylinder 6: Hallo Zusammen Habe ein grosses Problem und die Werkstatt weis auch nicht weiter, Motor läuft wie ein sack nüsse, Fahrzeug hat Zündaussetzer auf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden