SLK Verzweiflung. Motorprobleme bei Last. Kaum Leistung usw.

Diskutiere Verzweiflung. Motorprobleme bei Last. Kaum Leistung usw. im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hey, habe seit July nen SLK 230 Kompressor PreFL. Ich habe das problem , dass der motor immer schlechter läuft wenn man ihn mal tritt oder...

  1. #1 Maveric, 24.09.2008
    Maveric

    Maveric

    Dabei seit:
    08.02.2008
    Beiträge:
    31
    Zustimmungen:
    1
    Hey,

    habe seit July nen SLK 230 Kompressor PreFL.

    Ich habe das problem , dass der motor immer schlechter läuft wenn man ihn mal tritt oder ienfach nur hohe drehzahlen fährt.
    Dann passiert folgendes:
    - weniger leistung
    - Auspuffsound wird von dem schönen sonoren SS Sound zu extrem tiefen brüllen. Hört sich krank an. Ausserdem bildet sich dann langsam ruß am ESD, was mich vermuten lässt, dass er zu fett läuft.

    Folgendes wurde bereits von mir gemacht:
    - Fehlerspeicher ausgelesen heute bei MB: Keine Fehler. Bis auf, dass irgendwann mal das ASR synch probleme gehabt haben soll und dass mal der strom vom netz genommen wurde als er scharf war. Das 2. war sicherlich ich als ich den neuen LMM anlernen wollte.
    - neuer LMM. Habe nun 3 funktionierende liegen, wovon 2 original Bosch und der eine von Pierburg ist. Der Pierburg macht im moment meinem anschein nach einen etwas besseren job, da der nicht so schnell in den "trägen" zustand kommt. Kann aber auch nur placebo effekt sein. Einer der Bosch ist nagelneu, alsi nicht defekt.
    - Vorbeseitzer hatte noch Benzindruckregler und Zünkabel + Spulen machen lassn (beim 2. bin ich mir nicht 100% sicher.)
    - Zündkerzen neu von NGK
    - Ansaugtrackt wurde erst komplett gereinigt, also kein Öl drin.
    - Ölstoppadapterkabel verbaut

    Also die Standartsachen bereits gemacht, die mir bekannt sind.

    Wenn man normal soft fährt. dann ist auch alles gut. Kurz drücken ist auch drin, nur nicht sonderlich mehr als 200-2500 ud/min grob geschätzt. Denn es tauscht nicht schlagartig auf, sondern es geht verhältnismäßig langsam, so dass man nicht bestimmen kann welches nun der auslöser war.


    Zum Auto wäre noch zu sagen:
    Der Vorbesitzer hat einiges am motor von einer firma machen lassen:

    - Schrick nocken
    - kleines laderad mit entfernter Magnetkupplung
    - große riemenscheibe
    - entfernte sekundärlufteinspeisung
    - Powerrohr mit versetztem LMM von kärcher
    - Rennkats
    - Fächer und ESD von Supersprint
    - großer LLK

    Hat einer eine Idee? Kenn Spezis in und im Berlin oder hat ne Glaskugel die mir sagt was das ist? Bin langsam am verzweifeln. :(

    Danke schion mal.
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.568
    Zustimmungen:
    3.384
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Ist natürlich nicht so leicht aus der Ferne da viel zu sagen.
    Was mir spontan einfällt ist der Kraftstofffilter, der müsste beim SLK den Druckregler beinhalten, wenn ich nicht irre. (sicher, dass der Vorbesitzer den tauschen lassen hat?)
    Eventuell ein Kat lose, der sich querlegt?
    Das würde zum langsamen auftreten passen... einfach mal den Abgasgegendruck messen.
    Steck mal die Lambdasonde aus. Ist testweise kein Problem.
    Eventuell die Kopfdichtung durch oder Riss im Block/Kopf? Ist aber eher unwahrscheinlich.
    Der Ruß heisst nicht, dass er zu fett läuft, sondern einfach nur, dass er eine unvollständige Verbrennung hat. Dies kann von Fehlern der Zündanlage, Mager/fettlauf etc herrühren.
     
  3. #3 Maveric, 24.09.2008
    Maveric

    Maveric

    Dabei seit:
    08.02.2008
    Beiträge:
    31
    Zustimmungen:
    1
    Na der Kraftstofffilter wurde soweit mir bekannt nicht gewechselt.
    Dewr druckregler ist doch dieses kleine silberne teil oben in der nähe deAnsaugbrücke. Aber kraftstofffilter wäre ne möglichkeit, jedoch halte ich das irgendiwe für unwahrscheinlich wegen dem fehlerbild.

    Kat lose quer legen? Dann müsste der doch aber länger quer liegen? Es reicht schon den motor aus zu machen und kurz zuwaretn, dann gehts wieder. Daher denke ich das es solch ein mechnisches problem nicht ist, da es ja bei unebenen strassen zb deutlich merkbarer sein müsste. Aber es hängt wirklich nur mit der drehzahl zusammen, Auch wenn ich gaaaaanz langsam mit wenig gas einen gang über 4000 ziehe ist das problem da.

    Was soll das bringen die Lamdasonde zu trennen? Ist kein problem, aber dann hat der wieder nen fehler im speicher (ok löscht sich irgendwann) aber besser laufen wird der sicher nicht. :) Ne defekte lambda würde ja im Fehlerspeicher stehen. Lambdaproblem würde ja auch sehr hohen spritverbrauch bedeuten. Meiner ist normal wenn ich soft fahre (um die 9 - 10 liter in der stadt)

    Kompressionsprobleme schließe ich aus, da die leistung ansich exorbitant ist. :D

    Ich denke auch dass es irgendwie mit dem gemisch/zündung zu tun hat. Ansich ist das die einzig logische erklärung. Da das steuerteil aber kein problem bemerkt weiß ich nicht wo ich ansetzten soll. Benzinfilter wäre eine idee, jedoch wäre da nicht das fehlerbild anders?
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.568
    Zustimmungen:
    3.384
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Denk mal nicht so schwarz-weiss... so einfach wie Du dirs denkst ists leider nicht immer.

    Wie gesagt, ich bin mir nicht sicher ob der SLK auch den Filter mit integriertem Regler hat...erkennst Du auch am Kaufpreis.. liegt bei MB so bei 110€, wenn der Regler integriert ist. Oder daran, dass die neueren Motoren keine Rückleitung mehr haben.
    Silberne Teile hats leider viele in der Nähe der Ansaugbrücke, das kann ich so nicht zuordnen.

    Wenn ein Kat lose/gebrochen ist, dann kann es sein, dass er sich bei höherem Abgasdruck querlegt und ggf vors Rohr gedrückt wird.
    Lokalisieren kann mans nur durch gegenklopfen und eben optimalerweise durch messen des Abgasgegendrucks. Kann genauso sein, dass in einem Schalldämpfer etwas lose/gebrochen ist und sperrt.
    Lambdasonde trennen bringt, dass eine Sonde nicht nur heil und defekt ist, sondern auch vieles dazwischen. daher ausstecken und testen.
    Und nein.. die steht nicht im Speicher...erst wenn sie nichts mehr oder total unplausible Werte bringt.
    Wenn Du es eh besser weisst, dass er damit nicht besser läuft... auch gut. Ebensowenig sagt der Verbrauch hier direkt etwas aus.
    Nein... ein "spinnender KRaftstoffdruckregler kann verschiedene Fehlerbilder erzeugen.
    Kann genauso ein Kabelsatz defekt sein.
    Möglich ist vieles... aber aus der Ferne kann man da leider kaum etwas sagen.
     
  5. #5 Maveric, 24.09.2008
    Maveric

    Maveric

    Dabei seit:
    08.02.2008
    Beiträge:
    31
    Zustimmungen:
    1
    Ich hab ja nirgends gesagt das das blödsinn ist oder das ich es besser weiß, ich versuche nur eben mit logik vor zugehen.

    Der SLK hat soweit ich das nun beurteilen kann keinen integrierten druck regler. Ich habe mir eben eine einbauanleitung angeschaut. Der filter sitzt direkt neben der Pumpe.
    Hier auf dem bild ist das Teil direkt neben dem Öleinfüllstutzen auf der rechten Seite. Kann man leicht erkennen.
    [​IMG]

    Kat Lose gebrochen und auch rest der anlage kann möglich sein... denke ich mal aber nicht, da das alles noch nicht allzu alt ist und alles von renomirten firmen (supersprint). Ich dachte im übrigen das zb 100 Zellen rennkats nicht so schnell kaputt gehen wie normale, was brechen angeht. Zumal das meist ein rasseln gibt. Da habe ich in der richtung noch nichts gemerkt.. Davon abgesehen pustet der richtig gut raus wenn man ihn in niedrigeren drehzahlen tritt und da ist es ok wenn ich das so beurteile.
    Sollte ich dann doch in die werkstatt müssen (vorher mal ne kompetente finden. :( ) werde ich dem das auch zum prüfen geben.

    Ach hatte ich vergessen. Der Vorbesitzer hatte den Benzindruckregler vor dem LMM austauschen lassen. War gar nicht billig das teil. Da hab ich glaub auch noch ne rechnung.

    Das mit der Lambda verstehe ich immer noch nicht. Wie kann der Wagen gut ohne lambda laufen? Und wenn ich die abstecke und dann fahre sind die werte absolut unplausibel, da nicht mehr vorhanden, also steht die doch dann gleich im speicher?!
    Was soll denn da genau bei raus kommen, bzw was sollte mir welches scenario sagen wenn ich das machen würde. Zumal ich mir gar nicht sicher bin, dass ich nur eine habe. Mir ist so als hätte ich da mal was gehört...

    Das mit der Ferne stimmt schon, aber mir reichen ja möglichkeiten, die ich nach und nach abgehen kann. Denn eine andere wahl habe ich ja nicht, Würde ich eine kompetente werkstatt kennen, dann würde ich da auf kniene angerutscht kommen. :)

    Ich meinte das Fehlerbild im übrigen bezogen auf den Kraftstofffilter. Der kommt mir in gewissen punkten recht plausibel vor. Würde denn das Fehlerbild zu fehlendem sprit passen? Benzinfilter kostet ja nix, ist nur aufwendig, da ich eine bühne dafür mieten muss.

    MfG
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.568
    Zustimmungen:
    3.384
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Eben mal geschaut:
    Beim SLK sitzt der Regler noch nicht im Filter. Wenn an der silbernen Dose am Rail ein Schlauch zum Saugrohr dran ist, dann ists der Regler. Sieht jedenfalls so aus.
    der Regler kostet um die 80€
    Wieso soll der Wagen ohne Lambdaonde nicht gut laufen? Die ist doch eh nur für den Konstantlastbereich zuständig bei dem Wagen. Die Lambdaregelung ist bei dem techn. Stand ja nur eine Nachkorrektur. Hat aber mit der Leistung etc an sich wenig zu tun.
    Es gib aber Fälle, wo sie dennoch ein abmagern auch beim beschleunigen hervorruft, was sie eigentlich nicht darf...wird meist auch nicht abgelegt.
    Abgelegt wird sie.. das ist richtig, da eben OBD relevant.
    auch wenn DU 2 hast, interesant ist primär die vordere.. die Regelsonde. die hintere ist ggf nur eine Überwachungssonde.

    Der Filter an sich ist natürlich auch mgl, wenn du mal ne richtig madige Ladung Sprit bekommen hast.. aber eher selten.
    wenn er schon älter ist schadets sicher nicht ihn zu tauschen.

    Was ich nicht weiß inwiefern die klappe vor dem lader überwacht ist. wenn die nicht richtig öffnen würde, dann kanns auch zu probleme führen.
    Letztendlich wird dir nicht viel mehr übrig bleiben als eine große werkstatt aufsuchen mit einem Mot-Team.. die haben am ehesten Erfahrung mit den Kisten.
     
  7. #7 Maveric, 25.09.2008
    Maveric

    Maveric

    Dabei seit:
    08.02.2008
    Beiträge:
    31
    Zustimmungen:
    1
    Wie gesagt der Druckregler ist neu.

    Ich kenne Lamdaprobleme nur von den BMW 6-Zylindern (E36) und da lief das auto wie ein sack nüsse mit defekter lambda und hat gesoffen wie ein loch.

    Kann ich die lambda einfach mal abstecken und fahren ohne das was passiert? Also nicht das er dann bleibend danach probleme oder so macht?

    Filter ist schon älter. Der wagen hat nämlich schon 190TKM auf Langstrecke. Also ist da schon einiges durchgelaufen. :)

    Wenn die Umluftklappe (Klappe zum lader) probleme macht, dann wird die in den Speicher abgelegt und ausserdem ist dann 0,0 leistung da. Ich merke dass ladedruck genug da ist nur dann halt nicht umgesetzt wird, sprich entweder zu mager oder zu fett. So kommt es mir vor.
     
Thema: Verzweiflung. Motorprobleme bei Last. Kaum Leistung usw.
Besucher kamen mit folgenden Suchen
  1. slk r170 kompressor prüfen

    ,
  2. slk zündkerzen defekt

    ,
  3. SLK 230 benzindruckreglee

    ,
  4. Höhe drezahl aber keine Leistung slk 230 komp
Die Seite wird geladen...

Verzweiflung. Motorprobleme bei Last. Kaum Leistung usw. - Ähnliche Themen

  1. W211 E320 CDI OM648 Ruckeln/keine leistung

    W211 E320 CDI OM648 Ruckeln/keine leistung: Hallo, habe seit 1 Woche Leistungsverlust und ruckeln im stand und beim Gasgeben. Beim beschleunigen kommt blauer Qualm aus dem Auspuff raus.....
  2. Zündkreis unterbrochen; Keine Leistung; Drosselklappe "röhrt"

    Zündkreis unterbrochen; Keine Leistung; Drosselklappe "röhrt": Hallo, vielleicht kennt jemand die Ursache?! Hab mir n Wolf gesucht und komme nicht weiter... Typ/Motor: W203, M271, 192PS, Automatik, C230...
  3. C219 M113 Keine Leistung

    M113 Keine Leistung: Moin Moin, habe ein kleines Problem mit meinem CLS 500 M113 Motor ca. 208tsd km gelaufen ( keine Gasanlage). Bis 5000 U/Min habe ich volle...
  4. W221 keine Leistung, Notlauf Fehlermeldung

    W221 keine Leistung, Notlauf Fehlermeldung: Hallo, ich habe in der Suche leider nichts zu meinem Problem gefunden. Mein w221 geht neuerdings öfter in den Notlauf aber es erscheint keine...
  5. Motoröl Temperatur zu heiß, Motor regelt Leistung weg

    Motoröl Temperatur zu heiß, Motor regelt Leistung weg: Hallo liebe Forumgemeinde, ich war gestern (25.04.2019) um ca 22:30 Uhr auf der Autobahn unterwegs (ca. 18°C Außentemp. laut KI). Autobahn war...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden