Vian Generator / Lichtmaschine defekt?

Diskutiere Vian Generator / Lichtmaschine defekt? im V-Klasse, Vito & Viano Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, bin neu hier und benötige euren Rat. Bin stolzer Besitzer eines Viano 3.0 Ambiente Edition Bj. 08.2012. Hatte heute das Problem,...

  1. #1 MarcusViano, 10.01.2017
    Zuletzt bearbeitet: 10.01.2017
    MarcusViano

    MarcusViano

    Dabei seit:
    10.01.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,
    bin neu hier und benötige euren Rat.
    Bin stolzer Besitzer eines Viano 3.0 Ambiente Edition Bj. 08.2012.
    Hatte heute das Problem, dass plötzlich bei voller Fahrt im KI mehrere Fehlermeldungen auftauchten. Auch Servolenkung und Bremsfunktion waren von jetzt auf gleich nicht mehr da. Anschließend ging er komplett aus.
    Nachdem ich den Schreck überwunden hatte startete ich neu, nur noch die Motorkontrollleuchte blieb an.
    Dann sofort nach MB... Diagnose Batterie defekt. Aber.... Es könnte aber auch der Generator sein...
    Meine Steuergeräte haben sich abgeschaltet weil der Generator einmalig 16,8 V lieferte.
    Da die Batterie nun defekt ist, kann mir keiner sagen, ob es nun an der Batterie lag oder doch am Generator. Jetzt liefert er optimale 14,2 V.
    Ich weiß nicht ob ich mir ne neue Batterie einbauen lassen soll und dann nach 10 km ist die neue wieder hin weil der Generator doch spinnt...
    Was mein ihr?

    Liebe Grüße

    Marcus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. elTorito

    elTorito

    Dabei seit:
    16.08.2002
    Beiträge:
    11.077
    Zustimmungen:
    1.130
    Auto:
    W638/2 V220 cdi OM 611.980 - W245 B180 cdi
    Verbrauch:
    Kennzeichen:
    * *
    nw
    p k 6 9 6
    * *
    nw
    p k 9 9 9
    Das trotz aller Elektronik, die Werkstatt in der Lage sein sollte zu diagnostizieren ob die Batterie oder die Lichtmaschine kaputt ist.

    Wenn der Wagen bei Voller Fahrt ausging, würde ich auf Lichtmaschine Tippen. Aber das sollte die Werkstatt doch testen können?
     
  4. conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    3.217
    Zustimmungen:
    530
    Auto:
    C 30 AMG CDI T 01/2005 . SLK 320 04/2003
    Schau ob die Batteriepolklemmen fest sind bzw Masseband Motor Karosse auf feste Verbindung prüfen, bevor Dich die Karre ins Jenseits befördert.
     
  5. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    6.830
    Zustimmungen:
    707
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Fahr zu einem Bosch Dienst, die Jungs sind top und in der Lage die Funktion der Lichtmaschine zu beurteilen.
     
    conny-r gefällt das.
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Vian Generator / Lichtmaschine defekt?

Die Seite wird geladen...

Vian Generator / Lichtmaschine defekt? - Ähnliche Themen

  1. W203 Mopf - bei kälteren Temperaturen ESP; Batteriegenerator, Lichtsensor defekt

    W203 Mopf - bei kälteren Temperaturen ESP; Batteriegenerator, Lichtsensor defekt: Hallo und ein frohes neues Jahr 2017! Seit längerem beobachte ich bei unserem W203 (Mopf) aus dem Jahr 2004 (180er Kompressor), dass er bei...
  2. CL203 Funkempfänger defekt durch Kondenswasser?

    Funkempfänger defekt durch Kondenswasser?: Hallo, ich hab ein Problem mit dem Funkschlüssel. Vor ein paar Wochen gingen plötzlich beide Funkschlüssel nicht mehr. Die Batterien waren noch...
  3. CLC KupplungsPedal Defekt ? Bremsflüssigkeit

    KupplungsPedal Defekt ? Bremsflüssigkeit: Hallo zusammen und Frohe Weihnachten, ich habe ein Problem mit meiner Kupplung, trete ich das Kupplungspedal ganz durch , kommt es nur halb...
  4. Mercedes C Klasse Sportcoupe C180 Lichtmaschine

    Mercedes C Klasse Sportcoupe C180 Lichtmaschine: Guten Abend, ich habe so wie ich denke ein großes Problem, als ich heute früh auf Arbeit fahren wollte kam ich nicht weit als im Bordcomputer...
  5. Fernbedienung, Antennenverstärker, SAM Fond - alles defekt?!

    Fernbedienung, Antennenverstärker, SAM Fond - alles defekt?!: Hallo zusammen, nach sehr langer krankheitsbedingter Abwesenheit melde ich mich wieder unter den halbwegs Lebenden zurück. Vielleicht erinnert...