Vibrationen im 2. Gang (Gelöst!)

Diskutiere Vibrationen im 2. Gang (Gelöst!) im W203 / S203 Forum im Bereich C-Klasse; Hallo Leute, nur mal eine kurze (u. dumme) Frage: Ist es normal dass beim beschleunigen im 2. Gang der Schalthebel sicht- u fühlbar vibriert...

  1. MMac

    MMac

    Dabei seit:
    22.09.2009
    Beiträge:
    107
    Zustimmungen:
    0
    Auto:
    S203 180K Mopf
    Kennzeichen:
    m k k
    he
    m m * * *
    Hallo Leute,

    nur mal eine kurze (u. dumme) Frage:

    Ist es normal dass beim beschleunigen im 2. Gang der Schalthebel sicht- u fühlbar vibriert (bzw. "eiert")?

    In den anderen Gängen ist mir das nicht aufgefallen, und von meinem voherigen Auto (kein Mercedes) ists auch nicht wirklich in Erinnerung geblieben...

    Danke vorab und Gruß,
    Marc :wink:

    Lösung:
    Höhenschlag der WR und nachher der SR (beide Continental) :(
     
  2. #2 GrossmeisterB, 19.02.2010
    GrossmeisterB

    GrossmeisterB

    Dabei seit:
    09.01.2008
    Beiträge:
    552
    Zustimmungen:
    1
    Auto:
    Mercedes-Benz
    :tdw
     
  3. MMac

    MMac

    Dabei seit:
    22.09.2009
    Beiträge:
    107
    Zustimmungen:
    0
    Auto:
    S203 180K Mopf
    Kennzeichen:
    m k k
    he
    m m * * *
    Hm, also das Auto hat erst 53.000 Km auf dem Tacho - ausgeleiert sollte es (hoffe ich) noch nicht sein.

    Mir ist aber auch aufgefallen dass wenn ich stark beschleunige sich die Vibrationen ebenfalls auf die Karosserie übertragen. ?( Habe mir heute mal vorgenommen die Reifen auf einen Höhenschlag hin überprüfen zu lassen da ich ab ca. 60 Kmh Vibrationen im Lenkrad vernehme die so meiner Meinung nach nicht normal sind. Aufgefallen ist mir das auch erst jetzt da der Schnee weg und die Straßen wieder "sauber" sind. Eine Unwucht der Felgen schließe ich erstmal aus da diese erst so bei deutlich über 110 Kmh bemerkbar sein sollte. Wenns wirklich das Getriebe ist: prost Mahlzeit! :wand

    Ich halte euch auf dem Laufenden!
     
  4. MMac

    MMac

    Dabei seit:
    22.09.2009
    Beiträge:
    107
    Zustimmungen:
    0
    Auto:
    S203 180K Mopf
    Kennzeichen:
    m k k
    he
    m m * * *
    So, war vorhin beim Reifenhändler meines Vertrauens: Reifen sind ok -> Sicht- u. Wuchtprüfung haben nix ergeben, hat mich dann an Mercedes weiterverwiesen da nach seiner Meinung vorne links ein leichtes "Spiel" in der Aufhängung ist (rechts wäre das wohl nicht). Bin dann zum freundlichen und habe die Erkenntnis weitergegeben worauf der Meister meinte es müsste das Radlager sein -> Termin zur Überprüfung am Montag.

    Also ein wenig stutzig macht mich die Aussage Radlager schon: erstens macht sich ein defektes Lager doch eher durch Geräusche bemerkbar, und zweitens meinte der Reifenhändler vorne links wäre das Spiel. Die Vibrationen sind aber definitiv zuerst am/im Schalthebel spürbar - sollte m.E also doch eher von hinten als von vorne kommen! ?( Darüber hinaus hat das Auto "erst" knappe 53.500 Km weg, danach sind die RL bereits hinüber?

    Naja bin mal gespannt was der Freundliche mir am Montag für eine Story auftischt, ich sehe schon wieder ein "ja, DAS deckt die Garantie nicht ab"! Prost!

    To be continued...
     
  5. #5 GrossmeisterB, 22.02.2010
    GrossmeisterB

    GrossmeisterB

    Dabei seit:
    09.01.2008
    Beiträge:
    552
    Zustimmungen:
    1
    Auto:
    Mercedes-Benz
    :tdw
     
  6. MMac

    MMac

    Dabei seit:
    22.09.2009
    Beiträge:
    107
    Zustimmungen:
    0
    Auto:
    S203 180K Mopf
    Kennzeichen:
    m k k
    he
    m m * * *
    Hatte mir nun erst überlegt ob ich wirklich antworten sollte aber: ob Schwachsinn oder nicht lass ich nun mal dahingestellt, in meinem Autoleben habe ich schon bei einigen Autos und Rädern Unwuchten erlebt, und die waren definitiv erst bei Autobahnfahrten in genannten Geschwindigkeitsbereichen spürbar, eben durch massives Flattern der Lenkung. Nebenbei: die Räder sind durch den Reifendienst überprüft und für vollkommen ok befunden worden: Keine Unwucht, kein Höhenschlag, keine Beschädigung der Felge.

    Das der Motor vor dem Schalthebel sitzt ist mir durchaus bewusst, die "Vibrationen" im Hebel machen sich aber ausschließlich im 2. Gang bemerkbar. Weder in Neutralstellung noch im 1., oder 3. sondern nur im 2. Gang!

    Zum Thema Radlager: ich habe das Auto mit 49.000 KM übernommen, nun hat er 53.000 Km runter und das nach 6 Monaten - für meine Begriffe eine eher mäßige Fahrleistung. In den genannten 4.000 KM habe ich eine Reparatur wegen eines "abgerutschen" Schlauches mit 180 Euro (nicht durch Garantie abgedeckt) hinter mir, und nun den Verdacht auf defekte Radlager. Ich habe weder einen Bordstein rasiert, noch bin ich unsachgemäß mit dem Auto umgegangen. Wenn sich mein Schreibstiel aufgrund dessen vllt. etwas genervt ließt so bitte ich um Nachsehen! Ich dachte das Forum wäre u.a. dazu da sich über Probleme auszutauschen und weniger sich gegenseitig "Schwachsinn" vorzuwerfen.

    Wie auch immer: das Auto steht aktuell beim autorisierten Mercedes-Benz Service und wird gecheckt - und das sicherlich nicht zum Vergnügen oder weil ich Lust habe per pedes zur Arbeit zu laufen...
     
  7. #7 GrossmeisterB, 22.02.2010
    GrossmeisterB

    GrossmeisterB

    Dabei seit:
    09.01.2008
    Beiträge:
    552
    Zustimmungen:
    1
    Auto:
    Mercedes-Benz
    :tdw
     
  8. MMac

    MMac

    Dabei seit:
    22.09.2009
    Beiträge:
    107
    Zustimmungen:
    0
    Auto:
    S203 180K Mopf
    Kennzeichen:
    m k k
    he
    m m * * *
    Danke zunächst mal für das "cooldown"! :wink: Kategorisch ausgeschlossen habe ich es aber nicht, tenor war eben nur dass ich meinte, ich könnte es mir nur schwer vorstellen. Da ich in sachen KFZ maximal Hobbydiagnostiker bin wird letztenenendes der Meister sagen was los ist. Komisch ist eben dass man subjektiv das Gefühl hat, es stimmt etwas mit dem Antriebsstrang und dessen Rädern (hinten) nicht, und jemand anderes sagt wiederum vorne ist was locker. Möglicherweise ist auch vorne UND hinten was im Eimer, keine Ahnung, aber es wurmt mich einfach dass in kurzer Zeit bei einem "jungen Stern" solche Klöpse auftreten. Es ist sicherlich kein Neuwagen, das ist mir durchaus bewusst, aber "So Mercedes wie am ersten Tag" ist da schon ein hoch ambitioniertes Versprechen!
     
  9. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Bin mir ziemlich sicher, dass im ende ein kleines problem gefunden und repariert wird.
    Aber warum so manche leute sofort auf Mercedes rumklopfen wollen ( wenn das bei JEDEM auto mal vorkommen kann ),
    verstehe ich wahrscheinlich nie. :rolleyes:
     
  10. MMac

    MMac

    Dabei seit:
    22.09.2009
    Beiträge:
    107
    Zustimmungen:
    0
    Auto:
    S203 180K Mopf
    Kennzeichen:
    m k k
    he
    m m * * *
    So, also die Sache hat sich aufgelöst: Spiel im Radlager hinten links - wurde laut dem Freundlichen nun "eingestellt". Die Fahrt gerade nach Hause vermittelte mir den Eindruck dass es wirklich daran gelegen hatte! :tup

    Was es nun gekostet hat schreibe ich nun mal nicht, sonst könnte mir hier wieder böse Nachrede unterstellt werden...
     
  11. #11 GrossmeisterB, 22.02.2010
    GrossmeisterB

    GrossmeisterB

    Dabei seit:
    09.01.2008
    Beiträge:
    552
    Zustimmungen:
    1
    Auto:
    Mercedes-Benz
    :tdw
     
  12. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Verliere aber bitte die rechnung nicht.
    Wenn ich " Radlager einstellen/nachziehen " hoere, werde ich verdaechtig. ;)
     
  13. MMac

    MMac

    Dabei seit:
    22.09.2009
    Beiträge:
    107
    Zustimmungen:
    0
    Auto:
    S203 180K Mopf
    Kennzeichen:
    m k k
    he
    m m * * *
    Hm, meinst du das wird in absehbarer Zeit wieder auftreten? Der Service-Berater meinte erst wurde die Wuchtung meiner Räder nochmals überprüft: nix gefunden, dann wurden andere Räder zum Probefahren montiert und danach wurde durch Messen (?) ein leichtes Spiel entdeckt was nun durch "einstellen" (was immer das auch heisst) behoben wurde.

    Ich sage mal so: für den Moment virbiert nix mehr; sobald das Ganze allerdings wieder anfängt stehe ich bei denen auf der Matte. Die Rechnung verlege ich ganz sicher nicht allein schon wegen dem Betrag! 8o

    Kann soetwas denn überhaupt durch Reifen/Felgen ausgelöst werden? Ich meine aktuell habe ich ja die Winterreifen drauf, aber wenn ich jetzt mal drüber nachdenke: ich bin das Auto auch nur knapp einen Monat mit den SR gefahren, was vor dem Kauf war weiß ich ja nicht - mhm...
     
  14. #14 GrossmeisterB, 23.02.2010
    GrossmeisterB

    GrossmeisterB

    Dabei seit:
    09.01.2008
    Beiträge:
    552
    Zustimmungen:
    1
    Auto:
    Mercedes-Benz
    :tdw
     
  15. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.717
    Zustimmungen:
    3.389
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    @ GrossmeisterB

    Ich habe aus deinem Beitrag das Zitat mal entfern.

    Wenn du auf einen Beitrag direkt Antwortest, ist es nicht nötig, den vorherigen Beitrag komplett zu Zitieren. Das macht den Thread unübersichtlich, und verursacht zusätzlich lange Ladezeiten bei unseren Usern, die kein DSL nutzen.
     
  16. MMac

    MMac

    Dabei seit:
    22.09.2009
    Beiträge:
    107
    Zustimmungen:
    0
    Auto:
    S203 180K Mopf
    Kennzeichen:
    m k k
    he
    m m * * *
    So, nach einiger Zeit mal aktualisierte Infos:

    Ihr werdet es kaum glauben: das Problem mit den Vibrationen tauchte erneut auf!

    Zusammenfassung: Nachdem mir der Vertragshändler Anfang des Jahres etwas davon erzähle dass es am Radlager und einem Höhenschlag der WR lag, ging das Spielchen vor gut 3 Wochen mit den Sommerreifen wieder los. ?(

    Symptome: Ab 65 KM/h spürbare Vibrationen, fühlbar im Sitz. Ab 200 KM/h quasi unerträgliches "rubbeln".
    Behandlung: Ab zum Freundlichen, dort wurde das Auto probegefahren. Nach dem Kilometerstand wurde eine stattliche Runde von 20 Kilometern "getestet".
    Aussage des Beraters danach: "Wir konnten nichts feststellen!" 8o Mit dem Gefühl wie ein De* dazustehen - und glücklicherweise ohne was zahlen zu müssen - bin ich dann wieder von dannen gezogen. Da ich mir aber dennoch dachte dass kann nicht richtig sein bin ich wagemutig in eine freie Werkstatt in der Umgebung und habe dem Meister mein "Problem" geschildert. Habe den Wagen dann für einen Tag dort zum überprüfen gelassen, als ich das Auto wieder abgeholt habe meinte der Meister: Die Reifen hinten sind quasi viereckig: 1a Höhenschlag. Zitat des Meisters: "Mit den Reifen könnte ich keine 10 KM über die Autobahn fahren ohne dass mir schlecht würde". Den Beweis blieb er mir auch nicht schuldig und hat den hinteren linken Reifen dann extra noch einmal auf die Wuchtmaschine gepackt und es mir vorgeführt, der Reifen ging quasi so:
    :s49:

    Ich frage mich nun ernsthaft warum der Freundliche das nach 20 KM nicht gemerkt hat, Serienfahrverhalten einer C-Klasse kann das doch beileibe nicht sein oder? 8)
    Seis drum, nach der wirklich guten Beratung der freien WS habe ich dort nun auch einen Satz neue Reifen geordert: Pirelli Cinturato P7. Da das meine 2. Pleite mit Continental nach den Winterreifen ist, kommen die mir auch nicht mehr aufs Auto!

    Nur mal so interessehalber: Hat jemand von euch ähnliche Probleme mit Continental-Reifen gehabt? Aktuell ist noch die Serienbereifung Continental PremiumContact2 (VA 205/55 u. HA 225/50) mit gut 3 mm Profil drauf.

    Viele Grüße,
    Marc M.
     
  17. #17 DB-Veteran, 28.06.2010
    DB-Veteran

    DB-Veteran

    Dabei seit:
    19.09.2006
    Beiträge:
    230
    Zustimmungen:
    0
    Auto:
    C 220 CDI Autom.
    Verbrauch:
    Hi,
    mit den Contis nicht aber mit Dunlop Fastresponse. Habe insgesamt 3 Sätze ausprobiert (über Internet gekauft). Als ich die Schnauze voll hatte, habe das letzte Satz verschenkt, und mir bei :) Satz Contis gekauft. Bin super zufrieden! :wink:
     
  18. #18 sandrex500, 13.10.2020
    sandrex500

    sandrex500

    Dabei seit:
    13.10.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, ich habe bei meinem w203 das selbe Problem - beim Gas geben vibriert der Schaltknüppel im 2. Gang und zwar nur im 2.. Wie es sich hier im Thread rausgestellt hat, war der Höhenschlag der Grund für die Vibration der Karosserie, jedoch wurde mir gar nicht klar was die Vibration des Schaltknüppels hervorgerufen hatte. Ich wäre für die Infos sehr dankbar.
     
Thema: Vibrationen im 2. Gang (Gelöst!)
Besucher kamen mit folgenden Suchen
  1. clk schaltknauf wackelt während fahrt

    ,
  2. slk r170 schalthebel 2 gang vibriert

    ,
  3. Clk320 Vibration im ganzen Auto beim beschleunigen

    ,
  4. schalthebel vibriert im 2 gang,
  5. mercedes w204 schalthebel vibriert,
  6. vibration schaltknauf Reifen,
  7. vorderreifen vibrieren 2 Gang,
  8. schaltknauf wackelt im 2.gang mercedes,
  9. schalthebel zittert,
  10. vibration 2 gang unter dem auto,
  11. vibration im 2 gang,
  12. vibration schalthebel mercedes b ,
  13. 204 Schalthebel wackelt c klasse,
  14. w211 schaltknauf wackelt,
  15. vibrationen ganghebel motorbremse,
  16. vibrationen 2. gang mercedes benz,
  17. w202 vibration bei 50 60,
  18. Schalthebel Vibration beim SLK 200r170,
  19. schalthebel rüttelt,
  20. vibrationen beim beschleunigen im 2. gang,
  21. mercedes c63 amg w204 vibrationen im ersten gang,
  22. w204 cdi beim beschleunigen im 6 gang vibration,
  23. mercedes benz e 220 schaltknüppel vibriert beim 1 gang ,
  24. w204 schalthebel vibriert,
  25. auto vibriert ab 2. gang
Die Seite wird geladen...

Vibrationen im 2. Gang (Gelöst!) - Ähnliche Themen

  1. W140 Vibrations-Problem bei 65-100Km/h

    Vibrations-Problem bei 65-100Km/h: Moin zusammen, bin neu hier im Forum und möchte mich kurz vorstellen. Bin seit langem ein glücklicher W140, W123, W211 und R129 Besitzer. Ferner...
  2. w212 - Vibrationen im 7. Gang

    w212 - Vibrationen im 7. Gang: Hallo zusammen, mein Bekannter (im Netz nicht sehr aktiv) hat neben einem Problem mit seiner Airmatic (sep. Fred) festgestellt, dass er im 7. Gang...
  3. CL203 Vibrationen im Leerlauf, Ruck beim Gas geben und beim Gang einlegen (7G-Tronic)

    Vibrationen im Leerlauf, Ruck beim Gas geben und beim Gang einlegen (7G-Tronic): Moin, ich habe auffällige Vibrationen im Lenkrad und allgemein im Fahrzeug, wenn ich mit dem Fuß auf der Bremse oder mit der Automatik auf N...
  4. A 160 leichte Vibration im 5. Gang

    A 160 leichte Vibration im 5. Gang: Hallo Leute, wir haben uns vor ein paar Tagen einen A 160 (95PS) zugelegt. Wenn ich bei 80 km/h im 5. Gang fahre hat er leichte Vibrationen, vor...
  5. Vibration im 5. Gang unter Last

    Vibration im 5. Gang unter Last: Hallo an dieses tolle Forum! Ich habe einen W124er 300 TE, und bin seit längerer Zeit am verzweifeln. Der Wagen ist an und für sich in einem...