vibrationen im kalten zustand

Diskutiere vibrationen im kalten zustand im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; hallo ins forum, mich beschäftigt schon seit letztem jahr bei meinem r230 ein eigenartiges phänomen: wenn das auto mehrer tage oder wochen steht...

  1. #1 tirolerroli, 02.02.2008
    tirolerroli

    tirolerroli

    Dabei seit:
    21.06.2007
    Beiträge:
    24
    Zustimmungen:
    0
    Auto:
    SL 350
    hallo ins forum,

    mich beschäftigt schon seit letztem jahr bei meinem r230 ein eigenartiges phänomen: wenn das auto mehrer tage oder wochen steht habe ich auf den ersten kilometern ab einer geschwindigkeit von ca.50 km/h ein vibrieren das vom heck zu kommen scheint. nach ein paar km bzw. einigen minuten ist der spuk vorüber und solange ich den wagen am gleichen tag bewege alles ok. auto war wegen dem bereits bei den freundlichen, allerdings ausser einem leeren tank vom probefahren war sonst kein ergbnis zu bekommne. nun bin ich gestern nach 9 wochen (winterpause)das erstemal wieder eingstiegen und hatte das phänomen bereits vergessen, aber es ist leider wieder da.
    reifen wurden bereits 2xgewuchtet, ich habe gestern die reifen mit überdruck (3bar) gefahren, aber es ist wie beschrieben.
    weiss jemand von der community rat?

    PS: gut das ich gestern mal ne runde gedreht habe, heute hats schon wieder schnee!!!
    PPS: nach 9 wochen einmal schlüssel drehen und fahren - perfekt, da kann man nichts sagen!
     
  2. #2 Wurzel1966, 02.02.2008
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.823
    Zustimmungen:
    733
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Möglich wäre ein sogenannter Standplatten,der entsteht,wenn die reifen relativ weich sind und sich dadurch bei längerer standzeit eine ebene Fläche im Profil ergibt.Bei einer längeren Fahrt arbeitet sich diese Fläche wieder raus.Oder hast Du nachträgliche Zubehörfelgen montiert,bei denen der Zentrierring vergessen wurde.Bei einem Bekannten war dies der Fall.
    Gruß Ingwer :wink:
     
  3. #3 tirolerroli, 02.02.2008
    tirolerroli

    tirolerroli

    Dabei seit:
    21.06.2007
    Beiträge:
    24
    Zustimmungen:
    0
    Auto:
    SL 350
    hallo ingwer,

    nein, alles original (felgen,reifengröße und breite) wie ausgeliefert. standplatten - kann sein, wäre aber schon wirklich verwunderlich.
    mal sehen.
    gruß
     
  4. ortler

    ortler

    Dabei seit:
    25.07.2007
    Beiträge:
    85
    Zustimmungen:
    4
    Standplatten nach 9 Wochen eher unwahrscheinlich bei norm. Reifendruck.
    Im Übrigen kann einem schlecht werden bei der Werkstattinkompetenz. Ich habe auch leidvolle Erfahrung mit meiner Diva hinter mir.Letzendlich hat ein Brief an die Vertriebsleitung in Berlin geholfen.Dir würde ich auch anempfehlen Dich nicht mit Schmittchen herumzuärgern sondern mit Schmitt zu sprechen sonst wird die Freude getrübt bleiben.
    MB Mopft(Modellpflege) gern am Plastik ; von Qualität ist seit 10 Jahren nicht mehr die Rede(ausser der Qualitätsoffensive vom Zetsche---- wo? an was?).
    mfg ortler
     
  5. #5 johwyss, 20.02.2008
    johwyss

    johwyss

    Dabei seit:
    12.12.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo

    Tönt jetzt vielleicht völlig komisch, würde aber mal eingehend alle Motorlager kontrollieren. Könnte sein, dass der Motor schlicht die Vibrationen übertragen könnte.

    Gruss johwyss
     
  6. #6 roger friedmann, 12.03.2008
    roger friedmann

    roger friedmann

    Dabei seit:
    12.03.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    sl320
    ALSO ICH WÜRDE ES MAL DAMIT VERSUCHEN: das auto im oben beschrieben zustand am hang bergab rollen zu lassen. motor im leerlauf lassen.dann weißt du ob das phänomen vom motor oder von der hinterachse kommt
     
  7. bbkr

    bbkr

    Dabei seit:
    18.10.2006
    Beiträge:
    88
    Zustimmungen:
    0
    Hallo,

    ist natürlich immer schwierig aus der Entfernung etwas zu schreiben, besonders bei Vibrationen oder Geräuschen, die man nicht selbst fühlen oder hören kann. Allerdings sind Standplatten bei mir auch schon aufgetreten wenn ich sofort nach einer längeren (Autobahn)fahrt den Wagen auf den kalten Betonboden der Garage gestellt habe.
    Also würde ich auch hier weiter forschen.

    Viele Grüße
    Bernd
     
  8. #8 Samson01, 17.03.2008
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    23
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Standplatten nach Autobahnfahrt auf kaltem Boden?
    Das reiht sich in die besten Beiträge des Nonsens vortrefflich ein.
    Hilfe, wo ist mein Gurt?
     
  9. bbkr

    bbkr

    Dabei seit:
    18.10.2006
    Beiträge:
    88
    Zustimmungen:
    0
    Schön, dann warte ich mal auf eine detaillierte Erläuterung Deiner Meinung.
    Sicherlich gibt es immer jemanden, der es über fundierte Kenntnisse verfügt und es besser weiß, ansonsten würde uns so ein Forum ja auch nichts bringen.

    Ich hoffe Du hast nicht während der Fahrt nach Deinem Gurt gesucht und kannst noch antworten.?!

    Viele Grüße
    Bernd :wink:
     
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.616
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Standplatten sind bei Fahrzeugen in dieser Gewichtsklasse nichts seltenes.
    Allerdings bemängeln es nur wenige Kunden, da es wie ja schon festgestellt nach einigen Km weg ist.
    Meines Erachtens haben dieses Problem alle Fahrzeuge mit Niederquerschnittsreifen. Je nach Querschnitt, Reifendruck und Reifentyp eben mehr oder weniger ausgeprägt.
    Bei einem 195/65-15 habe ich so etwas noch nie festgestellt, ausser bei Anhängern.

    Ich würde es mit etwas erhöhtem Luftdruck versuchen, ansonsten eben beim nächsten mal mit einem Satz anderer Reifen.
    Wenn es ein recht hochfrequentes Vibrieren ist, könnte es auch von der Gelenkwelle kommen, diese hat ja auch Gummielemente (Hardyscheiben)
     
  11. #11 speeedi, 18.03.2008
    speeedi

    speeedi

    Dabei seit:
    23.02.2008
    Beiträge:
    44
    Zustimmungen:
    3
    Auto:
    Mercedes ML 500 W164
    MOIN!

    Je mehr ich darüber lese um so mehr denke ich das es bei mir auch um einen Standplatten geht .

    Ich fahre dieses Auto ( 220 Tcdi bj.04.2000 erst einige Wochen.

    Ich habe jetzt mal von den Wintereifen auf Sommereifen gewechselt vorn 225 er hinten 245er .

    Wenn ich Morgens zur Arbeit fahre dann geht das ganze Gerappel ab 80 bis 100 kmh los nach einer Weile wirds dann weniger wobei ganz verschwinden tuts nicht .

    Das Phänomen hatte ich bei den Wintereifen nicht von daher liegt es wohl nahe das es an den Reifen oder Felgen liegen muss .

    Ich werde Heute mal den Reifendruck erhöhen und sehn was passiert sollte das nix brigen werde ich es mal mit auswuchten versuchen .

    Ob das alles was gebracht hat werde ich hier mal berichten .
     
  12. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.616
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    @ speedi: optimal ausgewuchtet sind sie aber?
    Der Bereich zwischen 100 und ca. 110 ist bei dem Abrollumfang ungefähr der Geschwindigkeitsbereich, indem man die Unwucht spürt.
    Bei niedrigen Temperaturen ist aber ein leichtes "unrundlaufen" bei solchen DImensionen normal.
     
  13. #13 speeedi, 18.03.2008
    speeedi

    speeedi

    Dabei seit:
    23.02.2008
    Beiträge:
    44
    Zustimmungen:
    3
    Auto:
    Mercedes ML 500 W164
    Hy!

    Ich weis nicht ob sie optimal ausgewuchtet sind wie geschrieben ich fahre das Auto noch nicht lange und habe die Reifen letzte Woche das erste mal von Winter auf Sommer gewechselt.

    Wenn es ein leichtes unrundlaufen wäre würde ich ja nix sagen aber so wie die am Anfang laufen neeeeee das geht so nicht .

    Ich werde jetzt gleich los fahren um den Druck ein wenig zu erhöhen und Morgen früh mal gucken obs was gebracht hat.

    Falls nicht gehts morgen Nachmittag ab zu Reifenmänchen und lasse neu wuchten.

    Bis morgen dann .

    byby
     
  14. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.616
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Reifen in solchen Größen sollte man eh jedes jahr neu wuchten, sonst wirds nix mit dem ruhigen Lauf;)
     
  15. #15 Wurzel1966, 18.03.2008
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.823
    Zustimmungen:
    733
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Schau mal in der ABE nach,ob bei deinem Fzg.bei diesen Felgen ein Felgen Zentrierring vorgeschrieben ist(Felgen werden auch über die Radnabe zentriert)!Ein Kumpel von mir,hatte vor einiger Zeit,ein ähnliches Problem mit Zentra Felgen auf seiner S-Klasse(W126).Sein Felgenhändler hatte vergessen diese Zentrierringe mit zu liefern.

    Manche Felgen sind in der Nabenaufnahme etwas größer gebohrt,um sie auf verschiedene Fzg.Typen verbauen zu können.

    Gruß Ingwer :wink:
     
  16. #16 speeedi, 19.03.2008
    speeedi

    speeedi

    Dabei seit:
    23.02.2008
    Beiträge:
    44
    Zustimmungen:
    3
    Auto:
    Mercedes ML 500 W164
    MOIN MOIN !

    Da bin ich wieder wie versprochen .

    Was die ABE und den Zentrierringen betrifft ist es so das Zentrieringe eingetragen sind und auch montiert sind passend zum Fahrzeug ( gelbe) .

    Gestern habe ich den Reifendruck kontrolliert vorn war gerade mal 2 bar drauf und hinten ebenfalls.
    Ich dachte mir das doch ein bischen wenig und habe jetzt mal rundum 2,5 drauf gepumpt.

    Heute Morgen bin ich dann wieder los zur Arbeit und siehe da das wubbern ab 80 bis 110 kmh war fast weg nach der Arbeit bin ich dann aber doch mal los zu meinem Reifenmann und habe alle Auswuchten lassen .

    Der gute Mann meinte dann zu mir da haben doch einige Gramm gefehlt ich dann wieder rauf auf die Bahn und siehe nur minimalste Vibrationen aber ich denke das ist völlig im normalen Bereich.

    Fazit : Vibrationen kann wie bei mir es nun der Fall war auch an den Reifen und deren Reifendruck + Unwucht zu tun haben :) (braucht aber nicht ).

    Ich bin jedenfalls Froh den Fehler so einfach gefunden zu haben .

    VIELEN DANK

    ps. @ tirolerroli ist bei dir denn schon heraus gekommen woran es gelegen hat ?
     
  17. #17 tirolerroli, 19.03.2008
    tirolerroli

    tirolerroli

    Dabei seit:
    21.06.2007
    Beiträge:
    24
    Zustimmungen:
    0
    Auto:
    SL 350
    hi,

    nein , hat sich nichts mehr ergeben. ich bin aber in diesem jahr auch noch nicht wirklich zum fahren gekommen.

    ich denke ich werde die felgen jetzt nochmals bei einem reifenhändler wuchten kassen (vielleicht waren die bei mb nicht exakt genug), und wenn kein besserung eintritt

    dann wird die nächste option ein satz anderer gummis sein (allerdings erst wenn der jetzige runtergerubbelt ist).

    grüße ins forum!

    PS: habe soeben die einladung vom mb händler zur vorstellung des mopf 2 sl bekommen und werde mir den anfang april mal ansehen. bin schon gespannt wie er in natura wirkt :D
     
Thema: vibrationen im kalten zustand
Besucher kamen mit folgenden Suchen
  1. s klasse vibration stand

    ,
  2. opel vivaro motor vibrationen im kalten zustand

    ,
  3. motor vibration im kalten zustand

    ,
  4. Motor vibriert im kalten,
  5. auto vibrstionen auf den ersten kilometern,
  6. c63 amg klimakompressor virbireren im stand,
  7. vibration amg leerlauf,
  8. w221s500 vibration bei kalte motor,
  9. w204 motorlager kontrollieren,
  10. c63 amg vibriert im kalten zustand,
  11. motor vibriert im kalten zustand mercedes benz,
  12. vibration bei kaltem auto
Die Seite wird geladen...

vibrationen im kalten zustand - Ähnliche Themen

  1. ZV öffnet bei Kälte nicht

    ZV öffnet bei Kälte nicht: Hallo liebe Community, ich hab seit 2 tagen das Problem dass meine ZV morgens nicht öffnet. Hab etwas recherchiert - und das schient ja ein...
  2. Vibrationen ab 55-60 kmh / Lenkrad

    Vibrationen ab 55-60 kmh / Lenkrad: Hallo, habe ein starkes Vibrieren im Lenkrad ab 60 Kmh umso schneller es wird ist es intensiver am Fahrzeug spürbar und das Lenkrad vibriert...
  3. Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor)

    Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor): Hallo zusammen, mein VorMopf W212 E220 CDI 5-Gang Automatik aus 2010 mit 200Tkm ruckelt im kalten Zustand im 1. und 2. Gang bei niedrigen...
  4. Biete MB WKR 5-Speichen-Räder 255/40/18 auf Pirelli Sotto Zero in top Zustand!

    MB WKR 5-Speichen-Räder 255/40/18 auf Pirelli Sotto Zero in top Zustand!: Original MB Winterkompletträder bestehend aus 5-Speichen-Rädern satinsilber matt glanzgedreht und HighSpeed Qualitäts-Reifen von Pirelli (Sotto...
  5. w212 - Vibrationen im 7. Gang

    w212 - Vibrationen im 7. Gang: Hallo zusammen, mein Bekannter (im Netz nicht sehr aktiv) hat neben einem Problem mit seiner Airmatic (sep. Fred) festgestellt, dass er im 7. Gang...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden