Vibrationen/Schwingungen

Diskutiere Vibrationen/Schwingungen im W211 / S211 Forum im Bereich E-Klasse; Hallo zusammen, habe Vibrationen / Schwingungen im Wagen, die man deutlich im Fußraum merkt. Dummerweise treten diese Schwingungen nur hin und...

  1. c220

    c220 Guest

    Hallo zusammen,

    habe Vibrationen / Schwingungen im Wagen, die man deutlich im Fußraum merkt. Dummerweise treten diese Schwingungen nur hin und wieder auf, und nicht ständig. Auch kann man erst ab ca. 70-80 km/h etwas spüren, davor taucht es nicht auf.

    Habe das reklamiert, aber auf der Teststrecke in Untertürkheim ist es nicht / nicht heftig genug aufgetreten.

    Was könnte das denn sein?
    Radunwuchten sind es nicht, da ich nochmal alle Räder habe wuchten und die vorderen feinwuchten lassen.
     
  2. #2 twindaddy, 17.11.2003
    twindaddy

    twindaddy

    Dabei seit:
    17.10.2003
    Beiträge:
    26
    Zustimmungen:
    0
    :wink:

    hallo und guten morgen "Leidensgen~~~~"; ich bin "froh", dass offensichtlich jemand das gleiche Problem wie ich zu haben scheint !
    Mein Fzg (E 240/ W 210, Bj 2000) vibriert zwischen 55 - 65 km/h, davor und danach ist alles ok; der Effekt tritt besonders deutlich unmittelbar nach dem Start auf und schwächt sich dann ab.
    Bei Testfahrten mit dem DB-master kommt es dann zum berühmten Vorführeffekt,es sind dann kaum noch Vibrationen vorhanden !

    Gestern bin ich vom Spessart aus heim gefahren; der "Bock" hat auf der Landstraße vibriert, dass es zum (na ihr wisst schon..) war ! :wand

    Übrigends hatte ich dieses Problem schon unter einem früheren thread eingestellt.

    Gruß aus OF, td
     
  3. c220

    c220 Guest

    Konnte ein bisschen den Effekt beheben, indem ich den Sitz aus der tiefsten Position 2 Stufen höher stellte. Ab jetzt hab ich fast immer Ruhe im Sitz!

    @twindaddy: Bei tritt das ganze fast nach dem Zufallsprinzip auf, man kann nie sagen wann es kommt oder aufhört (nur daß man schneller als 70-80 km/h fahren muss).
     
  4. #4 twindaddy, 17.11.2003
    twindaddy

    twindaddy

    Dabei seit:
    17.10.2003
    Beiträge:
    26
    Zustimmungen:
    0
    hi und guten Abend,

    was mich persönlich an der ganzen Sache (natürlich) ärgert ist die Tatsache, dass ich bei meinem vorherigen Auto (VW-Passat Bj. 95) niemals derartige Unannehmlichkeiten hatte.

    O.K., er war laut und brummig, lahm, keine Klima~, keine Automatic usw....
    deswegen hatte ich ja auch eine "Granate" gekauft, so etwas mit allem Schnickschnack...

    Und es kann einfach nicht sein, dass ich jetzt die ersten 7 - 10 km fahren muss, ehe die "Kiste" zu vibrieren aufhört !

    Dafür habe ich nicht fast 55000.- DM ( ich rechne immer noch in DM !!!) ausgegeben 8o

    Gruß, td
     
  5. #5 Goldfinger, 17.11.2003
    Goldfinger

    Goldfinger

    Dabei seit:
    21.08.2003
    Beiträge:
    339
    Zustimmungen:
    4
    @twindaddy:

    Zumindest Deine Beschreibung hört sich nach Reifen an, welche bereits nach sehr kurzer Standzeit Standplatten bilden.

    Ist dann wahrscheinlich, wenn es wirklich nur immer nach dem Losfahren (nach einer etwas längeren Standzeit) auftritt, u. danach dann nicht mehr!

    Was für eine Größe von welchem Fabrikat hast Du denn drauf? Und wie alt oder jung sind denn diese schon.

    Schon mal probiert, ob es etwas besser ist, wenn man den Luftdruck etwas erhöht?

    Grüße
     
  6. #6 twindaddy, 18.11.2003
    twindaddy

    twindaddy

    Dabei seit:
    17.10.2003
    Beiträge:
    26
    Zustimmungen:
    0
    hallo zusammen,

    @goldfinger:

    Die Frage nach den Standplatten hatte ich mir unmittelbar nach dem Kauf gestellt; mittlerweile habe ich neue Winterreifen, 205er Dunlop M 3 auf neuen rial-Alufelgen, der Effekt tritt immer noch deutlich spürbar auf.

    In der Werkstatt hat man zwischenzeitlich Reparaturen für knapp 3500 € durchgeführt, ohne dass das Problemchen beseitigt werden konnte !!! Es wurde die Antriebswelle und die Motoraufhängung erneuert, auch hat man verschiedenen Reifen ausprobiert.

    Wie gesagt, nach gut 5 Kilometern ist der "Spuk" so gut wie vorbei.Was ich jetzt noch hier im Forum aufgeschnappt hatte, ist ein Problem mit den Radlagern beim 210er; wäre für mich als Laie auch nachvollziehbar: wenn diese kalt sind, haben sie "Spiel" usw usw.; ich werde mal anregen, dies zu überprüfen.

    Vielen Dank erst mal für das Interesse ! ;)

    Gruß, td
     
  7. CLK55

    CLK55 Guest

    Das kanns nach meiner Ansicht nicht sein. Die Radlager bei meinem CLK waren nach einer Vorderachsreparatur so lose eingestellt, dass die Bremsscheiben in der Kurve an den Bremsklötzen schliffen, aber Unwucht war keine.

    Du schreibst "tritt nach dem Start" auf. Ist es in der Warmlaufphase ?
    Dann müsste man m.E. bei Benzin-Luftgemisch oder Zündung suchen.
    Bei Automatik könnte evtl auch der Wandler in Betracht kommen.

    Gruss

    Stefan
     
  8. #8 Goldfinger, 18.11.2003
    Goldfinger

    Goldfinger

    Dabei seit:
    21.08.2003
    Beiträge:
    339
    Zustimmungen:
    4
    Die Reifen kann man dann ja wohl höchstwahrscheinlich ausschließen. Radlager kann ich mir auch nicht vorstellen. Denn, selbst bei kaputten vibriert es normalerweise nicht. Verursacht eigentlich nur ein mahlendes Geräusch.

    Aus der Entfernung kann man hier eigentlich nur rumraten. Aber eine Idee habe ich noch.

    Und zwar das Hinterachsdifferenzial. Wenn man in eines mit Sperre ein Öl ohne LS-Zusatz einfüllt, kann es auch zu Vibrationen vom Antriebsstrang her kommen. Nennt sich "Stick-Slip" mit darauffolgendem Rütteln. Dieser LS-Zusatz verändert den Reibungskoeffizienten der Kupplungsscheiben so, dass eben dies verhindert wird.

    Falls das Öl noch nicht gewechselt wurde, könnte es auch sein, dass zwar nicht das Falsche drin ist, aber die LS-Additive mittlerweile verbraucht sind.

    Würde deshalb einfach mal das Hinterachsöl wechseln. Sollte es dennoch nicht daran liegen, war es trotzdem nicht umsonst, da man das sowiso mal machen sollte. Meine Ölempfehlung wäre hier das vollsynthetische GL5 LS 75W-140 von Liqui Moly.

    Grüße
     
  9. #9 twindaddy, 20.11.2003
    twindaddy

    twindaddy

    Dabei seit:
    17.10.2003
    Beiträge:
    26
    Zustimmungen:
    0
    hallo zusammen,

    vielen Dank erstmal für die Tipps; mein lokal-service-master (nettes Wort, oder? ) glaubt immer noch an die Version Reifen-Standplatten, weil das "schwere Fahrzeug die Reifen plattdrückt" und diese Unwucht erst nach einigen Kilometern Fahrt aufgehoben ist (das wäre ja dann bei all diesen Fahrzeugen, besonders S-Klasse, so...).

    Ich habe mit ihm vereinbart, dass er nächste Woche mein Auto unter Realbedingungen testet (morgends aus der Garage, rauf auf die Landstraße usw.); jetzt müsste er bei der fraglichen Geschwindigkeit die Vibrationen im Lenkrad spüren !

    Ich bin gespannt auf sein "Urteil" und melde mich dann wieder (bekomme für die Zwischenzeit eine A-Klasse-Renner, immerhin... :motz: )

    Gruß, td
     
  10. c220

    c220 Guest

    Habe mein Problem jetzt gelöst, es liegt einfach am Fahrwerk. Mein Vergleichsfahzeug, auch ein E220 CDI mit Aut. zeigt genau das gleiche Verhalten! Und das bei der Classic-Variante, die sollte eigendelich komfortabel sein!
    Als Lösung empfahl mir der Meister das luftgefederte Fahrwerk beim nächsten Auto. :motz: :motz:

    So langsam muß ich wohl daran denken, einen Hersteller zu suchen, der den W211auf Komfort trimmt. Und dabei dachte ich, Mercedes sind komfortable Fahrzeuge.
     
  11. #11 twindaddy, 29.11.2003
    twindaddy

    twindaddy

    Dabei seit:
    17.10.2003
    Beiträge:
    26
    Zustimmungen:
    0
    hallo zusammen,

    das (ein bißchen enttäuschende) Ergebnis der ganzen Aktion ist die Feststellung, dass die Reifen meines E 240 wohl etwas zur (relativ schnellen) Standplattenbildung neigen (Dunlop M 3);

    wenn nach 10 - 15 km der Effekt verschwunden ist, sei das durchaus nomal und muss akzeptiert werden !

    Na ja, da "mein Effekt" nach ca. 5 - 8 km nahezu weg ist, werde ich damit leben müssen, zumal es ansonsten abolut nix zu meckern gibt..., schade eigentlich :))

    Gruß, td
     
  12. Marco1

    Marco1

    Dabei seit:
    26.11.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen.

    Habe das beschriebene Problem bisher bei beiden W 210 (E 280 u. E 430). Diese Fahrzeuge fahre ich im Sommer mit dem Reifensatz des E 55 AMG um im Winter mit den original Avantgarde-Felgen und Winterbereifung. Die Reifenhersteller sind jeweils unterschiedlich (Pirelli u. Fulda). In meiner MB-Werkstatt haben dir mir gesagt, dass das wohl ganz einfach am schnellen Verschleiß der Vorderachse liegen könnte. Allerdings konnten dir mir nicht sagen, wo genau!! Na ja, wie gesagt, nach längerer fahrt mit dem Auto sind die "problemchen" weg. Die Reifen habe ich 2 mal in unterschiedlichen Betrieben auswuchten lassen, und auch die Felgen haben keine Unwucht.

    Mein Fazit: Ich fahre seit gut 15 Jahren Mercedes, aber Mercedes-Qualität ist nicht mehr das, was sie mal war!! Meine W 116 und W 123 waren bisher die besten Fahrzeuge!! Nicht mal der W 124 (E 280) der letzten Serie war einwandfrei!
     
  13. #13 twindaddy, 09.12.2003
    twindaddy

    twindaddy

    Dabei seit:
    17.10.2003
    Beiträge:
    26
    Zustimmungen:
    0
    hallo und guten Abend,

    war einige Zeit nicht mehr im board....

    @Marco1: ich spiele mit dem Gedanken, doch noch "ein paar nette Zeilen" an das Stammwerk zu schreiben; macht das Sinn ? hast du das 'mal versucht ? oder strotzt man dort vor Arroganz ???

    Gruß , td :wink:
     
  14. Gunter

    Gunter

    Dabei seit:
    22.01.2004
    Beiträge:
    1
    Zustimmungen:
    0
    Guten Morgen Goldfinger!
    Großartiger Beitrag!

    Und bevor noch weiter spekuliert wird, aufgrund unzumutbarer Vibrationen im Antriebsbereich wurde vor einer Woche meine Kardanwelle gewechselt, ohne Erfolg.
    Ich fahre einen W210 E320T '96, vor vier Monaten gekauft, und habe die Vibrationen im Antrieb zwischen 90-120km/h schon bei der Probefahrt beanstandet.
    Der erste Versuch eines mech von Mercedes, den Reifendruck an der Hinterachse zu korrigieren schlug natürlich völlig fehl.
    Der Werkstattmeister allerdings war schon in der Lage zu realisieren, daß das Problem in o.g. Geschwindigkeitsbereich bei ansteigender Last (Bergauffahrt) sogar zunahm.
    Aber wie schon erwähnt Goldfinger, vielleicht hat das Differential tatsächlich
    damit zu tun, mich würd's freuen. morgen bekommen die das Auto zum dritten Mal :-)
    Noch was, seit der neuen Kardanwelle geht es erst bei 100km/h los, und meine Reifen sind neu.

    Ich bin Neuling im Forum,
    verzeiht mir bitte, daß ich mich nicht mit Icons schmücke.
    Mich interessieren die Fachfragen

    Gute Fahrt!
    Gunter
     
  15. MarcoF

    MarcoF

    Dabei seit:
    26.11.2003
    Beiträge:
    288
    Zustimmungen:
    7
    Auto:
    E 430
    Tja, was soll ich sagen, nach dem mein Wagen erneut vermessen worden ist (hat jetzt übrigens ´ne tolle Keilform) warum auch immer??!! Sind die Vibrationen nur noch bei hohem Tempo spürbar. Was solls, nächste Woche habe ich eh einen Werkstatttermin. Mal gucken, was die mir bei MB diesmal sagen!

    Ach ja, an das Problem mit dem Standplatte auf Grund des hohen Gewichtes habe ich auch gedacht. Habe meine Reifen auch "super genau" wuchten lassen. Viel gebracht hat es nix!
     
  16. #16 twindaddy, 14.03.2004
    twindaddy

    twindaddy

    Dabei seit:
    17.10.2003
    Beiträge:
    26
    Zustimmungen:
    0
    hallo zusammen,
    @MarcoF: ich bin gespannt auf dein Ergebnis; nach gewisser Zeit fängt man an, den "Schmus'" der Werkstattfritzen zu glauben und gewöhnt sich an die "kleinen Mängel".

    Mittlerweile glaube ich sogar an einen allgemeinen Konstruktionsfehler bei einigen E-Klasse-Serien, weil "mein" Werkstattmeister sich wirklich Mühe gegeben hatte ( immerhin liebt er meine Tochter :D ).

    Bis demnächst, Gruß, :wink:
    Twindaddy
     
  17. MarcoF

    MarcoF

    Dabei seit:
    26.11.2003
    Beiträge:
    288
    Zustimmungen:
    7
    Auto:
    E 430
    Tja, was soll ich sagen! Nach langem Hin und Her, ihr glaubt es kaum, die Probleme an meiner Vorderachse und somit die Schwingungen sind WEG!! Ja, ja, und die Lösung: jetzt haltet euch fest!! ausgeschlagene Spurstangen!! Und das, obwohl der Wagen beim letzten mal "angeblich" neu vermessen und überprüft worden ist. MEIN ganzes Reden war für die Katz!! Ein Freund von mir hat sich - weil ich ja Leihe bin - der Sache mal angenommen und das Problem sofort erkannt und nun bin ich bei der MB-Werkstatt "meines Vertrauenes" :D :sauer: gewesen und hab´ die da mal voll zur sau gemacht. Haben das sogar "umsonst" repariert. Der "böse" Brief ist trotzdem unterwegs!!
     
  18. #18 Salüpalü, 02.04.2004
    Salüpalü

    Salüpalü

    Dabei seit:
    23.03.2004
    Beiträge:
    48
    Zustimmungen:
    0
    Hallo Goldfinger,
    Kann das "Stick-Slip"auch im normalen Differential oder auch im Automaticgetriebe passieren.Fahre ein W210 E240 BJ. 2000 und habe auch ein Vibrieren zwischen 55 und 80 Kmh.Mfg. Lothar
     
  19. MSM

    MSM

    Dabei seit:
    03.05.2004
    Beiträge:
    39
    Zustimmungen:
    0
    hi!

    also in meinem clk hab ich genau die gleichen probleme mit den vibrationen.

    diese kommen ganz sicher von der vorderachse.

    fakt ist auch, daß das problem selbst mit unterschiedlichen felgen und reifen auftritt, weshalb ich die räder selbst ausschieße.

    auch die spurstange wurde schon getauscht, da ein kopf etwas spiel hatte, doch das hat meine vibrationen auch nicht beseitigt.

    da ich ein ähnliches problem von den bmw-e46 her kenne, bei denen solche ein vibrieren von unterdimensionierten vorderen querlenken und zu schwachen querlenkerlagern kam, vermute ich nun auch bei mercedes entweder unterdimensionierte lager und querlenker, oder durch alterung der lager das entstehen dieses effekts.

    hat disbezüglich schon mal jemand seine mercedes überprüft?
     
  20. #20 Salüpalü, 13.05.2004
    Salüpalü

    Salüpalü

    Dabei seit:
    23.03.2004
    Beiträge:
    48
    Zustimmungen:
    0
    Hallo, ich habe wenn mein Auto zwischen 60 und 80 Kmh vibriert bei 65 Kmh Motor aus und N eingelegt und das Vibrieren war immer noch da.Dann habe ich schon das Auto direkt an den Hinterräder hochgehoben und laufen lassen.Das Auto fing so an zu Vibrieren das es fast von den Wagenhebern sprang.Also kann man bei mir alles ausschliesen,bis auf den Antriebsstrang. Bleibt nur noch Getriebe,Kardanwelle, Differential,Antriebswellen Übrig.DC hält sich aber an den Standplatten fest. Salü Palü :sauer:
     
Thema: Vibrationen/Schwingungen
Besucher kamen mit folgenden Suchen
  1. mercedes w211 vibration problem

    ,
  2. w212 vibration

    ,
  3. mercedes benz gl 420 cdi hinten vibriert

    ,
  4. starkes vibrieren meecedes e280 4matic w211,
  5. w212 vibrationen,
  6. mercedes sl kardanwelle schwingung,
  7. W212 Vibration fussraum,
  8. schwingungen beim bergauffahren,
  9. vibration s 211,
  10. s211 vibration,
  11. w211 vibriert holpert bei tempo 70,
  12. mercedes w211 220 cdi bei kalt vibrieren,
  13. mercedes w211 280 cdi 4matic getribe vibriren,
  14. w212 Vibrationsgeräusch beim fahren,
  15. glk vibrationen,
  16. s212 vibration,
  17. w210 vibrationen kalter Zustand,
  18. w211 vibriert beim fahren,
  19. warum vibrier mein Mercedesbeim fahren,
  20. w210 vib,
  21. e 350 cdi vibriert im kalten zustand,
  22. w212 vibriert,
  23. mercedes vibrationen,
  24. w212 Lenkgetriebe vibration,
  25. s212 Vibration Getriebe?
Die Seite wird geladen...

Vibrationen/Schwingungen - Ähnliche Themen

  1. Vibrationen

    Vibrationen: Hallo,mein Benz 230E hat bei bestimmten Geschwindigkeiten(Drehzahlen) und min.80°C Motortemperatur dumpfes dröhnendes Geräusch (spürbare...
  2. Drehzahl sackt beim Anfahren (kalt) kurz ab - Vibrationen

    Drehzahl sackt beim Anfahren (kalt) kurz ab - Vibrationen: Guten Morgen Foristen, ich fahre seit einem guten halben Jahr einen 2012er E250 CDI mit der 7G tronic + und ca. 85.000 km auf dem Tacho. Soweit...
  3. C63s AMG Vibrationen im Stand und höheren Geschwindigkeiten

    C63s AMG Vibrationen im Stand und höheren Geschwindigkeiten: Moin Zusammen, Ich habe mir vor etwa einem Monat einen gebrauchten C63S Coupé Facelift W205 mit 40000km gekauft. Leider bin ich das Auto bei der...
  4. Vibrationen im Kaltstart

    Vibrationen im Kaltstart: Hallo Ich habe mir einen Mercedes 300cdi (231PS) gekauft jedoch habe ich folgendes Problem. Im Kaltstart liegt meine Drehzahl bei ca 550...
  5. W210 Vibrationen/Schwingungen

    Vibrationen/Schwingungen: Hello ein Norweger hier bei meinem (E 270 CDI Bj 2000, Automatik) hab ich ein Problem: bei ca 95 -115 km/h beginnt zu vibrieren,Brummen (...