Vibrieren und rückeln beim Beschleunigen

Diskutiere Vibrieren und rückeln beim Beschleunigen im W211 / S211 Forum im Bereich E-Klasse; Hallo DB-Freunde, ich fahre einen S211 320 cdi Vormopf 174000km. Ich habe das Problem, dass der Wagen vibriert bzw. ruckelt wenn ich beschleunige...

  1. #1 Kunde0815, 12.08.2019
    Kunde0815

    Kunde0815

    Dabei seit:
    12.08.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo DB-Freunde,
    ich fahre einen S211 320 cdi Vormopf 174000km.
    Ich habe das Problem, dass der Wagen vibriert bzw. ruckelt wenn ich beschleunige und zwar ganz stark zu spüren im zweiten Gang.
    Im kalten Zustand keine Probleme, aber so nach ca 50-100km fängt das an.
    Dazu kommt, dass beim Beschleunigen von 120 auf 140 km/h ein kurzes Brummen zu hören ist.
    Diese Probleme treten immer nur im Teillastbereich auf. Wenn ich voll rein trete merkt man nix (hohe Motordrehzahl), aber wenn ich z.B. am Berg anfahre und er was tun muss, merkt man das ganz stark.
    Getriebe schaltet normal.
    Meine Frage ist jetzt, kann es am Wandler liegen? Aber warum dann nur im unteren Bereich?
    Oder kann das ausm Antriebsstrang kommen, Kardanwelle bzw Hardyscheibe?

    Vielen dank für eure Hilfe!!

    Gruß Martin
     
  2. jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    708
    Zustimmungen:
    167
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Ich würde auf Turbo / VTG Defekt tippen.

    Getriebe / Wandler ist nicht ausgeschlossen, geht meistens mit schwankenden Drehzahlen einher. Ölstand prüfen lassen, ggf. tauschen.
     
  3. Kunde0815

    Kunde0815

    Dabei seit:
    12.08.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Drehzahlschwankungen habe ich hin und wieder auch, allerdings nur gering, wenn dann merke ich das bei 50kmh. Schwankt dann so um 100-200 Umdrehungen.
    Was ist mit dem Wük Ventil im Wandler? Habe gehört, dass die damit auch Probleme haben...Welche Sypmtome treten bei einem defekten Wük auf?
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.355
    Zustimmungen:
    3.320
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Lader passt für mich nicht. Ich denke da eher an valeo-kühler und Wasser/glycol im Getriebe? Wurde das geprüft?
     
  5. Kunde0815

    Kunde0815

    Dabei seit:
    12.08.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Nein, noch nicht. Das Öl wird in zwei Wochen gewechselt. Vorher kann mein Freundlicher nicht.
    Werde dann auch einen Glycoltest machen.
     
  6. Kunde0815

    Kunde0815

    Dabei seit:
    12.08.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Aber ich dachte die Undichtigkeiten im Kühler wären schon Geschichte gewesen? Oder?
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.355
    Zustimmungen:
    3.320
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Warum, du hast doch einen vormopf?
     
  8. Kunde0815

    Kunde0815

    Dabei seit:
    12.08.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Ja habe ich!
     
  9. Kunde0815

    Kunde0815

    Dabei seit:
    12.08.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Ist der Wandler bei einer Glycolverseuchung noch zu retten?
     
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.355
    Zustimmungen:
    3.320
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Ist einen Versuch wert...klar. neuen Kühler, Getriebe spülen und schauen obs gut ist.
     
  11. Kunde0815

    Kunde0815

    Dabei seit:
    12.08.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Ok. Danke!
    Werde in zwei Wochen mehr wissen!
    Halte dich auf dem Laufenden!
     
Thema:

Vibrieren und rückeln beim Beschleunigen

Die Seite wird geladen...

Vibrieren und rückeln beim Beschleunigen - Ähnliche Themen

  1. Cls 63 orgelt ab und zu lange beim Starten

    Cls 63 orgelt ab und zu lange beim Starten: Hallo liebes Mercedes Forum, mein Auto ein CLS 63 orgelt lange beim Starten es ist meistens beim ersten Starten wenn das Auto wärmer ist und...
  2. W211 E320 CDI OM648 Ruckeln/keine leistung

    W211 E320 CDI OM648 Ruckeln/keine leistung: Hallo, habe seit 1 Woche Leistungsverlust und ruckeln im stand und beim Gasgeben. Beim beschleunigen kommt blauer Qualm aus dem Auspuff raus.....
  3. Elektronikprobleme beim G

    Elektronikprobleme beim G: Hallo Ich bin habe folgendes Problem bei meinem Puch 230GE der slowenischen Armee BJ 1992 funktioniert der Heckscheibenwischer, Blinker rechts...
  4. Ambientebeleuchtung beim Mopf Serienausstattung ab 2014

    Ambientebeleuchtung beim Mopf Serienausstattung ab 2014: Kaufberatung: Ihc habe ein Angebot für einen S212 Serienausstattung von 1/2016 mit Businesspaket und nun eine Frage zur Serienausstattung: Zum...
  5. Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.

    Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.: Das Automatikgetrieb meines 200 CDI, Baujahr 2010 schaltet beim Beschleunigen manchmal nicht zurück und die Motordrehzahl sowie die Leistung sind...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden