vito 111 cdi - Ölverlust

Diskutiere vito 111 cdi - Ölverlust im Nutzfahrzeuge Forum im Bereich Andere Fahrzeuge; hallo erst einmal so mein problem ist ich habe einen kleinen ölfleck unter dem auto gester darunter geschaut genau hinter der stoßstanfe in der...

  1. #1 sven111cdi, 03.04.2011
    sven111cdi

    sven111cdi

    Dabei seit:
    03.04.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    vito 111cdi bj 2008
    hallo erst einmal
    so mein problem ist ich habe einen kleinen ölfleck unter dem auto gester darunter geschaut genau hinter der stoßstanfe in der mitte ist ein teil und dies ist ölig. :sauer:
    war gestern bei mercedes konnten nichts genaueres sagen man sagte mir entweder der ölabscheider oder der turbo könnte es sein.
    na ja jeden monat in die werkstatt das ist ja eigentlich nicht so die vorstellung von zuverlässigkeit.
    ich hoffe ich habe mich so einigermaßen ausgedrückt vileicht hat jemand einen rat ich bin ja auch nur ein laie.
    bzw wenn es eins von den sachen sein sollte was für kosten kommen da eventuell auf mich zu.
    ich danke schon mal im vorraus
    lg sven
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.980
    Zustimmungen:
    3.191
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Hallo,

    vieleicht kannst du ja noch ein Bild von dem defekten Bauteil einstellen, so etwas ist immer hilfreich für eine Diagnose.
     
  3. #3 sven111cdi, 03.04.2011
    sven111cdi

    sven111cdi

    Dabei seit:
    03.04.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    vito 111cdi bj 2008
    danke da werde ich mich mal darunterlegen mal sehen ob es etwas würd viel platz ist ja nicht. das teil ist genau hinter der stoßstange in der mitte geht auch ein dicker schwarzer schlauch ran.
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.846
    Zustimmungen:
    3.480
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    dann isses vermutlich der ladeluftkühler.Der geht wenn, dann idR durch Steinschlag kaputt.
    Bläst der Motor, wenn du gas gibst, komisch?
    Kann auch sein, dass nur die Schlauchanschlüsse undicht sind.
     
  5. #5 sven111cdi, 03.04.2011
    sven111cdi

    sven111cdi

    Dabei seit:
    03.04.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    vito 111cdi bj 2008
    so habe es mal von unten fotografiert so dut es ging das teil ist genau neben der öwanne denke ich
     

    Anhänge:

  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.846
    Zustimmungen:
    3.480
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    so leids mir tut, aber ich erkenn auf dem foto nix:( Der LLK ists jedenfalls nicht:)
     
  7. #7 sven111cdi, 03.04.2011
    sven111cdi

    sven111cdi

    Dabei seit:
    03.04.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    vito 111cdi bj 2008
    so ich habe mich noch mal unten drunter gelegt und versucht ein bild zu machen
     

    Anhänge:

  8. #8 Mercedes-Jenz, 03.04.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Hmm....kommt das Öl von dem Ladeluftschlauch (sieht zumindest so aus)? Wenn ja, ausbauen reinigen, Schlauch auf beschädigungen kontrollieren und den Dichtring erneuern.
    Ansonsten mal alles komplett Sauber machen und ne Probefahrt, danach nochmal schauen.
     
  9. #9 sven111cdi, 04.04.2011
    sven111cdi

    sven111cdi

    Dabei seit:
    03.04.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    vito 111cdi bj 2008
    vielen dank erst einmal an euch für die raschen antworten
    so wie es aussieht ist es am ladedruckschlauch
    wie gesagt ich bin am samstag bei mercedes vorgefahren die wollen so wie es klang wahrscheinlich neuteile verkaufen finde ich nicht so gut.
    na mal sehen heute termin ich werde berichten was es war.
    lg sven
     
Thema: vito 111 cdi - Ölverlust
Besucher kamen mit folgenden Suchen
  1. Vito CDI 111 Ölfiltergehäuse undicht

    ,
  2. vito 639 ölverlust

    ,
  3. mb vito cdi 2.2 ölabscheider

    ,
  4. Benz vito turbo ölverlust,
  5. vito 111 cdi verliert öl,
  6. vito 111 cdi verbraucht öl,
  7. ölverlust mercedes,
  8. ölverlust mercedes vito,
  9. Vito ölverlust,
  10. ölabscheider vito 639 wechselintervall,
  11. mercedes vito ölverlust,
  12. vito w639 Ölverlust,
  13. vito 111 motor undicht,
  14. vito verliert öl,
  15. Mercedes Vito 111cdi ölverlust ,
  16. vito 111 cdi 2011 verbrennt öl,
  17. om646 öl undicht vito,
  18. vito 639 diverenzial öl velust,
  19. motor ölt vito639,
  20. mercedes vito fehlersuche öl im ladeluftkühler,
  21. w638 ölverlust,
  22. ölfleck mercedes vito,
  23. oelverlust bei vito,
  24. öl im ansaugbereich turbo bei w 639,
  25. welches motoröl vito 111
Die Seite wird geladen...

vito 111 cdi - Ölverlust - Ähnliche Themen

  1. Kaufberatung Mercedes G Klasse 270 CDI, BJ 2004; 144.000 km

    Kaufberatung Mercedes G Klasse 270 CDI, BJ 2004; 144.000 km: Hallo Zusammen, ich suche schon sehr lange eine G Klasse und bin nun auf einen gestoßen. Nun die Frage an die erfahrenen G- KLasse Fahrer und...
  2. Vito w639 Bj 2007 Umbau vom Einsitzer zur Doppelsitzbank (Beifahrer)

    Vito w639 Bj 2007 Umbau vom Einsitzer zur Doppelsitzbank (Beifahrer): Guten Abend, ich bin neu hier und habe heute viele Beiträge zu diesem Thema gelesen, allerdings in den meisten Fällen anders herum. Ich brauch...
  3. W210 E220 CDI Verbrauch...

    W210 E220 CDI Verbrauch...: Hallöchen, ich schonwieder ;) Nachdem ich hier im Forum recht herzlich empfangen wurde berichte ich gleich mal von meiner nächsten Sorge. Ich hab...
  4. 209 Clk270 cdi startet nur noch mit Startpilot

    Clk270 cdi startet nur noch mit Startpilot: Hallo Mercedes Freunde, habe Ein Problem mit meinem clk270cdi und wollte mal nachfragen ob jemand Erfahrungen in der Richtung hat. Es geht um...
  5. ML 420 CDI W164 Ölkühler reparatur

    ML 420 CDI W164 Ölkühler reparatur: Hallo zusammen, bei meinem Wagen (ML 420 CDI W164) wurde ein undichter Ölkühler festgestellt. Die Reparatur möchte ich selbstständig...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden