Vito 123, Benzinpumpe defekt ???

Diskutiere Vito 123, Benzinpumpe defekt ??? im V-Klasse, Vito & Viano Forum im Bereich Mercedes-Fahrzeuge; Hallo...ich bin neu hier, kein Schrauber und hoffe deshalb auf Hilfe von Leuten, die Erfahrung haben. Mein Problemkind: Vito 123 (Benziner,...

  1. #1 hoffeaufhilfe, 16.08.2019
    hoffeaufhilfe

    hoffeaufhilfe

    Dabei seit:
    15.08.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo...ich bin neu hier, kein Schrauber und hoffe deshalb auf Hilfe von Leuten, die Erfahrung haben.
    Mein Problemkind: Vito 123 (Benziner, Baujahr 2005, 112.000km.)

    vor ca. 4 Wochen fing mein Problem wie folgt an:
    Wenn das Auto warm gefahren war, ich irgendwas kurz erledigt habe, den Wagen wieder starten wollte, hat der Anlasser ganz normal "durchgerudert", aber der Wagen sprang nicht an. Im abgekühlten Zustand, startet er wieder ganz normal. Dies wurde dann zum regelmäßigen Problem. Um dem entgegen zu wirken (weil nicht immer die Zeit, zu warten bis der Wagen abgekühlt war) habe ich des öfteren mit Starterspray nachgeholfen.
    Jetzt aber werden die Probleme dramatischer....und zwar geht das Auto mittlerweile regelmäßig während der Fahrt (auch bei Kurzstrecken von 2-3 km) aus! Und wenn er dann auch schon etwas warm gefahren ist, startet er nicht sofort.....
    Kann man bei meinem Anliegen definitiv sagen, es ist die Bezinpumpe?
    Vielen Dank für eure Hilfe im voraus....
    Gruß Dirk P.
     
  2. #2 player1, 16.08.2019
    player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.857
    Zustimmungen:
    1.681
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Wer sagt denn, dass es die Pumpe ist? Ich würde sagen das ist eher der Kurbel- oder Nockenwellensensor. Was sagt der Fehlerspeicher?
     
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.429
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    die frage ist noch: wie alt ist der kraftstofffilter?
     
  4. #4 hoffeaufhilfe, 17.08.2019
    hoffeaufhilfe

    hoffeaufhilfe

    Dabei seit:
    15.08.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Abend / Morgen :)
    Die Vermutung das es die Benzinpumpe wäre, kam von einer Autowerkstatt...
    ...hab demjenigen aber lediglich die Probleme erläutert
    (es war vor dem Urlaub des Werkstattinhabers, daher wurde noch nicht einmal der Fehlerspeicher ausgelesen).
    Wollte heute bei einer anderen Werkstatt auslesen lassen, wurde aber wegen Auftragsstress auf Montag vertröstet.

    Heute musste ich den Vito bei Einkaufsladen "Netto" auf`m Parkplatz stehen lassen...obwohl der Motor kalt war (die Anfahrt war nur ca. 2 min.) hat er nach dem Einkauf nicht gestartet. Hab ca. 10x mal probiert, Anlasser immer bis dieser selber stoppt, durchgerudert. Hab es dann dabei belassen (bevor noch die Batterie leer) und mich mit meinen Einkäufen abholen lassen. Werde den Wagen morgen abholen (soweit er hoffentlich dann startet, zur not wieder mit Starterspray...)und ich hoffe ich komme dann ohne Aussetzer nach Hause :)
    Was den Benzinfilter betrifft, ...ich hab den Wagen 12.2014 gebraucht gekauft und ich hab noch keinen Benzinfilterwechsel veranlasst....(der Vorbesitzer = ???).

    Im großen und ganzen geht es mir darum, hier möglichst eine einigermaßen sichere Diagnose zu bekommen
    (um nicht in einer Werkstatt total "abgezockt" zu werden, da ich selber wenig Ahnung von Autos hab).
    Ich kann euch natürlich verstehen....um eine einigermaßen sichere Diagnose zu geben, braucht Ihr dementsprechende Infos....

    Wie gesagt, Montag lasse ich den Fehlerspeicher auslesen und halte euch auf dem Laufenden....
    (bzw. vllt. gibt es morgen schon was neues zu berichten, wenn ich versuche den Vito vom Nettoparkplatz zu holen):rolleyes:
    Viele Grüße und Danke für eure "Teilnahme" :tupan meinem "Leiden"

    Dirk P.
     
  5. #5 conny-r, 17.08.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.226
    Zustimmungen:
    786
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Wenn Du den Murks weiterhin betreibst, mußt Du Dich nicht wundern wenn Dir mal die Brocken um die Ohren fliegen.
     
Thema:

Vito 123, Benzinpumpe defekt ???

Die Seite wird geladen...

Vito 123, Benzinpumpe defekt ??? - Ähnliche Themen

  1. Vito 638 Probleme Klima Heizung Drezahlmesser

    Vito 638 Probleme Klima Heizung Drezahlmesser: Hallo, Habe Vito 110 d 98 PS EZ 1996. Habe folgenden Ausfall gleichzeitig : Klimakompressor springt nicht mehr an Heizung heizt immer volle...
  2. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  3. Nox Sensor Defekt

    Nox Sensor Defekt: Hallo bei mir leuchtet immer wieder die Motorleuchte Orange, haben es in meiner Werkstatt ausgelesen und es ist einer der NOX Sensoren [ATTACH]...
  4. Defekter Reifen?

    Defekter Reifen?: Moin! Mir ist gestern Abend was blödes passiert. Auf einer zweispurigen Straße zum links abbiegen fuhr ich auf den rechten Streifen und links...
  5. Gaspedalsensor defekt

    Gaspedalsensor defekt: Laut Werkstatt ist der gaspedalsensor an meine A klasse defekt. A 140 Bj.99 Weiß jemand wo der Sensor sich befindet? Ist er leicht zu tauschen? Danke
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden