Vito 638 Probleme Klima Heizung Drezahlmesser

Diskutiere Vito 638 Probleme Klima Heizung Drezahlmesser im V-Klasse, Vito & Viano Forum im Bereich Mercedes-Fahrzeuge; Hallo, Habe Vito 110 d 98 PS EZ 1996. Habe folgenden Ausfall gleichzeitig : Klimakompressor springt nicht mehr an Heizung heizt immer volle...

  1. #1 svenske1968, 16.09.2019
    svenske1968

    svenske1968

    Dabei seit:
    16.09.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    Habe Vito 110 d 98 PS EZ 1996.
    Habe folgenden Ausfall gleichzeitig :

    Klimakompressor springt nicht mehr an
    Heizung heizt immer volle Stärke
    Drehzahlmesser geht nicht mehr

    Schalter für Klima gewechselt, Kombi gewechselt, Bedienteil für Heizung gewechselt, Temperatursensor für Innenraum gewechselt. Alles ohne Erfolg.

    Wenn man Strom auf den Kompressor gibt kühlt er sofort.

    Wer weis Rat
     
  2. #2 jpebert, 16.09.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    1.295
    Zustimmungen:
    287
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Hast Du es mal mit einer Diagnose probiert? Und / oder Durchmessen der Leitungen bzw. Spannungsversorgung/Kurzschluss/Bruch geprüft? Sicherungen gecheckt?

    Also 'old-school'. Trotz erschwinglicher Ersatzteilpreise im Aftermarket hat es auch heute noch Sinn zu untersuchen, was genau Defekt ist bzw. den Fehler verursacht ;)

    p.s. Wenn nur noch heiße Luft kommt, dann ist das Dreiwegeventil defekt oder Steuerung funktioniert nicht. Wie auch bei den anderen Fehlern vermute ich aufgrund Deiner erfolglosen Teiletauschorgie eine Kabeldefekt.
     
Thema:

Vito 638 Probleme Klima Heizung Drezahlmesser

Die Seite wird geladen...

Vito 638 Probleme Klima Heizung Drezahlmesser - Ähnliche Themen

  1. Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.

    Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.: Kann mir mal einer Hilfe Stellung geben. Vito 116 CDI Diesel Baujahr ende 2011 Habe mal wieder Probleme mit meinem Großfamilienmobil Ich habe...
  2. Scheibenwischwasser probleme

    Scheibenwischwasser probleme: Ich habe den Wagen vor 3 Woche gekauft, und habe gemärkt das keine Wischwasser raus kommt . Heute habe ich sicherung angeschaut Alles heille ich...
  3. Probleme nach Einbau von neuem Endschalldämpfer (200 CDI)

    Probleme nach Einbau von neuem Endschalldämpfer (200 CDI): Hallo zusammen! Nun hat sich doch der erste originale Endschalldämpfer an meinem S203 (200CDI T, 2006er) durch Rost verabschiedet. Ich hab dann...
  4. Probleme mit Start w204 c200 CDI Automatik ,Diesel

    Probleme mit Start w204 c200 CDI Automatik ,Diesel: Guten Abend liebes Community, bin ein Besitzer von einer C-Klasse ,es handelt sich um ein C200 CDI w204 ,Baujahr 2011 . Diesel ,Automatik . Das...
  5. GLC 63s AMG Probleme mit dem Bildschirm

    GLC 63s AMG Probleme mit dem Bildschirm: Hallo zusammen Habe seit heute folgendes Problem Der Bildschirm startet wenn der Motor läuft wie gewohnt, stellt dann aber nach 1 oder 3 Minuten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden