Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.

Diskutiere Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an. im V-Klasse, Vito & Viano Forum im Bereich Mercedes-Fahrzeuge; Kann mir mal einer Hilfe Stellung geben. Vito 116 CDI Diesel Baujahr ende 2011 Habe mal wieder Probleme mit meinem Großfamilienmobil Ich habe...

  1. #1 BigVito, 12.02.2020
    BigVito

    BigVito

    Dabei seit:
    12.02.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Kann mir mal einer Hilfe Stellung geben.
    Vito 116 CDI Diesel Baujahr ende 2011

    Habe mal wieder Probleme mit meinem Großfamilienmobil

    Ich habe meinen Vito heute Mittag kurz vom Großparkplatz zum Hauseingang gefahren.
    Alle Kinder eingeladen.
    Leider hatte ich den Vito dafür ausgschaltet.

    Beim Erneuten Startversuch des Motors leuchtet die Motorkontrollleuchte dauerhaft.
    Und nach bestätigen der Zündung dreht der Anlasser nur kurz (1sekunde) danach ist Schluss.
    Batterie müsste ok sein.
    Hat Jemand einen Tipp
    Kann das sein das irgendein Ventil nicht schaltet oder der Anlasser klemmt?
     
Thema:

Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.

Die Seite wird geladen...

Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an. - Ähnliche Themen

  1. Audio 20 NTG 5*1 Bluetooth Codec

    Audio 20 NTG 5*1 Bluetooth Codec: Moin zusammen, kann mir jemand verraten, welche Codecs das Audio 20 unterstützt? Ich hab mir für meine Musik einen FiiO M11 gekauft - und jetzt...
  2. Probleme nach Einbau von neuem Endschalldämpfer (200 CDI)

    Probleme nach Einbau von neuem Endschalldämpfer (200 CDI): Hallo zusammen! Nun hat sich doch der erste originale Endschalldämpfer an meinem S203 (200CDI T, 2006er) durch Rost verabschiedet. Ich hab dann...
  3. Probleme mit Start w204 c200 CDI Automatik ,Diesel

    Probleme mit Start w204 c200 CDI Automatik ,Diesel: Guten Abend liebes Community, bin ein Besitzer von einer C-Klasse ,es handelt sich um ein C200 CDI w204 ,Baujahr 2011 . Diesel ,Automatik . Das...
  4. Lastwechselreaktion beim 420/450 CDI AMG in kleinen Gängen

    Lastwechselreaktion beim 420/450 CDI AMG in kleinen Gängen: Hallo zusammen, habe mich vor einigen Tagen mal hier im Forum angemeldet und hätte direkt eine erste Frage. Mir ist aufgefallen, daß der ML...
  5. Auffahrunfall leuchtet Srs dauerhaft

    Auffahrunfall leuchtet Srs dauerhaft: Auffahrunfall leuchtet Srs dauerhaft Airbag nicht ausgelöst. Hat der Gurtstraffer ausgelöst Wen ja wiekann ich es heile machen.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden