W140 Vorstellung mit fragen :-/

Diskutiere Vorstellung mit fragen :-/ im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hi zusammen, vorab grüße an alle... cool das es so eine anlaufstelle gibt. Als "neuling" erstmal zu mir... Bin 26, Selbständig u. aus Bayern...

  1. maugs

    maugs

    Dabei seit:
    26.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    W140 S280 `94
    Hi zusammen,

    vorab grüße an alle... cool das es so eine anlaufstelle gibt.

    Als "neuling" erstmal zu mir... Bin 26, Selbständig u. aus Bayern nähe München. Hab mir vor 3 Monaten so zum spass einen W140 S280 RHD gekauft. Fand das ding schn als Kind cool u. wollte schon immer ma einen haben...... jetzt war die gelegenheit günstig also hab ich zugeschlagen;-)

    Einiges an kleineren macken sowie quitschen hinten links u. vorne links jeweils an der Randaufhängung beim einfedern, Innenbeleuchtung, neue Bremsen, Sitzversellung usw. hab ich schon wieder hinbekommen.

    Er ist jetzt auch ohne zu murren schon 10000km gelaufen. Nur kamm da jetzt ein RUCKELN recht schleichend..... zuerst nur aus dem Stand bei etwas zügigerem anfahren (leichtes ruckeln) aber nur ne sekunde in etwa..... mitlerweile hat der auch einen unruhigen lauf im stand wenn D eingelegt ist (auf N läuft er ruhig) zudem macht er im bereich 1500-2200 turen jetzt auch bei fahrt u. zügigerem beschleunigen zicken.

    Das problem tritt nicht auf solang man immer ganz sachte mit dem Gas Pedal umgeht. Meine frage: wer kennt das problem? was sind mögliche ursachen? Ich werd mich kommendes Wochenende mal mit der Zündung befassen. Neue kerzen hab ich schon. Spullen u. Kabel werd ich messen..... oder gibts da ne spezielle schwachstelle?

    Und das zweite problem: Is zwar jetzt nich so tragisch aber einfach fuchtbar lästig! Die ZV geht nicht.... genau wie die Softclose u. die einparkstiftchen. Hängen die alle an der selben unterdruckpumpe? Wo ist die versteckt? wie komm ich dran? Hab den verdacht das die einfach abgeraucht ist.... oder gibts da nochwas was ich mir ansehn kann?

    Danke vorab für jeder sachdienliche antwort.

    gruß aus Bayern :prost
     
  2. #2 El Ninjo, 26.10.2009
    El Ninjo

    El Ninjo

    Dabei seit:
    04.02.2006
    Beiträge:
    5.559
    Zustimmungen:
    258
    Auto:
    W204 Avantgarde C 200 Kompressor
    Auch wenn mir wegen eine fehlende sachdienlichen Antwort wohl ein Danke verwehrt bleibt ;) möchte ich trotzdem hier im Forum herzlich Willkommen heißen. :s31:
    Bin mir aber sicher das du noch die ein oder andere sachdienliche Antwort von einigen Experten (was nun nicht negativ gemeint sein soll :( ) hier aus dem Forum bekommen wirst. :]

    Hat zwar nichts mit dem Thema zu tun aber Bilder werden hier immer gern gesehen :) vielleicht hast du ja Lust dein Fahrzeug einfach mal in der User Fahrzeuggalerie vorzustellen. :rolleyes:

    http://www.mercedes-forum.com/board/index.php?page=Board&boardID=65

    :wink:
     
  3. #3 Fuenfkommasechs, 26.10.2009
    Fuenfkommasechs

    Fuenfkommasechs

    Dabei seit:
    17.06.2007
    Beiträge:
    42
    Zustimmungen:
    0
    Habe zwar nur den Vorgänger (W126), aber der hatte dieselben Symptome. Damals waren es die Einspritzdüsen!

    Viele Grüße!
    Johannes
     
  4. maugs

    maugs

    Dabei seit:
    26.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    W140 S280 `94
    für eure antworten...

    scheinbar is das problem nicht so häufig :-/ aber wir werden morgen sehn.

    Werd die lösung dann bekannt geben.



    @ El Ninjo:

    Dann werd ich doch ma sehn was ich so an Bildern hab ;-)



    gruß
     
  5. maugs

    maugs

    Dabei seit:
    26.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    W140 S280 `94
    Fehler behoben..... ich trau mich fast nich es laut zu sagen :-/

    Zündkerzen!!!!

    Die waren sowas von am ende^^



    gruß
     
Thema:

Vorstellung mit fragen :-/

Die Seite wird geladen...

Vorstellung mit fragen :-/ - Ähnliche Themen

  1. Carawahnsinns Vorstellung

    Carawahnsinns Vorstellung: Hallo , ich bin der Carawahnsinn wohne in Stahnsdorf am Rand von Berlin, schraube seit Jahren an allen Autos, Mein Hobby-Ding sind die alten Opel...
  2. AMG C43 - Grundsätzliche Fragen vom Newbie :-)

    AMG C43 - Grundsätzliche Fragen vom Newbie :-): Moin Moin Zusammen und danke für die Aufnahme ins Forum. Mal kurz zu mir: Ich bin ein Norddeutscher Jung aus Hamburg und habe bisweilen immer BMW...
  3. Vorstellung Hyazinthrote C-Klasse

    Vorstellung Hyazinthrote C-Klasse: Moin Hier mal die Versprochenen ersten Bilder meiner neuen C-Klasse. Geworden ist es W205 als C200d in Hyazinthrot mit Avantgarde Ausstattung....
  4. Frage zu SA-Code 622

    Frage zu SA-Code 622: Hallo zusammen, bin hier im Forum im S204 und AMG-Bereich schon länger registriert. Nach 23 zufriedenen Jeep-Jahren bin ich aufgrund der...
  5. Frage zum Regensensor

    Frage zum Regensensor: Hallo Leute Mal ne Frage bezüglich dem Regensensor: Und zwar habe ich bei meinem GLA Mopf von 11/2017 öfters mal dass Problem das mein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden