W108 / Ladekontrolleuchte funktioniert nicht / Batterie lädt nicht

Diskutiere W108 / Ladekontrolleuchte funktioniert nicht / Batterie lädt nicht im Oldtimer Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, mein 280SE hat ein Problem, die Batterie lädt nicht, somit bin ich auf meiner ersten Fahrt gleich liegen geblieben und dank...

  1. #1 Dirk-BS, 15.12.2015
    Dirk-BS

    Dirk-BS

    Dabei seit:
    30.11.2015
    Beiträge:
    9
    Zustimmungen:
    14
    Auto:
    280SE / W108
    Hallo zusammen,



    mein 280SE hat ein Problem, die Batterie lädt nicht, somit bin ich auf
    meiner ersten Fahrt gleich liegen geblieben und dank ADAC abgeschleppt
    worden.



    Der Vorbesitzer hat wohl die Lichtmaschine und den Regler erneuert,
    zumindest sehen diese neu aus und es wurde vom Vorbesitzer bestätigt,
    dass sie neu sind.

    Auffällig ist, dass die Ladekontrollleuchte (LKL) nicht funktioniert,
    also Zündung an und Leuchte ist aus, und somit die Lima nicht erregt
    wird. Ja, hätte mir gleich auffallen können!!!!



    Jetzt versuche ich den Fehler einzukreisen.



    Fragen:

    1. Wenn ich den Stecker am Regler abziehe und Ltg.61 (D+) auf Masse
    überbrücke müsste die Ladekontrolleuchte eigentlich leuchten, oder???

    2. Wenn nicht, dann liegt der Fehler m.E. an der Glühlampe oder Verkabelung dort hin, Annahme richtig????

    3. Besteht die Möglichkeit die Glühlampe der LKL auszutauschen ohne das Kombi auszubauen? Wie sieht die Lampemfassung aus?

    4. Kann ich die LKL simulieren um die Lima zu erregen, z.B. B+ auf D+ legen oder anders??



    Danke schon mal für eure Hinweise und Antworten.



    Gruß

    Dirk
     
  2. #2 w123fan, 15.12.2015
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.011
    Liefert die LIMa denn Strom? Lampen halten zwar auch nicht ewig, aer das hier hört sich eher danach an, als ob der sehr verehrte Vorbesitzer bei Einbau der neuen irgendwas verbockt hat.
     
  3. #3 Dirk-BS, 15.12.2015
    Dirk-BS

    Dirk-BS

    Dabei seit:
    30.11.2015
    Beiträge:
    9
    Zustimmungen:
    14
    Auto:
    280SE / W108
    Um zu Testen ob die Lima Strom liefert muss sie ja raus und auf den Prüfstand. Oder gibt es eine andere Möglichkeit?

    Im Gesamtsystem Fzg wird die Batterie derzeit nicht geladen. Wie geschrieben, ich versuche den Fehler einzugrenzen ;-)

    Gruß
    Dirk
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.206
    Zustimmungen:
    3.617
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    och... wenn die lampe durch ist, dass kanns bei einem so aten generator schon sein, dass er tot ist.
    bei Zündung an und 61 auf masse muss die Ladekontrolle leuchten...korrekt. aber auch, wenn der generator nicht lädt.
     
Thema: W108 / Ladekontrolleuchte funktioniert nicht / Batterie lädt nicht
Besucher kamen mit folgenden Suchen
  1. w123 ladekontrolle zündung geht nicht

    ,
  2. mercedes ladekontrollleuchte nicht

    ,
  3. d mercedes vito

    ,
  4. ladekontrolleuchte erneuern,
  5. mercedes vito 108 cdi lichtmachine ladt nicht,
  6. mercedes vito b fehler
Die Seite wird geladen...

W108 / Ladekontrolleuchte funktioniert nicht / Batterie lädt nicht - Ähnliche Themen

  1. W108 280S Automatic: Kupplung ruckt beim schalten

    W108 280S Automatic: Kupplung ruckt beim schalten: Hallo, mein Name ist Peter. Bin 65 Jahre alt und wohne im Saarland. Seit 2 Monaten habe ich einen 280S von 1971. Der Wagen war bis 2017 in...
  2. Allg. Frage zum W108 3.5 SEL

    Allg. Frage zum W108 3.5 SEL: Hi alle zusammen! Bin neu hier und auch erst seit Juli besitzer eines Mercedes W108 280 3.5 SEL Bj 1972 in Tiefblau. Mein Traum war bisher...
  3. W108-280S

    W108-280S: Hallo zusammen, möchte kurz mein Anliegen vorstellen und bei Euch einen Rat abfragen: suche seit geraumer Zeit einen W108 - neben einigen...
  4. Vorstellung / 280SE - W108

    Vorstellung / 280SE - W108: Hallo Oldtimer Freunde, gestern habe ich zugeschlagen und mir einen Wunsch erfüllt. Einen 1970er 280SE-W108 in schwarz. Automatik mit Wählhebel...
  5. W108 280S 1971 Vollrestauriert mit Gas Kaufberatung

    W108 280S 1971 Vollrestauriert mit Gas Kaufberatung: Hallo Leute Bin als Vito Fahrer neu hier im Forum. Ich trage mich jetzt mit dem gedanken in die Oldtimerszene mit einem W108 , 280S von 1971...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden