W129 SL280 verdeck öffnet nicht mehr

Diskutiere W129 SL280 verdeck öffnet nicht mehr im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Hallo leute ich hab n dickes problem. hab mir n SL280 gekauft und das verdeck funktioniert nicht der verkäufer n rentner hatte auch keine ahnung...

  1. #1 LegendKA7, 01.06.2007
    LegendKA7

    LegendKA7

    Dabei seit:
    01.06.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    3xStern...ML320 W163 '99, E200CDI W210 '99, E200CDI W211 '07
    Hallo leute

    ich hab n dickes problem. hab mir n SL280 gekauft und das verdeck funktioniert nicht der verkäufer n rentner hatte auch keine ahnung wieso. er sagte es ging von heut auf morgen ned mehr.

    der hebel für das verdeck leuchtet durchgehend sobald die zündung an ist sowie taste für den überrollbügel.

    ich hab keine ahnung was ich machen soll hab schon alles mögliche probiert, es scheint nix zu helfen

    habt ihr da ne idee?
    wäre echt nett wenn mir jemand helfen kann

    danke im vorraus
    lg
    Leggi
     
  2. bbkr

    bbkr

    Dabei seit:
    18.10.2006
    Beiträge:
    88
    Zustimmungen:
    0
    Hallo Leggi,

    ist ja schon mal schön, daß Du wenigstens die Motorisierung genannt hast. Nehmen wir also mal an, Du hast da ein Baujahr so im Bereich von Mopf 1 und neuer.

    Dieser Fehler kommt da relativ häufig vor. Meist verabschiedet sich da etwas durch Unterspannung bzw. Fremdstart. Es funktionieren nur noch die Fallfenster (Seitenfenster) über die Schalter in der Mittelkonsole. Auch der Ü-Bügel läßt sich nicht mehr betätigen.

    Schau Dir als erstes mal die Sicherungen im Kofferraum an. Hier insbesondere die Nummer 4 (natürlich immer davon ausgehend, daß wir das Baujahr Deines Wagens nicht wissen) solltest Du mal auf Korrosion prüfen und ggf. nach Reinigung der Kontaktfedern ersetzen.

    Danach Lenkwinkelsensor und Fallfenster normieren. Wie das geht steht in der BA (Betriebsanleitung).

    Wenn das alles nichts bringt, lasse mal den Fehlerspeicher löschen. Wenn auch das nicht geht, weil das Steuergerät keine Pieps mehr von sich gibt, dann melde Dich hier noch mal unter Angabe von Baujahr und ob im Font Sitze oder Staufächer verbaut sind.

    Viele Grüße
    Bernd
     
  3. FHS47

    FHS47 Guest

    Hallo Bernd,

    ich habe das gleiche Problem wie Leggi.
    R129 300-SL 24V
    Baujahr 1991
    ohne verbaute Notsitze
    Abends Verdeck (in Garage) geschlossen.
    Morgens nix (Verdeck u. Ü-Bügel) geht mehr.
    Nur der Verdeck Schalter blinkt bei Betätigung, sonst keinerlei Signal.
    Probiert hab ich schon:
    Fensterheber justiert, Lenkwinkelsensor, Batterie abgeklemmt, alle Sicherungen überprüft, Verdeck vorne und hinten manuell geöffnet.
    Dann zu MB zwecks Fehlerspeicher auslesen. Fehlanzeige ! zuerst hatten die kein entsprechendes (altes) Gerät, mit dem aktuellen geht das nicht.
    Dann stand da in der letzten Garage doch noch so ein altes klappriges.
    Wenig Vertrauen einflößend. Hat dann das Steuergerät auch nicht erkannt (Steuergerät meldet sich nicht).
    Weis also nicht ist das MB Gerät defekt oder die Kontakte oxydiert oder
    meine Steuergeräte (Verdeck u. Ü-Bügel) defekt.
    MB will nun alle elekrischen Teile überprüfen (was immer das heißt und kostet)
    Hast Du noch eine Idee dazu, im Voraus vielen Dank! 8o
    Gruß
    Franz
     
  4. bbkr

    bbkr

    Dabei seit:
    18.10.2006
    Beiträge:
    88
    Zustimmungen:
    0
    Hallo Franz,

    beim Baujahr Deines Wagens ist der von Dir beschriebene Fehler nicht unbedingt auf den Tod des Verdecksteuergerätes zurückzuführen.

    Messe bitte mal die Versorgungsspannung am Steuergerät nach. Möglicherweise ist da etwas nicht so wie es sein soll.

    Wenn diese fehlt gibt das Steuergerät an der Diagnose keinen Pieps mehr von sich.

    Viele Grüße
    Bernd

    PS: Zum Auslesen der Fehler benötigst Du keine Werkstatt. Hier steht wie es geht: http://pages.prodigy.net/jforgione/MB_X11.html
     
Thema: W129 SL280 verdeck öffnet nicht mehr
Besucher kamen mit folgenden Suchen
  1. r129 verdeck öffnet nicht

    ,
  2. mercedes sl r129 verdeck geht nicht auf

    ,
  3. mercedes r129 verdeck öffnet nicht

    ,
  4. mercedes sl r129 cabrio verdeck öffnet nicht,
  5. r129 verdeck anlernen,
  6. r129 verdeck fehlerspeicher löschen,
  7. mercedes w129 forum,
  8. r129dachproblem,
  9. r129 dach öffnet nicht,
  10. verdeck öffnet nicht r129,
  11. w129 dach öffnet nicht,
  12. w129 forum,
  13. sl 129 dach öffnet nicht mehr,
  14. mercedes sl verdeck öffnet nicht,
  15. dach Mercedesr129 öffnet trotz Fehlermeldung ,
  16. r129 verdeck manuell öffnen,
  17. r 129 dach öffnet nicht,
  18. r129 verdeck manuell öffnen anleitung,
  19. w129 verdeck öffnet nicht,
  20. dach mercedes W129,
  21. sl r129 dach sensor,
  22. Typ 129 Verdeck Normierung,
  23. mb sl r129 verdeck geht nicht,
  24. MercedesBenz 129r verdeck klemmt,
  25. www.dach öffnent sich nicht bei sl 129 de
Die Seite wird geladen...

W129 SL280 verdeck öffnet nicht mehr - Ähnliche Themen

  1. Navigationsansage ist nicht mehr vorhanden

    Navigationsansage ist nicht mehr vorhanden: Hallo zusammen, Habe eine C-Klasse W205 mit dem Navigationssystem Garmin Map Pilot. Mein Sohn hat irgendetwas verstellt. Ansage ist nicht mehr zu...
  2. verdeck problem 300sl r129 bj.1990

    verdeck problem 300sl r129 bj.1990: beim öffnen des verdecks verliert die verdeckhydraulick öl,links hinten in radnähe entsteht eine öllacke,daher suche ich eine anleitung für...
  3. BMP M054 8GB nicht mehr beschreibbar

    BMP M054 8GB nicht mehr beschreibbar: Hallo an alle, mein Bekannter ist Besitzer eines W246 mit Becker Map Pilot. Ich habe das Becker Map Pilot per USB Kabel an den Rechner...
  4. R171 SLK springt bei Hitze nicht mehr an

    SLK springt bei Hitze nicht mehr an: Hallo, vielleicht kann mir hier jemand helfen. Mein SLK 200 EZ 2005 springt bei Hitze nicht mehr an. Immer wenn das Auto im Sommer so ca. 2 - 3...
  5. W220 S500 Mopf startet nicht mehr /Rauch

    S500 Mopf startet nicht mehr /Rauch: Guten Tag Community scön bei euch zu sein. Ich habe ein Problem mit meinem S500 4Matic Mopf. Heute morgen bin ich zur Tankstelle gefahren war...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden