W164 gibts bei Zündung an Italienische Meldung über Lautsprecher wieder

Diskutiere W164 gibts bei Zündung an Italienische Meldung über Lautsprecher wieder im Geländewagen und SUV Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, heute morgen hab ich nach längerer Standzeit meinen W164 mal wieder zur Arbeit mitgenommen.. Beim fahren ist mir aufgefallen,...

  1. #1 JulianG, 06.02.2020
    JulianG

    JulianG

    Dabei seit:
    02.05.2019
    Beiträge:
    20
    Zustimmungen:
    3
    Hallo zusammen,

    heute morgen hab ich nach längerer Standzeit meinen W164 mal wieder zur Arbeit mitgenommen.. Beim fahren ist mir aufgefallen, dass die Lenkradtasten für Lauter Leiser recht schwer gehen. Also habe ich diese ein paar mal gerdrückt und ebenfalls die Tasten fürs Anruf annehmen bzw. auflegen.


    Nun ist mir aufgefallen, dass mein ML wenn ich die Zündung an mache (egal ob Comand ein oder ausgeschaltet) nach etwa 5 sekunden eine Italienische Sprachmeldung über die Fahrzeuglautsprecher wiedergibt... Laut einem bekannten Italiener solle die Meldung soviel bedeuten wie: bitte Gerät anschließen.

    Habe bereits das Comand zürück gesetzt und die Batterie für eine Weile abgeklemmt. Vergebens.


    Hat jemand schonmal von diesem Problem gehört und weiß eine Lösung?


    Grüße Julian
     
  2. #2 Bytemaster, 06.02.2020
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.945
    Zustimmungen:
    676
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Da wird irgendeine Taste am Lenkrad klemmen, die ein Gerät zu aktivieren versucht, das dein Fahrzeug nicht besitzt. (Freisprecheinrichtung, Linguatronic usw)
     
  3. #3 JulianG, 06.02.2020
    Zuletzt bearbeitet: 06.02.2020
    JulianG

    JulianG

    Dabei seit:
    02.05.2019
    Beiträge:
    20
    Zustimmungen:
    3
    Habe bereits alle Tasten nochmal gedrückt und getestet wenn jemand anruft oder so.

    Gibt es die Möglichkeit einen komplett reset zu machen?
     
  4. #4 JulianG, 10.02.2020
    Zuletzt bearbeitet: 10.02.2020
    JulianG

    JulianG

    Dabei seit:
    02.05.2019
    Beiträge:
    20
    Zustimmungen:
    3
    Weiß niemand was?

     
Thema:

W164 gibts bei Zündung an Italienische Meldung über Lautsprecher wieder

Die Seite wird geladen...

W164 gibts bei Zündung an Italienische Meldung über Lautsprecher wieder - Ähnliche Themen

  1. W164 2 Wochen gestanden

    W164 2 Wochen gestanden: Guten tag , ich lese immer Hier und ich hange gerade im einem problen mit mein W164 ML 280 CDI , ich war im ürlaub 2 wochen, bin züruck batterie...
  2. W164 SAM hinten defekt und das im Ausland (Niederlande)

    W164 SAM hinten defekt und das im Ausland (Niederlande): Hallo zusammen, bin hier ganz neu im Forum und benötige bitte eure Hilfe. Habe mit kürzlich meinen ersten Stern gekauft. Einen 07er ML280 Da wir...
  3. W164 kein Radioempfang nach Umbau

    W164 kein Radioempfang nach Umbau: Servus Freunde, ich habe eine Frage zum Radioumbau. In meinem ML 280 CDI war das BE6094 verbaut, mit dem ich eigentlich zufrieden war, leider...
  4. Keilriemenplan W164 ML 280 CDI

    Keilriemenplan W164 ML 280 CDI: Hallo, Bei mir hat sich die Magnetkupplung vom Klimakompressor aufgelöst. Den Keilriemen habe ich ohne mir vorher eine verlegeskitze zu machen...
  5. Gibt es eine Reparaturanleitung für den w164/x164?

    Gibt es eine Reparaturanleitung für den w164/x164?: Hallo! Ich weiss, es klingt lustig, vielleicht weiss es jemand hier!? Gibt es sowas überhaupt im Handel wie Reparaturanleitung für w164/x164???...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden