W164 Klopfen beim anfahren und spannungsversorgung glühkerzen

Diskutiere W164 Klopfen beim anfahren und spannungsversorgung glühkerzen im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, Habe bereits das Forum durchsucht, bin jedoch nicht fündig geworden. Konstellation: w164 420cdi airmatic Baujahr 2007 ca. 175000km...

  1. #1 JulianG, 20.05.2019
    JulianG

    JulianG

    Dabei seit:
    02.05.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    Habe bereits das Forum durchsucht, bin jedoch nicht fündig geworden.

    Konstellation: w164 420cdi airmatic Baujahr 2007 ca. 175000km

    Beim zügigen anfahren hört man ein einmaliges klopfen. Ebenfalls wenn ich bis ca. 40 kmh zügig vom Gas gehe und wieder aufs Gas trete klopft es einmal. Hört sich für mich nach umkehrspiel an.
    Hab dann im Internet gesucht und bin auf die Kette im verteilergetriebe gestoßen.
    Jedoch beschreiben die betroffenen dort die Symptome als eine Art überspringen der Kette mit einem damit verbundenen rattern. Könnte es sein, dass sich meine Kette ebenfalls gelängt hat, nur noch nicht so weit?

    Des weiteren habe ich im fehlerspeicher (ausgelesen mit delhpi, mehr hab ich momentan leider nicht zur Verfügung) den Fehler: 2270 spannungsversorgung glühkerzen permanent.

    Vorne an der Glühzeitendstufe liegt am dicken Plus 12,7v Bordspannung an. Weiß dort jemand Rat?

    Gibt es irgendwo die ganzen Reparaturanleitungen zu kaufen oder downloaden?

    Viele Grüße aus dem Schwabenland

    Julian
     
Thema:

W164 Klopfen beim anfahren und spannungsversorgung glühkerzen

Die Seite wird geladen...

W164 Klopfen beim anfahren und spannungsversorgung glühkerzen - Ähnliche Themen

  1. Blinker gehen an beim Abschließen

    Blinker gehen an beim Abschließen: w203 c klasse 180 bj 2000 benziner ich komme nicht weiter mit meinem auto... ich schließe das auto per Fernbedienung ab und dann beginnt der spaß...
  2. Schlackern beim Auskuppeln

    Schlackern beim Auskuppeln: Hallo, ich habe einen Vito 639 von 2008 mit 6 Gang Getriebe. Wenn ich in langsamer Fahrt im Rückwärtsgang oder 1 / 2 Gang schwungvoll auskuppel,...
  3. 209 W209 320 cdi Rukkelt beim fahren

    W209 320 cdi Rukkelt beim fahren: Hallo Zusammen, habe gestern einen W209 320 cdi Baujahr 2007 besichtigt und unter der Motorhaube ist uns ein wenig Öl und ein stück weggebrochene...
  4. CLA 250 SB 7 Gang DSG Probleme beim Anfahren

    CLA 250 SB 7 Gang DSG Probleme beim Anfahren: Hi! Und danke für die Aufnahme. Ich fahre wie der Name schon sagt einen CLA 250 Shootingbrake mit 7 Gang DSG. Beim Anfahren habe ich... nunja,...
  5. Abs greift beim leichtes bremsen

    Abs greift beim leichtes bremsen: Hallo Leute, beim leichtes bremsen greift der abs nach, bei Kräftige Bremsungen alles okay, Fehler am Display siehe Foto. Fehler ist nicht mehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden