W164 M272 Klackert nach Kaltstart, brauchen dringend HILFE

Diskutiere W164 M272 Klackert nach Kaltstart, brauchen dringend HILFE im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo liebe Forum-Mitglieder, ich bin neu hier und bin dringend auf eure Hilfe angewiesen, da mein/unser Latein sich langsam dem Ende nähert....

  1. #1 PietOHV, 02.11.2017
    PietOHV

    PietOHV

    Dabei seit:
    01.11.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    VW Passat 2.5TDi 4Motion
    Verbrauch:
    Kennzeichen:
    * *
    bb
    i 4 8 8
    Hallo liebe Forum-Mitglieder,

    ich bin neu hier und bin dringend auf eure Hilfe angewiesen, da mein/unser Latein sich langsam dem Ende nähert.

    Folgendes Problem, wir haben über einen Autohändler einen ML350 W164 Benziner, mit dem M272er Motor, in der Werkstatt. Das ursprüngliche Problem des Kunden wurde bereits durch uns behoben! Er hatte das altbekannte Problem des eingelaufenen Steuerrades der Ausgleichwelle und den damit verbundenen, nicht stimmenden Steuerzeiten inklusive aktiver MIL. Aber das Problem ist, dass er seit der Reparatur nach dem Kaltstart für ca. 3 Sekunden laut klackert (das typische Ketten-/Hydrostößel-Klackern). Nach den 3 Sekunden läuft er wieder ganz normal ruhig.

    Um das ganze abzukürzen gebe ich euch mal eine Auflistung, was gemacht und welche Teile bereits erneuert sind!

    - Steuerkettensatz inkl. Spanner und sämtlicher Schienen
    - Ausgleichwelle inkl. Steuerrad
    - Zylinderkopfdichtungen
    - sämtliche Hydrostößel
    - Nockenwellenverstellelemente der Auslassnockenwellen (waren erschlafft)
    - Steuerventile für Nockenwellenverstellelemente (alle 4)
    - Zündkerzen
    - Ölpumpe
    - Ölfilterdeckel mit integriertem Ventil
    - Ölfilter (bereits 2x)
    - sämtliche Flüssigkeiten (Motoröl 5W30 bereits 2x)
    - Steuerzeiten mehrfach kontrolliert
    - MIL-Status ist und bleibt aus
    SÄMTLICHE ERSATZTEILE ORIGINAL MB / MOTORÖL TEXACO 5W30

    Als eine mögliche Ursache sehe ich den Kettenspanner an, da dieser im Laufe der Zeit geändert wurde, nicht einmal MB konnte auf Nachfrage dazu etwas sagen. Der original verbaute Spanner hatte EINE Öldruckbohrung mit einem ungefähren Durchmesser von 2,5mm, während der Neue ZWEI Bohrungen mit je doppelt so großem Durchmesser hat. Deswegen ist meine Vermutung, dass Dieser dadurch leerläuft. Allerdings sprechen auch 2 Argumente dagegen: Zum einen, müsste dann jeder reparierte M272 dieses Geräuschproblem haben und zum zweiten müsste der Spanner durch seine Rasten eigentlich trotzdem die jeweils optimale Spannung halten.

    Mehr Vermutungen und Ideen möchte ich eigentlich ungern in den Raum werfen, um euch nicht in eine eventuell falsche Richtung zu „drängen“.

    Aber ich bin über jede fachlich sinnvolle Idee bzw. Lösungsansatz sehr dankbar!
    Deshalb vielen lieben Dank im Voraus, Grüße, euer Piet!

    P.S.: Der Motor hängt aufgrund des ursprünglichen Plans, den Motor noch einmal komplett zu zerlegen, bereits am Motorständer!! Aber ich erhoffe mir durch eine eventuell einfachere Lösung dies zu ersparen

    Fahrzeuginformationen:
    - MB ML350 4Matic Benzin
    - MKB: M272.967
    - VIN: WDC1641861A157870
    - HSN/TSN: 0999/AMO
    - Erstzul.: 25.09.2006
     
Thema: W164 M272 Klackert nach Kaltstart, brauchen dringend HILFE
Besucher kamen mit folgenden Suchen
  1. m272 rauer kaltstart

Die Seite wird geladen...

W164 M272 Klackert nach Kaltstart, brauchen dringend HILFE - Ähnliche Themen

  1. ML W164 SAM Rear

    ML W164 SAM Rear: Hallo mein Name ist Pascal und ich komme aus dem Ruhrgebiet und fahre einen ML W164 Diesel. mir ist mein SAM Modul kaputt gegangen, jetzt habe...
  2. 168 A-Klasse klackert

    A-Klasse klackert: Hallo Gemeinde, Ich bin der neue und habe eine Frage Meine Frau Fährt eine A-Klasse A140 Von Dezember 2001 Wir halten uns an jede Wartung und...
  3. E coupe w207 kein aux kein media interface HILFE!

    E coupe w207 kein aux kein media interface HILFE!: Hallo, Ich habe mir neulich einen Mercedes c207 e klasse Coupé, Baujahr 2011 gekauft. Das Fahrzeug besitzt aber weder aux noch Command noch...
  4. Ratlos! Brauche dringend Hilfe!

    Ratlos! Brauche dringend Hilfe!: Ich hoffe mir kann jemand helfen. Ich stehe kurz vor der Rückversetzung aus den USA nach Deutschland und wir müssen unseren ML 500 BJ 2006...
  5. Geheimnisvolles Kabel in W164 Bj. 2006

    Geheimnisvolles Kabel in W164 Bj. 2006: Moin zusammen, ich habe letzte Woche von privat einen ML 500 Modelljahr 2006 (US Modell) gekauft. Dabei ist mir ein Kabel aufgefallen, das auf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden