W164 teilweise keine Leistung

Diskutiere W164 teilweise keine Leistung im Geländewagen und SUV Forum im Bereich Mercedes-Fahrzeuge; Hallo Zusammen Zu hülf. Unser ML will nicht so richtig. Wenn wir zb morgens los wollen ist alles ok. Stopp an der Tanke, Auto aus, Auto an und...

  1. #1 Wönny, 12.09.2021
    Zuletzt bearbeitet: 12.09.2021
    Wönny

    Wönny

    Dabei seit:
    12.09.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    ML 320
    Hallo Zusammen
    Zu hülf.
    Unser ML will nicht so richtig. Wenn wir zb morgens los wollen ist alles ok. Stopp an der Tanke, Auto aus, Auto an und schwupps hat er keine Leistung mehr. Also nimmt schlecht Gas an. Max 3000 Umdrehungen.
    Aus und anmachen, da ändert sich nix.
    Steht er, minimum 5 Std ist alles wieder gut. Bis zum nächsten mal Zündung aus.
    Er war 2x am Diagnosegerät - aber nix.

    Allerdings muss ich dazu sagen das vor 5 Monaten die Glühlerzen gewechselt wurden, 3 sind abgebrochen. Bisher hab ich sie nicht tauschen lassen, da wir den Wagen täglich brauchen.
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    22.551
    Zustimmungen:
    3.647
    Auto:
    B 200
    Verbrauch:
    Kennzeichen:
    h s k
    nw
    * * * * *
    Hallo,

    ich :verschieb das mal in das passende Forum.
     
    Wönny gefällt das.
  3. Wönny

    Wönny

    Dabei seit:
    12.09.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    ML 320
    Danke ☺️
     
  4. #4 Blackynf, 12.09.2021
    Blackynf

    Blackynf

    Dabei seit:
    05.09.2010
    Beiträge:
    414
    Zustimmungen:
    76
    Auto:
    S 350 d (V 222)
    Hallo Wönny,

    magst du uns verraten, um welches Modell genau und welche Motorisierung
    dein dir bestens vertrautes Fahrzeug (...den Wagen täglich...) besitzt.

    Gruß Blacky
     
    jpebert gefällt das.
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    23.579
    Zustimmungen:
    4.165
    Auto:
    E400d 4matic
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    kann ja als ML320 Diesel im Grunde nur ein 164 sein mit dem OM642 EU4...
    Wie kann man denn bitte 3 Glühkerzen abreißen?!? oh Mann:(
    Abgerissene GK ist kein Spass:(

    Wenn der Wagen im Notlauf ist, dann muss auch was im Fehlerspeicher sein... womit wurde denn ausgelesen?
     
  6. #6 conny-r, 13.09.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    8.099
    Zustimmungen:
    1.275
    Auto:
    S 205 220d T 02 / 2017 9G / -/// SL 350 Sportmotor 316 PS, Bj.04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Das wird im Winter wieder besser.
     
  7. #7 jpebert, 13.09.2021
    Zuletzt bearbeitet: 13.09.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    4.446
    Zustimmungen:
    990
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Naja, abgerissene Glühstifte sind beim OM642 keine Seltenheit. Insbesondere, wenn die zweiten bereits verbaut sind und die Schächte bzw. Dichtsitze nicht gereinigt wurden. In einigen Fällen bleibt nur, die Glühstifte abzudrehen und dann zu bergen. Sitzt der Glühstift neben einer Gehäuseverschraubung ist es schwierig gerade draufzukommen, was zudem eine Hülse erforderlich macht. Mit einem OM642 und abgedrehten Glühstiften standen bereits einige bei mir auf dem Hof. Lassen sich schwierig bergen, da die sehr tief liegen, geht aber am "lebenden" Objekt mit dem richtigen Werkzeug und schlosserischem Geschick.

    Naja, ist der Wagen im Notlauf, ist auch Fehler hinterlegt. Also keine Fehlereintragung in der Diagnose glaube ich jetzt auch nicht so ganz. Aber wer weiß. Der KWS könnte auch ein Problem sein.
     
  8. #8 gruffti, 13.09.2021
    gruffti

    gruffti

    Dabei seit:
    06.03.2012
    Beiträge:
    317
    Zustimmungen:
    58
    Auto:
    W211 E350 2005
    Hallo Theodor,
    so selten scheint das nicht zu sein. Mein ML hat 200.000 km auf der Uhr.
    Aussage von 2 MB- und 2 freien Werkestätten:
    Glühstifte wechseln auf Dein Risiko.
    Wenn es gut geht, kein Thema.
    Wenn einer abreisst, muss der ausgedreht werden. Wenn das geht, kein Thema.
    Wenn da was abreisst (wegen Verkokung) ist der Zylinderkopf dran ==> teuer.
    Ratschlag: Dem 8-Zylinder ist es egal ob das 2 oder 3 Stifte kaputt sind, lass' es wie es ist.
     
  9. #9 jpebert, 13.09.2021
    Zuletzt bearbeitet: 13.09.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    4.446
    Zustimmungen:
    990
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Eigentlich bohrt schneidet man des Gewinde raus und zieht dann die Hülse, vorzugsweise mit einem Gleithammer (viele, manchmal sehr viel leichtere Schläge) und nicht mit einem Glühstiftauszieher. Dann reißt auch nichts ab und selbst wenn, dann wir eben tiefer ein Gewinde geschnitten. Zylinderkopf runter muss eigentlich nicht, wenn man etwas Geduld mitbringt und nicht wie ein Berserker daran arbeitet.

    Was man auch noch versuchen kann, weil mehr Drehmoment geht. Stahlstift ausbohren, ich glaube eine 5er TX-Nuss eintreiben und dann mit 3/8" + 1/2" Adapter und kleinerem 1/2" Schlagschrauber der sich von 40Nm aufwärts regeln läßt rausklappern. Wenn man genug Material beim Bohren stehen läßt und den Torx eintreibt, kann man mehr Drehmoment nutzen. Sollte der Torx durchdrehen, hat man immer noch genug Material zum Ziehen.

    Aber auf alle Fälle ist der Glühstifttausch am OM642 eine Aufgabe für Spezialisten. Geht normalerweise einfach und gut, aber hat man es einmal versaut hat, wird es teuer. Insofern gleich zu jemanden, der weiß wie es geht und sich im Problemfall auch zu helfen weiß.
     
  10. #10 Doleygate, 23.09.2021
    Doleygate

    Doleygate

    Dabei seit:
    03.01.2021
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    W 163 ML 270 CDI, 206 CC
    Hallo,
    möchte das Thema nochmal hochschieben, da ich ein ähnliches Problem habe. Es handelt sich um einen ML 270 CDI W163.
    Er zieht keinen Hering vom Teller, schaltet schon bei 2000 Umdrehungen in den nächsten Gang. Habe dann das Ganze mit der Handschaltung versucht aber mehr als 3000 Touren sind nicht drin.
    Beim Auslesen kam raus das ein Fehler bei einer Glühkerze war. Habe dann gesehen das an der hintersten Glühkerze der Stecker ab war und dann gesehen, dass das Kabel ab war.
    Habe dann bei Mercedes einen neuen Stecker und den Kontakt bestellt, drangemacht aber das Problem besteht immer noch.
    Hier im Threat war zum Schluss leider nur zu lesen wie man eine Glühkerze ausbaut oder ausbohrt wenn sie abgerissen ist aber das ist ja nun nicht mehr der Fall.
    Hat noch jemand eine Idee was es sein könnte warum er nicht Zieht?
     
  11. #11 conny-r, 23.09.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    8.099
    Zustimmungen:
    1.275
    Auto:
    S 205 220d T 02 / 2017 9G / -/// SL 350 Sportmotor 316 PS, Bj.04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Das allein bedingt keinen Notlauf. Laß Auslesen bei einem Fachmann!
     
  12. #12 Doleygate, 23.09.2021
    Doleygate

    Doleygate

    Dabei seit:
    03.01.2021
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    W 163 ML 270 CDI, 206 CC
    @conny,
    danke für die Info. Wurde in einer Werkstatt ausgelesen, es waren noch mehr Fehler dabei. Dachte halt nur das es wohl an dem fehlenden Zylinder lag.
    Werde mal schauen was noch alles rauskam
     
  13. Balmer

    Balmer

    Dabei seit:
    25.01.2005
    Beiträge:
    582
    Zustimmungen:
    64
    Auto:
    G 350 BT
    Wenn der OM612 im W163 leistungsschwach wird, dann würde ich zuerst mal nach dem Druckwandler der Ladedruckverstellung schauen. Sowie nach den Schläuchen, ob die noch heile sind. Dann mal das Gestänge der Druckdose ab machen und schauen ob die Druckdose ansich noch dicht ist und ob sich der Verstellhebel am Turbo leicht bewegt.

    Alternativ dazu bei laufenden Motor den Ladedruck mit der Diagnose prüfen.
     
Thema:

W164 teilweise keine Leistung

Die Seite wird geladen...

W164 teilweise keine Leistung - Ähnliche Themen

  1. W164 - Drehmoment Hardyscheibe

    W164 - Drehmoment Hardyscheibe: Hi zusammen, ich bin gerade dabei die Bremsleitungen an unserem Mercedes zu erneuern. Dabei ist aufgefallen, dass auch die Hardy-Scheibe rissig...
  2. Hauptkabelbaum Mercedes ML W164 und Nebenkabel

    Hauptkabelbaum Mercedes ML W164 und Nebenkabel: Hauptkabelbaum Mercedes ML W164 sowie Nebenkabel und Luftleitung zu verkaufen. Meinen Plan, von Standard- auf Multikontursitze umzurüsten, habe...
  3. W164 Comand Reagiert nicht.

    W164 Comand Reagiert nicht.: Hallo zusammen, Seit einer Woche reagiert mein Command in meinem ML320 W164 nicht mehr richtig. Auf Tasteneingaben reagiert es nicht mehr. Zwar...
  4. W164 320 Cdi Fehlercode2025

    W164 320 Cdi Fehlercode2025: Hallo ihr lieben der neuesten ist mein Fahrzeug in notlauf Programm habe es ausgelesen Fehlercode 2025 drucksensor nach Luftfilter weist jemand...