W166 350 Bluetec Notlauf nach AGR tausch

Diskutiere W166 350 Bluetec Notlauf nach AGR tausch im Geländewagen und SUV Forum im Bereich Mercedes-Fahrzeuge; Moin, ich bin neu hier und habe gleich mal ein Problem womit ich nicht weiter komme. Aber erstmal zu mir: Ich heiße Max, komme aus dem Norden...

  1. Max_M

    Max_M

    Dabei seit:
    21.04.2021
    Beiträge:
    15
    Zustimmungen:
    4
    Auto:
    W166 350 Bluetec
    Moin, ich bin neu hier und habe gleich mal ein Problem womit ich nicht weiter komme.
    Aber erstmal zu mir: Ich heiße Max, komme aus dem Norden Deutschlands und lebe gerade aus beruflichen in den USA.

    Ich fahre einen W166 350 Bluetec und habe schon ein paar Beiträge mit ähnlichen Symptomen gelesen, komme aber nicht wirklich weiter da die Beiträge auf relativ unterschiedliche Fehlerbilder eingehen und bei einigen wo ich Hoffnung hatte gibt es keine Rückmeldung vom Themenstarter.
    Ich hoffe nichts überlesen zu haben, falls doch bitte ich schon mal im voraus um Entschuldigung.

    Ich hatte vor ein paar Wochen Probleme mit dem AGR Ventil, dieses habe ich durch ein neues (original) ersetzt. Wobei man sagen muss ich bin gerade in den Staaten und hier gibt es nur Generalüberholte dieses habe ich von Mercedes direkt geholt.

    Ich muss sagen AGR Probleme kamen nachdem ich den Motorraum gekärchert habe. Hier war ein Sandsturm und ich wollte den ganzen Dreck weg haben... Erst sagte mir mein Display zu viel Wasser im Dieselfilter (Filter ist neu seit 3200km eingebaut) dann kam das ruckeln. Vielleicht als Info wichtig...

    Für ein paar Wochen war alles gut, nun hatte ich seit kurzem beim Kaltstart ein Problem: Der Wagen ruckelte kurz leicht zwischen 1800-2000 U/Min und ging dann in den Notlauf ohne Motorkontrollleuchte. Wenn ich den Wagen danach neu startete funktionierte alles wieder einwandfrei. Ich habe mit einem Diagnosegerät (iCarsoft) die Sensoren ausgelesen und festgestellt, dass der Abgasdrucksensor bei ausgeschalteten Motor um ca. 100mbar (wird im Tool angezeigt ob die Maßeinheit mbar richtig ist, weiß ich leider nicht) höher ist als die anderen beiden beiden.

    DPF hat vorgestern gestern eine Reinigung eingeleitet und ich bin auch extra lange gefahren bis dieser auf 0% freigebrannt war um einen Verstopften DPF auszuschließen. Der Differenzdrucksensor vom DPF zeigt im Leerlauf ca. 15-20 mbar und bei der Fahrt bei 2100 U/min war er bei ca. 100mbar.

    Wenn ich die Fehler an der ECU auslese bekomme ich einen P149A00 und P0405 Fehler angezeigt. Ich habe gestern den Abgasdrucksensor ausgebaut und ein wenig gereinigt, alles wieder zusammengebaut und geschaut was passiert. Das Auto kam nun mit einem permanenten Fehler P0405 AGR hat ein Kurzschluss nach Masse.
    Habe dann den Stecker vom AGR abgemacht Kontakte kontrolliert und ein wenig Kontaktspray reingesprüht.
    Dann war der Fehler wieder weg! Eine Stunde später wollte ich los und der Fehler war wieder da. Heute morgen kam auch die MKL und das AGR wird nicht angesteuert. iCarsoft zeigt in der live Diagnose AGR bei 0% an vorher konnte man beobachten wie das Ventil in sämtliche Stellungen gefahren wurde, dabei war von -2% bis 99% alles dabei.

    Ich habe den Stecker an der ECU abgebaut und die einzelnen Adern durchgemessen an der Verbindung liegt es nicht. Alle fünf Leitungen ECU-AGR haben Durchgang. Bei der Masse habe ich zusätzlich am Masse Pol des Fahrzeugs gemessen und da bekomme ich auch ein Signal. Kann mir einer sagen ob evtl. ein Sensor defekt sein könnte der diesen Kurzschluss verursacht oder ist es ausgeschlossen? Kann ich beim p0405 von einem Tatsächlich defekt am AGR ausgehen? Dann muss ich das Teil reklamieren.

    Habe auch die Ladeluftschläuche abgehabt und auf Risse kontrolliert. Der grüne Dichtring am Turbo ist auch in Ordnung. Allgemein alle Dichtungen in diesem Strang sind in Ordnung. Habe alles abgehabt inkl. DK.

    Ich habe bislang nicht so gute Erfahrungen mit den Amerikanischen Werkstätten gemacht, deshalb würde ich mich lieber erstmal hier Informieren wollen und ggf. nicht zu komplexe Reparaturen selbst durchführen. Möchte gerade ungerne zu unserem Mercedes Händler fahren weil es hier immer zeit und nerven kostet und am Ende ist man genau so schlau wie vorher.

    Gruß
    Max
     
  2. #2 timonpumbaaa79, 22.04.2021
    timonpumbaaa79

    timonpumbaaa79

    Dabei seit:
    28.02.2021
    Beiträge:
    81
    Zustimmungen:
    20
    Auto:
    C220d T-Modell
    Wenn mich nicht alles täuscht gab es mal Probleme mit dem Stecker oder Kabelsatz am AGR beim OM642, muss mal schauen ob ich was dazu finde
     
  3. Max_M

    Max_M

    Dabei seit:
    21.04.2021
    Beiträge:
    15
    Zustimmungen:
    4
    Auto:
    W166 350 Bluetec
    Das wäre natürlich sehr schön wenn es nur der Stecker wäre. Hoffentlich bekommt man den auch einzeln :sauer:
     
  4. #4 timonpumbaaa79, 22.04.2021
    timonpumbaaa79

    timonpumbaaa79

    Dabei seit:
    28.02.2021
    Beiträge:
    81
    Zustimmungen:
    20
    Auto:
    C220d T-Modell
    Ich finde in meinen Unterlagen leider nichts :( aber ich bin mir sicher,dass da mal irgendwas war wo man am AGR ein kleinen Kabelsatz für 30 Euro ersetzen musste ...
    Vlt. gibts hier noch jemanden der weiß was ich meine ?:/ sorry
     
    Max_M gefällt das.
  5. Max_M

    Max_M

    Dabei seit:
    21.04.2021
    Beiträge:
    15
    Zustimmungen:
    4
    Auto:
    W166 350 Bluetec
    Habe jetzt das neue AGR reklamiert und um Umtausch gebeten. Das alte eingebaut und die selben Fehler im Fahrzeug. Im Netz habe ich nach neuen Steckern gesucht, habe aber nur 4-Polige gefunden. Also am laufenden Motor am Stecker gerüttelt und festgestellt, dass das Ventil sich ab und an bewegt hat. Also der Tip mit dem Stecker scheint richtig zu sein. Wennschon den Stecker fest ran gedrückte arbeitete das Ventil beim Ziehen machte es den Anschein nicht mehr zu funktionieren. Da ich auf die Schnelle keinen neuen Stecker bekomme hab ich mich für eine ganz naive Lösung entschieden.
    Hab ein Lautsprecherkabel genommen und die einzelnen hauchdünnen Litzen mit einer Nadel in die Pin Löcher gedruckt und siehe da der Fehler mit der Masse ist verschwunden. Also im Leerlauf hat mir das Auto keine Fehler mehr angezeigt. Nach einer kurzen Fahrt kam aber ein neuer Fehler. 14B700 The exhaust gas recirculation valve sticks when closed. Das neue was schon verbaut war ist leider schon auf dem Postweg zum Verkäufer. Das heißt denn wohl warten.

    Aus reiner Neugier hatte ich vor ein paar Wochen das Ventil komplett zerlegt gehabt und vielleicht was an der kleinen Elektroeinheit beschädigt. Oder es war schon defekt. Ich werde auf das neue warten und dann noch mal berichten.

    Für den Tipp danke dir schon mal herzlichst!
    timonpumbaaa79

    Gruß Max
     
    jpebert gefällt das.
  6. #6 jpebert, 23.04.2021
    Zuletzt bearbeitet: 23.04.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.813
    Zustimmungen:
    696
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Beim OM 642 gab/gibt es kein Stecker/Kabelproblem mit dem AGR. Nichtsdestotrotz empfehle ich Dir einen neuen Stecker und Kabelhülsen, die Du dann draufcrimpst.

    Einen Motor kärchert man aus mehreren Gründen nicht. Zum Beispiel drückst Du Wasser an den Steckerdichtungen vorbei mit entsprechenden Folgeschäden oder vernichtest die Steckerklemmen. Auch andere Reinigungsmehtoden sind zweifelhaft und können später Kopfschmerzen bereiten!!! Ausblasen und dort wo man rankommt wischen, ggf. bei Reparaturen wo man dann besser rankommt.

    Der Abgasgegendrucksensor sollte bei Motor aus etwa Atmosphärendruck (3min warten) anzeigen. Alternativ kann man den auch mit anderen Drucksensoren vergleichen bei Motor aus Ladedruck, ... wenn man den Atmosphärendruck an seinem speziellen Standort nicht kennt. Die Abgasgegendrucksensoren geben gern auf. Ich habe den 3. oder 4. bereits verbaut bei 400tkm.

    Denke Dein AGR ist hinüber. Reinigen ist für die Katz'. Sind die Dichtungen hinüber wird der immer wieder verschmutzen und der Stellmechanismus klemmen. Deshalb immer neu, gibt es damit Probleme. Kaufe Dir einfach ein neues AGR. mb-teilekatolog.info, bei daparto.de bekommst Du mit der Teilenummer eine Menge AGRs angezeigt. Mit deren Artikelnummern kannst Du Dich sicherlich auch im US Raum umsehen und fündig werden. Sollte kein Problem sein, ein neues AGR aufzutreiben.
     
    Max_M gefällt das.
  7. Max_M

    Max_M

    Dabei seit:
    21.04.2021
    Beiträge:
    15
    Zustimmungen:
    4
    Auto:
    W166 350 Bluetec
    Danke für die Rückmeldung!
    Gibt es vielleicht eine Teilenummer den Stecker und die Hülsen? Im Netz finde ich nur 4 Polige...

    Die Sensoren habe ich ausgelesen. Diesen Tipp hatte ich in anderen Beiträgen von dir gesehen. Bei Motor aus zeigen alle drei ca. die selben Werte an. Ich bekomm das jetzt nicht ganz zusammen aber ich meine die heißen bei iCarsoft Ladedruck, Atmosphärdruck und Abgasdruck . Die ersten beiden werden zeigen 860-880 mbar an, der Abgasdruck ist mit 900- 915 ein wenig höher. Darf man das schon als Fehlfunktion einordnen?

    Wenn ich den Strecker ziehe erkennt das System den fehlenden Sensor.

    Auf dem Weg zur Arbeit ruckelte das Auto im unteren Drehzahlbereich. Notlauf ging nach einem Neustart wieder weg, jedoch blieb das ruckeln bei leichter Beschleunigung im Bereich 1500-1800 U/Min. Keine MKL. In der Liveüberwachung kann ich von dem Motorsteuergerät die Daten der Abgasrückrührung abrufen und dort die Position des Ventilstellers einsehen. Das Ventil war fleißig am arbeiten, hab verschiedene Werte bei der Fahrt gehabt (von -8% bis 98%). Der Wagen sagt mir jetzt aber P155D00 Signalleitung Komponente Y29/13 (glaube ich) überprüfen. Zumindest ist der Massefehler weg...

    Das AGR selbst hatte ich ja schon neu A6421402160 die Teilenummer hatte ich dem alten entnommen. Hier bekomme ich jedoch von Mercedes nur noch die A642140216080 als generalüberholt. Ich warte jetzt auf ein neues Ventil, dürfte eine bis zwei Wochen dauern.
    Ich vermisse die aus Deutschland gewohnte Versandgeschwindigkeit, hier dauert alles ein wenig länger. Na ja, sind ja auch ganz andere Entfernungen...
    Bin aber eh im Urlaub die nächste Woche, da stört mich die Dauer des Versandes nicht so sehr. Ich werde nach Einbau des Neuen AGRs berichten.
     
    conny-r gefällt das.
  8. #8 conny-r, 23.04.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.081
    Zustimmungen:
    1.125
    Auto:
    S 205 220d T 02 / 2017 9G / ///-/// -/// SL 350 Sportmotor 315 PS, 04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Genau so sehe ich es auch, das kann ziemliche Kopfschmerzen bereiten. Dem AGR würde ich nicht die Schuld zuweisen.
     
    Max_M gefällt das.
  9. #9 jpebert, 23.04.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.813
    Zustimmungen:
    696
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Ich muss noch mal schauen, wegen der Fehlernummern. Aber bei Ruckeln und dem Motor würde ich auf Turbo/VTG tippen. Und zwar schwer. Wieviele km hat der Motor auf der Uhr? Füllstand DPF und gefahrene km seit der letzten Regeneration wären auch interessant.

    Die Stecker-Teilenummer findest Du auch auf der Seite, die ich Dir oben gepostet habe. Direkt beim AGR. Ach ja, poste die genaue Motornummer, bekommst Du auch auf der Seite mb-teilekatalog.info angezeigt, dann schicke ich Dir einen Link zu der richtigen Seite zum Motor mit AGR und Stecker.
     
    Max_M gefällt das.
  10. Max_M

    Max_M

    Dabei seit:
    21.04.2021
    Beiträge:
    15
    Zustimmungen:
    4
    Auto:
    W166 350 Bluetec
    An den Motor wird bei mir in Zukunft kein Wasser mehr ran kommen, dessen bin ich mir jetzt sicher! :3wand

    Hier die Übersicht aus der VIN Übersicht:

    FIN 4JG1660241A008078
    VIN 4JGDA2EB0CA008078
    Modelljahr 2012
    Modell ML 350 BlueTEC 4MATIC
    Motornummer 642826 41 180937

    Der Wagen hat jetzt 136000 km runter. Der DPF wurde die Woche von mir freigefahren, gestern war der Füllstand laut meinem Diagnosegerät bei 23%.
    Bei den KM seit der letzten Regenration spuckt das gerät komische Werte aus da stand was von 83000 meine ich. Also kein verlässlicher Eintrag.

    Beim Freifahren war der Stand laut Diagnose bei 100% die Temperatur ging dann auf ca. 650 Grad und als der Füllstand 0% erreicht war ist die Temperatur auf 350-400 Grad gesunken.

    Vielen Dank für die Beteiligungen an meinem Problem!
     
    conny-r gefällt das.
  11. #11 jpebert, 23.04.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.813
    Zustimmungen:
    696
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Hier gehts zu den Einzelteilen zu Deinem Motor OM642826.
    Wenn Du dich in die richtige Rubrik durchblickst, landest Du beim AGR, Teil #21, Teilenummer A6421402160. Gerade nachgeschaut, das Angebot ist tatsächlich nicht groß und ganz schön happig preislich, 286€ neu.
    Stecker = Teil #900, Teilenummer A0285452826. Hülsen zum Crimpen #901. Aber, wenn Du den alten Stecker vorsichtig zertrümmerst und erstmal schaust, ob die Hülsen i.O. sind, dann kannst Du die ggf. auch in den neuen Stecker stecken, ohne neue Hülsen aufs Kabel zu crimpen.
     
    Max_M gefällt das.
  12. Max_M

    Max_M

    Dabei seit:
    21.04.2021
    Beiträge:
    15
    Zustimmungen:
    4
    Auto:
    W166 350 Bluetec
    :):sauer:Wow! Vielen Dank! Ich werde mal schauen ob unser Mercedes Händler die Teile besorgen kann.

    ich habe gerade mal Videos von dem Drehzahlmesser gemacht beim fahren.

    Hier bei ca 1/4 Gas beim anfahren




    und bei ca 60-75% Gas


    Und hier was icarsoft zum AGR sagt im Stand


    Alles sehr komisch...
     

    Anhänge:

  13. #13 conny-r, 24.04.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.081
    Zustimmungen:
    1.125
    Auto:
    S 205 220d T 02 / 2017 9G / ///-/// -/// SL 350 Sportmotor 315 PS, 04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Nicht täuschen lassen > Video AGR Position, das ist normal weil PWM moduliert und dadurch nacheilend.
    Hatte genau das gleiche AGR in meinem C30 und habe damals von MBGT ein neues für 100 EUR erattern können. Kurios WAHLER war ausgefräßt und AMG gestempelt > AMG 450 EUR.
    Ich glaube nicht an die Fehler durch AGR
     
    Max_M gefällt das.
  14. #14 jpebert, 24.04.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.813
    Zustimmungen:
    696
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    P0405 bei Deinem Wagen deutet auf einen defekten Abgasgegendrucksensor hin. Oder Signalleitung, durchmessen und Spannung direkt gegen Masse wg. evtl. Masseproblem.

    Ansonsten ist das Zappeln des Drehzahlmessers fachkundig zu untersuchen. Ordentliche Diagnose (SD, Gutmann, Bosch, ...). Offensichtlich arbeitet das Motor-Getriebe-Management aufgrund eines Fehlers nicht ordentlich. Der Fehler kann von Turbo bis defekter Injektor alles sein. Aber probiere es erstmal mit der Instandsetzung des Abgasgegendrucksensors.
     
    Max_M gefällt das.
  15. Max_M

    Max_M

    Dabei seit:
    21.04.2021
    Beiträge:
    15
    Zustimmungen:
    4
    Auto:
    W166 350 Bluetec
    Ok, ich werde den Abgasdrucksensor mal durchrauschen. gibt es vielleicht eine Art Übersicht was an den Leitungen anliegen muss? Also eine Art Sollwert? Das AGR hat ja 5 Leitungen für die müsste es doch werte geben.
    Wie macht man das mit direkt gegen Masse?

    Die Leitung selbst habe ich bereits durchgemessen vom agr zu ecu alle fünf Leitungen haben Durchgang.

    Ich werde mich nach dem Urlaub mal Umschauen ob es bei uns außer Mercedes noch jemanden mit Xentry oder einem gleichwertigen Tool gibt ansonsten wenn’s nicht der Sensor war bleibt mir keine andere Wahl als die aufzusuchen.
     
  16. #16 jpebert, 24.04.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.813
    Zustimmungen:
    696
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    San Diego kenne ich jemanden mit SD ;)
    Tausche zunächst den Abgasgegendruck Sensor.
    Dann sehen wir weiter. PIN-Belegung AGR und Prüfwerte suche ich Dir raus, falls nach Sensortausch noch notwendig. Mach‘ mal Gestänge VTG ab und bewege voraussichtig den Stellhebel am Turbo. Leichtgängig? Nicht den VTG -Stellarm selbst bewegen!
    Außerdem, hat die Turbowelle Spiel, axiales und radiales? Sind die Schaufelräder an den Kannten/Ecken außen ausgebrochen?
     
    Max_M gefällt das.
  17. Max_M

    Max_M

    Dabei seit:
    21.04.2021
    Beiträge:
    15
    Zustimmungen:
    4
    Auto:
    W166 350 Bluetec
    In San Diego war ich vor einem Monat. Ist 12 Stunden entfernt von uns...
    Wollte eigentlich mit dem ML hin aber einen Tag vor der Abfahrt hat die Klima versagt. Hab hier drei Werkstätten abgeklappert, alle schön kassiert und wollten mit einen neuen Kompressor andrehen. Letztendlich hab ich die Schnauze voll gehabt und hab mich unters Auto gelegt und alles durchgemessen. War ein verschmortes Kabel an der Getriebeölwanne was zum Kompressor ging. Das sind hier alles Experten sag ich euch.
    Da kann man als Laie mit YouTube und Forensuche drei mal bessere Arbeit vollbringen.

    Ich weiß leider nicht genau was du mit VTG meinst. Bin IT-ler ‍♂️ Hast du ein Bild zu?

    Der Turbo hat ganz leichtes Spiel und die Axial(raus rein) hoch und runter nicht wirklich feststellbar. Die Schaufelräder sehen top aus. Da ist zwar am Ausgang immer wieder Öl zu sehen wenn ich das Hirschgeweih aber das scheint ja normal zu sein.
     
  18. #18 jpebert, 26.04.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.813
    Zustimmungen:
    696
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    VTG = Stellmotor an Turbo.
     
    Max_M gefällt das.
  19. Max_M

    Max_M

    Dabei seit:
    21.04.2021
    Beiträge:
    15
    Zustimmungen:
    4
    Auto:
    W166 350 Bluetec
    Der Sensor ist getauscht, alle Fehler gelöscht und ne Probefahrt gemacht. Sobald der Motor ca 80 Grad erreicht kommt ein leichtes ruckeln und dann ist der Wage wieder im Notlauf ohne MLK. Bekomme wieder diese beiden Fehler. Dieses Mal mit Carly ausgelesen.
    0DCAEF3A-E3D2-4E83-ADD3-F371AE085E97.png
    zu dem VTG: Da ich nun weiß worum es sich handelt kann ich auch sagen, dass sich das Ding bewegt hatte beim letzen Mal wo der Stecker die Kontaktprobleme hatte. Er ist im Leerlauf hoch und runter gegangen und das ganz leichtgängig (zumindest sah es so aus)
    Ich hab den noch nicht abgeschraubt und von Hand bewegt. Da muss ich erstmal schauen wie das genau geht anscheinend kann man da etwas kaputt machen. Jetzt heißt es wohl wieder warten bis das neue AGR ankommt...

    Der Wagen hatte noch einen alten Fehler drin da passte ihm was beim IMS nicht. Füge auch mal einen Screenshot mit bei. Vielleicht bringt das ja was. 3BBB7108-33E8-4BBB-9E0E-DB467553115D.png
     
  20. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.580
    Zustimmungen:
    3.768
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    du hast keine MED177 sondern eine CR60/61 Motorsteuerung!
     
Thema:

W166 350 Bluetec Notlauf nach AGR tausch

Die Seite wird geladen...

W166 350 Bluetec Notlauf nach AGR tausch - Ähnliche Themen

  1. ML 350 W166 Lenkung zu leichtgängig bei hohen Geschwindigkeiten

    ML 350 W166 Lenkung zu leichtgängig bei hohen Geschwindigkeiten: Habe seit einiger Zeit den ML 350 Benziner und bin auch eigentlich ganz zufrieden...bis auf die Lenkung bzw. das Fahrwerk. Mal abgesehen davon das...
  2. Frontkamera ML 350 w166

    Frontkamera ML 350 w166: Hallo, ich habe vor ca. 1 Jahr einen ML350 Bj.11/2013 gekauft, bin auch mega zufrieden, wenn da nicht die Frontkamera wäre, welche trüb wird und...
  3. Schalldämpfer ML 350 Bluetec W166

    Schalldämpfer ML 350 Bluetec W166: Hallo, Kann irgendjemand weiterhelfen? Der Schalldämpfer bei unserem ML 350 Bluetec (2012) macht bei niedriger Drehzahlen (1500-2000U/m)...
  4. Allgemeine Fragen zum Kauf eines ML 350 CDi / Bluetec (W166)

    Allgemeine Fragen zum Kauf eines ML 350 CDi / Bluetec (W166): Hallo Leute, bin nun auf der Suche nach einem W166 350 CDi. Kann mir einer bitte sagen wo der tatsächliche Verbrauch liegt. - ML 350 CDi...
  5. ML 350 BlueTec (W166) Erste Fahrindrücke

    ML 350 BlueTec (W166) Erste Fahrindrücke: Hi, nun ist es endlich soweit der neue W166 ML 350 BlueTec steht in der Garage. Am Freitag den 13 April (!) haben wir das Fahrzeug in Bremen...